Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

kogutor

Nowy użytkownik
  • Zawartość

    17
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Kontakt

  • Strona www
    http://expert.jaworzno.pl

Samochód

  • Auto
    Megane Limited Energy TCe 130
  • Silnik
    1.2 TLC
  • Przebieg (tys.km)
    20150

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. A gdzie tam, na silnik zgody nie dostali, to by było za piękne, ale mam jeszcze 2 lata gwarancji, to zobaczymy co będzie dalej. Obecnie autko śmiga aż miło.
  2. Meganka wróciła chyba do życia.Wymienili chyba wszystko co mogli, przejechałem około 3 tyś km i "odpukać", nie ubyła nawet jedna kropka co wcześniej działo się po 1 tysiącu. Na złożoną reklamację do Renault Polska odpowiedziano ekspresowo i dołożono 1 rok pełnej dodatkowej gwarancji na autko. Zobaczymy co będzie dalej, monitoruje stan oleju i zachowanie silnika.
  3. No to jest nas już kilku z tym samym problemem.Moja meganka stoi w serwisie od 40 dni i do chwili obecnej nie mam żadnych informacji.Podobno czekają na zawory, których nie ma w Polsce. Dali mi zastępczy i tak sobie czekam na jakiekolwiek wieści. Martin20223, u mnie kropki znikały identycznie.
  4. To jest właśnie silnik z 2015 roku.
  5. W ostatnim poście pisałem ,że problem został rozwiązany ale właśnie w chwili obecnej meganka od 10 dni jest w serwisie a ja oczekuje na decyzje co dalej z silnikiem. Olej nadal zużywa z nadmiernym apetytem a dodatkowo serwis stwierdził,że nie ma kompresji na dwóch cylindrach. Czekam na decyzje Warszawy.
  6. Witam. Ponieważ otrzymuje wiele zapytań do tematu który tu rozpocząłem pragnę poinformować, że po ostatniej wizycie w serwisie przy stanie około 9500 km, megan trafiła powtórnie do serwisu gdzie dokonano chemicznego czyszczenia silnika, wgrania kolejnej wersji oprogramowania oraz dolania do pełnego baku paliwa jakiegoś odczynnika, który jak stwierdzili serwisanci jest konieczny przy tej "operacji", zmiany oprogramowania. W chwili obecnej po przejechaniu 4200 km, poziom oleju nie zmniejszył się, co starannie kontrolowałem po każdym przejechaniu 500 km. Mam nadzieję, że problem został w jakiś sposób znany wyłącznie serwisowi rozwiązany. Oczywiście cały czas obserwuje poziom na bagnecie i jeśli się coś zmieni (odpukać!!!), napiszę.
  7. Jestem po wgraniu nowego softu do meganki i po przejechaniu 1300 km samochód trafił do serwisu. Z całego bagnetu ubyło 1/3 oleju. Wynika z tego, że wgranie nowego softu nie dało zupełnie nic. Aktualny przebieg to 9000 km. Dam znać co będzie działo się dalej.
  8. Witam, dzisiaj meganka otrzymała nowy soft po przebiegu 7700 km, który się właśnie pokazał dla tych modeli, serwis gwarantuje, że problem zniknie. Mam się pokazać po przejechaniu 1000 km. Cały zabieg trwał 1 h. Mam nadzieje, że to załatwi sprawę nadmiernego apetytu na elfa.
  9. Autko odebrane w zeszły czwartek po 3 dniach na serwisie. Uszczelniono jak twierdzi serwis ewentualne miejsce, gdzie miały być oznaki pocenia. Jak na razie stan oleju to 5 kropek i nie spada, czekam również na zaproszenie zmiany softu, który jak wcześniej pisałem ma się dla meganek pojawić "lada chwila". Obserwuje stan oleju i jak tylko się obniży dam znać i oczywiście znowu kierunek serwis.
  10. Właśnie oddałem autko na serwis, po odbiorze dam znać co było robione!
  11. Styl jazdy całkowicie normalny, żadnych szaleństw a trasa codzienna jaką pokonuje jest raczej mieszana, przebieg dzienny 45 km. We wtorek megan idzie na serwis, tak więc napiszę po odbiorze czy są jakieś zmiany.
  12. Byłem wreszcie w dniu dzisiejszym po powrocie z wakacji w serwisie i opiszę co mi odpowiedziano: -gdzieś na łączeniu jest lekkie zapocenie, lecz jak stwierdził kierownik serwisu to nie jest przyczyna tak dużego apetytu na olej, dodam w tym miejscu, że 1 litr dolałem przy przebiegu 3600 km (podczas wakacji), a po powrocie, czyli dzisiaj w serwisie stwierdzili kolejny ubytek 1 litra (za który musiałem zapłacić), a przebieg w chwili obecnej to 4600 km. -kolejna przyczyna jak się okazało to oprogramowanie, które ma się pojawić w przeciągu 3 tygodni, bo obecne nie jest właściwe. Jak usłyszałem ten sam problem z olejem był z Capturem , ale po zmianie oprogramowania podobno ustąpił i teraz przyszła kolej na meganki. To tyle wieści na chwilę obecną, w poniedziałek oddaje samochód na dwa dni w celu (jak twierdzą), uszczelnienia miejsca, które się poci.
  13. Witam wszystkich i proszę o odpowiedź, gdzie szukać przyczyny nadmiernego zużycia oleju w 2 miesięcznej Megance LIMITED ENERGY TCE 130? Po przejechaniu 3600 km zapalił się wskaźnik z informacją o konieczności dolania oleju. Uzupełniłem stan dolewając okrągły litr Elfa i po przejechaniu niecałych 100 km ubyło dwie z pięciu kropek na wskaźniku wyświetlacza. Jestem poza krajem, więc chwilowo nie mogę odwiedzić serwisu. Dodam, iż wizualnie nie widać żadnych wycieków.
  14. Właśnie zauważyłem, że omawianym przyciskiem mogę rozłączyć rozmowę przychodzącą ale nie mogę rozłączyć połączenie które sam zainicjowałem. Wcześniej mogłem to zrobić i co to może być? Dodano: 02 lip 2015 - 19:01 Pomogło całkowite zresetowanie HTC do wersji fabrycznej (usunięcie aktualizacji).
×
×
  • Utwórz nowe...