Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


akle

Nowy użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    scenic3
  • Silnik
    1.6
  • Przebieg (tys.km)
    133
  1. Przymierzam się do kupna chinola WOW SNOOPER lub DS-150e.Mam pytanko-czy ktoś ma jakieś doświadczenia z tymi ustrojstwami?Piszą że wykryją i wykasują wszystkie błędy,nie tylko silnika jak ELM ale również np. hamulce .Ale czy to prawda?Cena bardzo przystępna.I to mnie niepokoi.
  2. Cześć! Od pewnego czasu wyświetla mi się symbol klucza i komunikat "sprawdź hamulec parkingowy" mimo że wszystko jest w porządku.Hamulec zaciska i zwalnia tak jak powinien.W zeszłym roku miałem ten sam problem.Podjechałem pod kompa,błąd wykasowali,przyczyny nie znaleźli.Mam pytanie - czy da się to wykasować za pomocą U480 ? ELM327 tego nie łapie. A może inne propozycje?
  3. Podczas przyspieszania słychać wyraźne klikanie-terkotanie zaworu odpowietrzania par paliwa - EVAP. Czy to normalne, czy może jest zużyty, zapchany? Silnik pracuje normalnie ale ten klekot jest denerwujący. A może TTTM (ten typ tak ma)
  4. Mam silnik 1.6 16 .Głównie podczas przyśpieszania słychać wyraźny terkot z pod maski.Poza tym wszystko w porządku.Ale jest to bardzo denerwujące.Może ktoś ma podobny problem?
  5. Sprawdziłem mojego scenika III, kupionego w komisie, na komputerze ponieważ tego sobie życzył (sprawdź hamulec postojowy). Przy okazji wyszedł wcześniejszy błąd "DTCC15500-Brak sygnału tablicy rozdzielczej". Czyżby kiedyś była odpięta i "odchudzane" kilometry? Przebieg niby normalny-5 lat 130 kkm. Ale ponoć był w wypożyczalni. Co o tym sądzicie?
  6. W moim scenicu od pewnego czasu ciągle się pali kontrolka z kluczem oraz wyświtla komunikat ''sprawdż hamulec postojowy''.Sprawdziłem,hamulec zaciska, wszystko działa jak należy Zaciąga ręcznie (przyciskiem) i automatycznie.Przegląd zresetowałem Elektrykę zresetowałem . Wtyczki przy silniczkach sprawdziłem.Może ktoś pomóc?Za poradę 'idź do mechanika' z góry dziękuję.
×