Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

darek653

Nowy użytkownik
  • Zawartość

    30
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Renault Megane 2
  • Silnik
    1,6 benzyna+gaz
  • Przebieg (tys.km)
    213 000 km

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. U mnie po odpaleniu auta głośno pracuje albo kzfr albo ten nieszczęsny zawór. Kupiłem nawet stetoskop, aby określić dokładnie skąd dochodzi terkotanie i powiem szczerze - zgłupiałem.....nie wiem do końca ale to chyba koło. Rozrząd wraz z kołem wymieniałem w czerwcu tego roku. Mam pytanie, czy po wymianie elektrozaworu ucichnie głośne terkotanie ??? Jak pisałem wcześniej, we wtyczce elektrozaworu znajduje się olej, niewielka ilość, ale jest. Zawór zamierzam zmienić na Pierburga.
  2. Omega - znalazłem tą stronę na allegro, faktycznie cena dużo niższa. Zawór chce wymienić bo po jego wyjęciu zauważyłem olej we wtyczce i mosiężny kolor rdzenia, zapewne wytarty. Koło zmiennych faz rozrządu wymienione 4 miesiące temu, bardzo głośno pracuje. Czy to wina elektrozaworu???
  3. Witam, przymierzam się do kupna elektrozaworu,( nie biorę pod uwagę chińczyków za 150 zł ) - wybór jest ogromny. Na stronie Renault-sklep jest do sprzedaży zawór firmy francuskiej Meilleur. Zna ktoś tą firmę ? Cena elektrozaworu atrakcyjna 220 zł, bo zawór Pierburga razem z uszczelką to kwota 500 zł. Różnica ogromna, czy jakość idzie w parze z ceną? Będę Wam wdzięczny za pomoc i sugestie.
  4. Dziękuję za opinie, już sam nie wiem co zrobić. Czytałem, że w tych podróbach jest słaba sprężyna i po paru miesiącach nie spełnia swojego zadania. Znalazłem oryginał https://allegro.pl/oferta/elektrozawor-zawor-renault-1-6-16v-8200823650-7144792516?utm_feed=aa34192d-eee2-4419-9a9a-de66b9dfae24&utm_source=google&utm_medium=cpc&utm_campaign=_mtrzcj_czesci_pla_czesci-samochodowe_top_besty&ev_adgr=all&gclid=CjwKCAiAtK79BRAIEiwA4OskBrE08CnMDpM56KOnZrDY6MDpuWAJxBVU2PYkk1otTMZmJuOQrCIsSBoCo4wQAvD_BwE# za 250 zł.
  5. Witam wszystkich, chciałem zasięgnąć opinii o elektrozaworach zmiennych faz rozrządu kupionych na AliExpress. Czytając ten post zauważyłem, że parę osób kupiło te elektrozawory po bardzo niskich cenach. Napiszcie jak się sprawują. Czeka mnie zakup i mam dylemat, czy wydać 50 zł czy 250. Czekam na opinie.
  6. Dzięki za sugestie , jutro odłączę elektrozawór i posłucham czy są jakieś zmiany. A olej i tak będę wymieniał na 5w40, wcześniej zrobię płukankę.
  7. A czym proponujesz to zrobić, polecasz jakiś specyfik?
  8. Witam, pół roku temu zmieniłem olej z Elf 10w40 na Elf 5w40. Wymieniałem wtedy rozrząd z KZFR i doradzony mi zmianę oleju. Po jakimś czasie z silnika zaczął wydobywać się dźwięk - głośnie cykanie, dzwonienie....Mechanik doradził powrócić do oleju 10w40. Tak też zrobiłem, ale nic to nie pomogło. Głośnie cykanie jest na zimnym silniku. Trochę mnie to niepokoi, czyżby to były hydroszklanki? Moja megi ma przejechane 200 tys.km . Teraz się zastanawiam, czy miała sens zmiana oleju na 5w40. Proszę o Wasze komentarze.
  9. Ale wymieniony pająk to była używka za grosze. Wiem,że to był mój błąd. Posłuchałem się kolegi.
  10. jabrze - masz racje , wszystko wina pająka. Dzisiaj byłem u elektronika i zbadał temat. Podłączył auto pod kompa i okazało się, ze taśma w pająku jest uszkodzona. Wymieni mi taśmę, ale nie w tym co jest w samochodzie ale w oryginalnym, który był wymieniony. Okazało się, że niepotrzebnie kupowałem używkę, trzeba było od razu wymienić taśmę w oryginalnym pająku. Temat zamykam.
  11. Czy ktoś z Was wymieniał taśmę airbag w zespole przełączników? Potrzebny mi namiar na osobę, która podjęłaby się wymiany, oczywiście odpłatnie. W internecie znalazłem firmę Electric Cars, ale to daleko ode mnie 500 km. Czekam na odpowiedź i pozdrawiam Darek Mieszkam 70 km od Warszawy. Ķoło Węgrowa
  12. Pomiar po 20 minutach 0.26A. Czyli prąd ucieka.Dziwne, teraz dopiero zauważyłem, że nie gaśnie monitor, wyświetlacz jak na zdjęciu.Przesyłam fotki. Po za tym zamek centralny działa,wszystkie światła gasną. W bagażniku też. Czytałem na innym forum, że to wina przełącznika zespolonego a u mnie był wymieniany na używkę z 2006 r.
  13. Jeszcze jedno pytanie, jak może być źle wpięty sterownik od gazu? Chodzi o jakieś zwarcie.
  14. Dziękuję za podpowiedź, sprawdzę i napiszę jaki pomiar wyszedł. To znaczy, że mam podłączyć miernik do akumulatora w szereg i pilotem zamknąć samochód i poczekać 15 minut. Dobrze rozumiem podpowiedź
×
×
  • Utwórz nowe...