Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

marpel93

Nowy użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane I
  • Silnik
    1.6 16 V
  • Przebieg (tys.km)
    118000
  1. ok sprawa rozwiązana, zresetowałem komputer poprzez odłączenie akumulatora, czujniki wszystkie sprawne.
  2. a czy łatwo wypina się te czujniki? gdyż spróbowałbym je przeczyścić może wilgoć się dostała
  3. Witam Mam posiadam renault megane I, 2001, 1.6 16v i ostatnio kiedy jechałem okolo 60 km/h, mówiąc dosłownie wjechałem w kałuże po czym nagle włączyły mi się abs i serv, które świecą do nadal. Dodam, że chyba wląśnie wtedy wypiął mi się tłumik z jednego z zaczepów i przy zapalaniu samochodu, tłumik wali lekko o podłogę.. stąd moje pytanie czy to może być skutkiem włączenia się kontrolki abs? może tłumik ociera o jakiś kabel? Proszę o jakieś porady
  4. Witam Mam renault megane 1.6 16v z 2001 roku. Niedawno padł mi akumulator, a po naładowaniu go przez kable od innego samochodu, zaobserwowałem, że komputer pokazuje spalanie 10l/100 km czasami 9 (tak skacze) a przed rozładowaniem cały czas było 7,5/100 km oraz kontrola rezerwy zawsze zapalała się przy 80 km a dzisiaj zapaliła się przy 60 km- tak pokazywał komputer. I mam pytanie co może być tego przyczyną? Może ktoś spotkał się z podobnym problemem?
×
×
  • Utwórz nowe...