Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

apw911

Użytkownik
  • Liczba zawartości

    69
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane II phII
  • Silnik
    1.6 16V
  • Przebieg (tys.km)
    242

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Przepraszam za dodkopywanie tematu ale co masz na myśli pisząc o możliwości usunięcia opcji od gazu?
  2. nie wiem czy komunikaty idące po OBD2 byłyby kompatybilne z tym od Laguny. Za to spotkałem ostatnio na sprzedaż megi 2 z takimi oto licznikami:
  3. W takim stanie zrobione 3,5 do 5 km. Dzięki jadę po rozpuszczalnik, sprężone powietrze i szmatkę.
  4. Dzięki za odpowiedzi, zapomniałem, że w Renault liczymy cylindry od akumulatora i tam rzeczywiście spotkała mnie niespodzianka: Po wstępnym podczyszczeniu gniazda świecy nr 2 jest dużo lepiej, pierdzący wydech jest już dużo mniej dotkliwy. Jak najlepiej oczyścić gniazdo świecy? Dla porównania gniazdo świecy nr 4 wygląda tak: A trzecie tak:
  5. Dziękuję za zainteresowanie tym tematem. Niestety dziś już problem mocno ewoluował - żona była na myjce i w czasie powrotu zauważyła mrugającego checka. Po podpięciu komputera PyClipa i zczytaniu błędów miałem następujące pozycje: DF060 - wypadanie mieszanki cylider 2 DF436 - przebieg procesu spalania nieprawidłowy 1 def oraz 2 def DF138 - obwód pedału sprzęgła (ale to już stara sprawa) Pierwsze co zrobiłem to zmieniłem cewkę na cylindrze 2 na nówkę i skasowałem błędy. Po rozruchu silnik pracuje co jakiś czas nierówno, tak jakby się dusił, obroty s
  6. Hej, Mam Megankę II silnik K4M (1.6 16V) z lutego 2008. Ostatnio wymieniałem wszystkie świece, czujnik położenia wału korbowego oraz czujnik położenia wałka gdyż auto miało tendencję do nie odpalania na ciepłym silniku i komputer zgłaszał błędy tych czujników. Po wymianie czujnika położenia wałka samochód zaczął się dziwnie zachowywać tj. na rozgrzanym silniku przy przyśpieszaniu dokładnie na poziomie 2000 obrotów jest efekt jakby się dusił - pojedyncze szarpnięcie jakby. W pozostałym zakresie auto zachowuje się prawidłowo. Przed wymianą auto chodziło równiutko. Komputer nie pokazu
  7. Dorabiał ktoś wtyczkę (szarą i brązową czy tam czerwoną) w swoim aucie? Jak to najlepiej zrobić? Ew wiecie gdzie można to dokupic? Chodzi mi o wtyczkę od strony "auta", a nie samego lusterka.
  8. @kaag Cześć nadal mam Megankę dwójkę, cóż nic sie nie psuje to po co zmieniać?:) A tak na serio, to żona jeździ i stwierdziłem, że nie przystoi jej jazda taką bieda wersją:D Dzięki za informacje!
  9. Witam, Czym różni się biała wtyczka do klimy od czarnej? W panelu klimatronika mam czarne gniazdo jednak wiązka nagrzewnicy zakończona jest białym wtykiem - fizycznie nie pasują do siebie.
  10. Dzięki wielkie! Może warto było by dodać taki wpis do pierwszego posta?
  11. Czy ktoś z was spotkał się z problemem kiedy to w programie PyRen podczas skanowania pojazdu w poszukiwaniu ECU nagle w różnych momentach zrywane jest połączenie bluetooth? Błąd brzmi mniej więcej "Bluetooth is not ready for this ConnId". Dzieje się to w różnych momentach, czasem od razu czasem pod sam koniec. Łącze się za pomocą polecanego vgate iCar3 z pojazdem Megane II ph 2. Jeśli chodzi o program PyClip to nie widzę tam na liście pojazdu Megane II...
  12. Witajcie, Do swojej Meganki II ph2 kupiłem lusterko fotochromatyczne z Megane II ph1. Jednak okazało się że uchwyt na szybie nie pasuje do nowego lusterka. Czy te białe lusterka występowały z takim uchwytem jak to czarne lusterko?
  13. Ma ktoś może jakieś wtyczki do Megane II (najlepiej FL)? Potrzebuje wtyczki do lusterka fotochrom, do czujnika w lusterku, do czujnika nasłonecznienia w daszku nad zegarami, no i potrzebuje tej niebieskiej idącej do panelu sterowania klimatronikiem...
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!