Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

qsza82

Nowy użytkownik
  • Zawartość

    22
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    megane ii
  • Silnik
    1590
  • Przebieg (tys.km)
    125

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam problem jest następujący od jakiegoś miesiąca auta na zimnym silniku po pierwszym wciśnięciu gazu tracili obrotu i gasło na rozgrzanym silniku bez problem nie występował. Dziś porostu zgasło w drodze i nie mogę go odpalić rozrusznik kręci pali się kontrolka akumulatora. Proszę o sugestie co może być problemem.
  2. Auto mam 3 lata jestem trzecim właścicielem. Przejechane według licznika 162 tys. Poziom oleju bliżej wartości max na bagnecie. Spalanie nie wzrosło według komputera ale mam wrażenie że paliwa szybciej ubywa.
  3. Witam zauważyłem że przy wsadzie bagnetu poziomu oleju zbiera się osad że smaru poniżej opadają też grudki smaru (widać to na zdjęciu) bezwonne. Na bagnecie olej wydaje się ok to samo pod korkiem oleju nie ma żadnych osadów. Olej wraz z filtrem wymieniony w grudniu styczniu przejechane 5 tys km od tej pory. Będę wdzięczny za sugestie.
  4. Dzięki. Rozumiem że tak ma zostać bo zastanawiałem się czy tego nie zaślepić.
  5. witam dziś zauważyłem w podszybiu otwór pod miejscem mocowania wycieraczki pasażera. Czy tak ma być czy nie powinien być czymś zaślepiony. Jeśli tak to do czego służy. Posiadam auto już 3 lata i wcześniej tego nie zauważyłem.
  6. Witam od tygodnia w mojej megance słychać stukanie, klekotanie z pod maski od strony pasażera. Nie mam pomysłu skąd może dobiegać ten odgłos. Może filmik pomoże w identyfikacji VID_20181212_201452.mp4
  7. Myślałem że wymieniana jest całość wraz z zaworem. Jak można zdiagnozować że problemem jest po stronie zaworu żeby mieć pewność że to źródło problemu?
  8. Poprzedni był wymieniony wraz z rozrządem nie dawał żadnych objawów. Wymiana profilaktyczna raczej, co masz na myśli pisząc o pozostawionej przyczynie ? Mogę prosić o rozwinięcie
  9. Możliwe że padł po 15 tyś w zeszłym roku we wrześniu wymieniłem razem z rozrządem ?
  10. Zdarza się że silnik nie odpala za pierwszym razem, za drugim podejściem odpala bez problemu. Raz zdarzyło się że na zimnym silniku po takim nie odpaleniu zgasł 2 razy w czasie jazdu. Wymieniałem czujnik położenia wałka rozrządu i nadal to samo. Dołączam nagranie jak to wygląda na desce. Będę wdzięczny za wszelkie porady. VID_20181119_174657.mp4
  11. Dzięki za odpowiedź ale szczerze nic mi to nie mówi. Można to w jakiś sposób naprawić?
  12. Witam problem z czujnikiem zaczął się od tego że pokazywał temperaturę zaniżoną o 10 stopni. Wymieniłem czujnik na nowy i jest podobnie z tym że czujnik zaniża o 6 stopni. Jakieś pomysły co może powodować tą sytuację będę wdzięczny za pomoc i sugestje
  13. Witam, od pewnego czasu w mojej Megance same otwierają się drzwi gdy tylko pojawię się z kartą w zasięgu samochodu. Wcześniej musiałem zbliżyć rękę do fotokomórki przy drzwiach. Teraz gdy jestem a zasięgu działania karty drzwi same się otwierają. Proszę o pomoc w zdiagnozowaniu problemu. Dodam że stało się to po tym jak akumlator był odłączony na czas ładowania.
  14. Witam od kilku dni zapalają się kontrolki hamulca i stop, dzieje się tak w różnych momentach ostatnio coraz częściej. W zbiorniczku stwierdziłem ubytek płynu hamulcowego. Zauważyłem taki wyciek jak na zdjęciu , ktoś ma jakiś pomysł. W temacie mechaniki jestem laikiem
×
×
  • Utwórz nowe...