Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

wiech54

Nowy użytkownik
  • Zawartość

    1
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane ll
  • Silnik
    1.9 dci
  • Przebieg (tys.km)
    200
  1. Problem z Megane II 1.9DCI 2004r. Przy nagrzanym silniku co jakiś czas zdarza się że przy próbie wyprzedzania innych aut na długiej prostej lekko pod górkę, po redukcji biegu z 6 np. na 4 i spokojnym ale zdecydowanym przyspieszaniu, nagle z rury wydechowej dosłownie "wybucha" biały dym, taki że wyprzedzane samochody muszą zwalniać bo kierowcy nic nie widzą, silnik w moim aucie zaczyna głośno metalicznie stukać i na wyświetlaczu zapala się napis INJECTION FAULT dalej STOP i SERVICE. Moja reakcja to gaz na zero (silnik zwalnia do min obrotów), zatrzymuję się, wyłączam silnik. Po chwili uruchamiam silnik, wyświetlane wcześniej ostrzeżenia znikają, silnik pracuje normalnie, nie klepie i nie dymi, mogę jechać dalej. Sprawdziłem że podobna sytuacja pojawia się po kilku dniach i tak mniej więcej od pół roku. Komputer u mechanika od silników w zasadzie nie wyświetla błędów. Prosiłbym o jakąś wskazówkę co może być nie tak z moim autem. Trochę jestem załamany bo po zakupie tego auta włożyłem masę pieniędzy aby mieć wszystko sprawne (maglownica, przegub,dwumasa, rozrząd turbina i jakieś elementy w zawieszeniu, opony itp)
×
×
  • Utwórz nowe...