Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


Adamerio

Użytkownik
  • Zawartość

    239
  • Rejestracja

  • Ostatnio

Reputacja

6 Neutralny

Samochód

  • Auto
    Megane II HB ph II
  • Silnik
    1.5 dCi
  • Przebieg (tys.km)
    148000

Profil

  • Zainteresowania
    Modelarstwo, muzyka, motoryzacja

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Adamerio

    Co dziś zrobiłeś dla swojego autka?

    Fabrycznie w zwykłych megankach w dieslu wychodziły liczniki wyskalowane zarówno do 5 jak i do 7, a w RS do 6
  2. Adamerio

    Megane II phI Pomoc w wyborze oferty

    Srebrne wstawki w 'nerkach' były montowane w 2008 i zależały od wersji wyposażenia^^ Co do dolnej listwy między halogenami nie mam pojęcia - myślałem, że powinna być w standardzie razem z wstawką na 'nerkach' okazuje się jednak że auta wychodziły z fabryki w różnych konfiguracjach - albo kpl albo same górne^^
  3. Adamerio

    Megane II phII Megane II GT

    Brakuje tylnej ozdobnej osłony rur wydechowych^^
  4. Adamerio

    Megane II phI Pomoc w wyborze oferty

    Mówisz o srebrnym plastiku "łączącym przeciwmgielne"? Czerwona poza przynitowanym mieszkiem wygląda ok. W beżowej pierwsze co się rzuca - listwy na drzwiach. Porównaj prawy i lewy bok, jest też w mocno ubogiej wersji^^
  5. Witam, czy każda Meg II 1.5 lub 1.9 miała układ składający się tylko i wyłącznie z tłumika końcowego?
  6. Piny we wtyczce i w starym czujniku są idealne, kilka dni temu wykręcałem też stary czujnik i ręcznie naciskałem wystający 'dzyndzel' - wtedy działał idealnie - zapalały się światła i kamerka.
  7. Kupiłem dziś nowy czujnik z FAE - wkręciłem i nie działa :( Jakieś pomysły?
  8. Nie potrafię odczytać nazwy producenta więc wrzucam zdjęcia:
  9. Witam - mam problem z czujnikiem wstecznego. Posiadam 2 czujniki, jeden oryginalny oraz zamiennik wymieniony 1.5 roku temu - od dłuższego czasu ten wymieniony zaczął szwankować tzn po wrzuceniu biegu wstecznego światła cofania oraz kamerka nie włączały się wcale lub włączały się po dobrych kilkunastu sekundach - natychmiastowego włączenia nie było praktycznie wcale. Takie same objawy pojawiły się po czasie z oryginalnym czujnikiem. Przedwczoraj wykręciłem czujnik, wytarłem go do sucha oraz ręcznie poruszałem kilkanaście razy wystającym "dzyndzlem" - po ponownym wkręceniu wszystko zaczęło normalnie działać - światła oraz kamera zapalały się natychmiast po wrzuceniu biegu - w celu upewnienia się, że wszystko działa wykonałem kilkadziesiąt szybkich cykli wsteczny - luz - wsteczny - luz - wsteczny - luz, po n-tej zmianie czujnik ponownie przestał działać natychmiastowo... Gdzie szukać przyczyny? Czy szukać nowego czujnika? Może były lub są za mocno/za luźno wkręcane?
  10. Witam, od około 2 tygodni podczas jazdy po nierównościach wewnątrz pojazdu dochodzi do dziwnego metalicznego brzęczenia - okolice lewej strony deski rozdzielczej. 2 tygodnie temu wyciągałem lewą kratkę nawiewu - używałem w tym celu plastikowych łyżek więc przypuszczenie, że coś mogło wpaść i brzęczeć odpada. Co to może być lub gdzie dokładnie szukać?
  11. lepiej i efektowniej wyjdzie pomalować je na nowo, poza tym z daleka widać, że nakładki są z 2 różnych fabryk/roczników - napis 'sport' dosyć się różni.
  12. kupiłem kiedyś coś takiego: działa tragicznie - nie polecam.
  13. Tak jak kolega wyżej - nie będzie to działało poprawnie i nie da się tego obejść^^ Do starego licznika możesz przełożyć sobie tylko tarcze/ramkę/wskazówki
×