Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

bernicut

Nowy użytkownik
  • Zawartość

    12
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane I phII (2003)
  • Silnik
    1.4 16V KA1H + LPG
  • Przebieg (tys.km)
    215

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Możesz napisać co wyszło. Myślę że byś usłyszał jakby doszło do spotkania tłoka z zaworami nie musiało tak być. Miałem kiedyś taką historię z fordem escortem 1,8D że olej wyciekał lekko z uszczelniacza wału jak pamiętam właśnie od strony paska. Rozrząd przestawił się pewnie pod wpływem poślizgu ale nie na tyle aby uszkodzić silnik. Oczywiście odpalić się nie dało nawet na holu. Po ponownym ustawieniu było OK.
  2. Andrzej-2010 <- Też mi to przechodziło przez myśl ponieważ jazda na gazie na samą logikę może powodować jakiegoś rodzaju zasyfienie się wtryskiwaczy. Nie jeżdżę na benzynie , jedynie samochód odpalam na benzynie bo nie da się inaczej z resztą po to jest zakładałem LPG. Tylko czy jak już by było coś z wtryskami to nie dało by to znać podczas jazdy na benzynie? Bo nie ma żadnego problemu. Wydaje mi się że jak jest problem z wtryskami to jest on cały czas nie tylko przy odpalaniu (chyba oczywiście) ale mimo wszytko coś może być z tym bo i szwagier mi o tym wspomniał żebym jakiś środek zapodał do czyszczenia wtrysków i pojeździł na samej benzynie (szwagier jest mechanikiem) to tylko dla informacji że był taki pomysł bo tak to bywa co "głowa" to jakiś pomysł. marr29 <- To wiem zawsze to robię kilka razy on-off i dopiero rozrusznik z gazem oczywiście wedle wyczucia i w końcu za którymś razem zaskakuje. Jak zaskoczy to już OK chodzi stabilnie na jałowym bez gazu. Czasem zdarzy się że odpali na 2sek i zgaśnie no i znowu rozruch. Tak czy inaczej zobaczę co będzie po serwisie gazownika bo i tak trzeba to zrobić . No i jeszcze przepustnica jest tutaj elektroniczna bez linki bezpośredniej do przepustnicy.
  3. Świece mam nówki od niedawna i wiadomo różnica odczuwalna w jeździe. Akumulator kręci dobrze nie ma problemu choć napięcia nie sprawdziłem. Butlę zakręciłem w piątek wieczorem i jeździłem na benzynie w sobotę, niedzielę a w poniedziałek rano i tak nie zaskoczył trza było kilka prób. Cewki sprawdzone przy wymianie świec ale tak jak mówiłem jak już odpali to zero problemów i po tym można se gasić dowolnie za dnia i odpala od strzału przez cały dzień tak jak by nigdy nie było problemu. Rano mogę pojechać w miejsce i po 9 godzinach postoju znowu trza kręcić. A mogę ruszyć i co jakiś czas używać samochodu co 2 czy 3 godziny przez dzień i jest wtedy super na dotyk. Problem jak postoi sobie dłużej. Czujnik położenia wału ok czysty jest wyporelowałem go aż się świeci i wygląda że działa dobrze. Na dniach bedę u gazownika bo od montażu instalacji minęło ponad 2,5 roku prawie 3 więc trzeba i tak zrobić jej przegląd. Coraz bardziej mi wygląda że to nie koniecznie problem jest po stronie LPG choć tak jak "droopy" napisał trzeba to jeszcze drążyć . Sami wiecie że to mega prosty samochód tu nie ma co się psuć a jak już to nie ma dużo punktów do sprawdzenia. Mam taki mały czytnik OBD2 na bluetooth od szwagra to ściągnę jakąś apkę na telefon może to coś pokaże ?
  4. Ma to sens. Faktycznie jeśli ten elektrozawór się zamyka to jeszcze nie znaczy że nie puszcza gazu może być już nieszczelny. Zakręciłem gaz na butli i odpaliłem silnik aby popracował i wypalił resztę z układu aż przełączył się na benzynę tak samo jakby gaz się skończył. Zobaczy się rano jakie będą efekty. No i efekty są takie że jak na noc zakręcam gaz to może i trochę lepiej odpala powiedzmy zamiast sześciu prób kręcenia są trzy. Czyli w sumie to niewiele pomaga a i nie jest to jednoznaczne że wina leży po stronie LPG. Gaz mam 3 lata wcześniej nie było problemu to występuje od pół roku i ciągle postępuje.
  5. Mógłbyś ewentualnie napisać bardziej szczegółowo o co chodzi i co dalej po zakręceniu gazu? Sprawdzę to oczywiście. Nie wiem czy to coś da bo instalacja jest sekwencyjna ElpiGaz , niby zawsze odpala automatycznie na benzynie a po pewnym czasie (dość szybko bo chyba na 30 C jest ustawiona) sama przełącza się na LPG.
  6. Witam. Mam podobny problem co autor tematu dlatego nie zakładam nowego. Bardzo ciężko odpala rano po nocnym postoju lub po dziennym postoju po pracy. Trzeba kręcić po wiele razy aż zaskoczy po trochu zaczyna coś spalać i w końcu zaczyna żyć. Jak już pali to pracuje bardzo ładnie ,stabilne obroty i płynność , wchodzi na obroty płynnie i moc jest odpowiednia (jak dla niego). Już drugi raz dawałem dodatek do paliwa co zawiązuje wodę w benzynie ale bez rezultatu do tego właśnie wymieniłem filtr paliwa na nowy i nowe świece bo już słabo było (dwa lata na LPG). Przy wymianie filtra paliwa cała benzyna z układu mi wyciekła ale po włączeniu zapłonu i próbie odpalenia igła zapalił szybko także jak sądzę pompa jest sprawna. Niby wszystko dobrze ale to nic nie daje dlatego piszę może coś jeszcze ?
  7. Zgadza się dokładnie tak wygląda i do tego elektroniczna przepustnica też jest.
  8. Witam. Co się stanie gdy podłącze radio z listy powyżej bez adaptera? Będzie normalnie pracować? Orientuje się ktoś jaka cena jest na dzień dzisiejszy takiego adaptera do jakiegoś Pionierka z tej listy?
  9. A jeszcze taka sprawa bo skoro to Kombi z 2003 roku to czy tam może temat z radiem jest jakiś zmodernizowany? W sensie czy może jakieś lepsze radio podłącze bo moje coś mi nie chce płyt czytać nagrywanych? Co do przepustnicy to elektroniczna bo linki się nie mogę dopatrzyć. No i to wnętrze faktycznie się zgadza. Ogólnie mam ją ponad rok ale jakoś tak tylko radia słuchałem a teraz trochę wiecej jeżdżę i płytka by się przydała ale coś nie czyta trzy płyty różne i nic Err CD
  10. Witam. Posiadam Megankę z 2003 roku w kombi. Wiem że to już maksymalnie ostatni wypust. Pytanie moje jest o różnicę jeśli taka jest względem wcześniejszych. Czy posiada jakieś rozwiązania już z dwójki ewentualnie czy posiada jakieś poprawione rozwiązania skoro już od 2002 produkowano Megane 2. W ogóle czy macie jakieś informacje czy w tym okresie coś się wydarzyło w sprawie jeszcze produkowanego modelu Megane 1.
  11. Na oko wygłada mi że mało miejsca w nadkolu jest troche w megance. Oczywiście 4x100 seryjne Renault. Dostałem informacje że całe koło ma lekko ponad 62cm średnicy gdzie u mnie lekko wyżej niż 59cm. Te od Scenica są 30mm większe więc chyba robi to problem.
  12. Witam. Ja natomiast mam pytanie o aluski oryginalne od scenic II są to 16-tki nie znam szerokości ale chodzi mi czy do mojej meganki będą normalnie pasować czy jakieś historie mogą wystąpić. Gumy jakie na nich są to 205/55/16 tyle tylko widziałem.
×
×
  • Utwórz nowe...