Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


Kriko863

Nowy użytkownik
  • Zawartość

    9
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane I phl
  • Silnik
    1.6
  • Przebieg (tys.km)
    260
  1. Jutro dopiero bo terminów nie było ale podejrzewam elektrozawór bo po zmostkowaniu + z klemą + nie cyka
  2. Nie bo był czysciutki, wymylem tylko to w czym siedzi filtr. Ale poważnie panowie to odkręcić mam troszkę tą śrubowe od czułości membrany i podłączyć cewke z tyłu a potem na regulację?
  3. Nie piszczy, po prostu przegazuje do 2tys. obrotów i powoli spadają aż do zgasniecia. Do tej pory ta cewka była odłączona a jeździłem na LPG i jak to wyjaśnisz? Mi nigdy nic nie piszczalo a jak się kończyl gaz to po prostu gasl zamiast na benzynę przerzucić ale to chyba normalne w II generacji? REGULAMIN pkt 5.6 literki PL - mireczek01
  4. Membran nie wymieniłem ale dokładnie wymyłem, na moje oko jest naprawdę w dobrym stanie. U gazownika będę mógł powiedzieć żeby założył mi takie gumki? Reduktor nie wiem ile ma najechane, ale odkąd go kupiłem 2 lata temu to pamiętam, że przełączal się nawet na zimnym po przegazowaniu ale jak wciskalem sprzęgło to gasł. Trzeba było szybko zmieniać biegi bo wtedy pedal gazu działał. Tak jakby nie mógł utrzymać obrotów i nic z tym nie robiłem a teraz na gorącym dopiero działa normalnie :( Jak dam stacyjka na 3 że pala się kontrolki to mruga dioda od gazu a jak ja zgasze to słychać przez 2/3 sekundy taki dźwięk "ghghghgh" właśnie chyba z okolic butli. Jak przytrzymam dłuższą chwilę guzik tak żeby dpalil od razu na gazie to słychać pykniecie ale raczej na parowniku. Odpalam i od razu gasl tak jakby nie miał dopływu gazu/ciśnienia. Na butli nigdy nie słyszałem bo głośno chodzi silnik a z wyłączonym to nigdy nie usłyszałem, może cicho chodzi Na butli jest taki bolec na którym siedzi cewka taka jak na zdjęciu. No i ona tam siedziała ale przewody nie były podłączone, były tak jakby wyleciały, były obok. PS. Odkąd kupiłem samochód czyli 2 lata temu to do tej pory wykręciłem na tym parowniku 51tys. km
  5. Nie jest dokręcona na maxa, da się ją odkręcić ale nie będę ruszał tylko się posłucham Dzięki za odpowiedź w ogóle mój gaz przełącza się od obrotów 1800rpm ale jak nie ma max temp to gaśnie jakby gaz nie doplywal. Myślisz, że to mogło być spowodowane syfem w parowniku? Powinno być git teraz jak go umylem? I jeszcze jedna sprawa, jak wykrecilem go i czyscilem to potem jak złożyłem syczal gaz z obudowy filtra gazu, uszczelnilem obudowę filtra gumką recepturką i już nie syczy, powinienem też powiedzieć o tym gdy będzie mi gość regulowal gaz? Żeby normalne uszczelki założył? Na butli jest taki dzyndzel wystający metalowy i na nim jest cewka nałożona podłączona kabelkami + i -. Ona była odłączona i jeździłem tam półtora roku więc chyba nie jest potrzebna
  6. Witam. Mam taki problem, otóż przez półtora roku samochód przełączał się na gaz jak była maksymalna temperatura silnika. Kilka dni temu po przeglądzie postanowiłem wyczyścić parownik.Wyjąłem go, rozkręciłem i wymyłem bardzo dobrze, następnie skręciłem lecz po tym zabiegu nie jedzie na gazie. Przegazowuje go, kontrolka działania gazu na przełączniku świeci się na zielono ale tak jakby nie dostawał gazu do parownika, obroty powoli sobie spadają aż do zgaśnięcia. Poczytałem troszkę i jak go skręcałem to zaznaczoną na rysunku niżej śrubkę wkręciłem na maksa, to chyba źle. Czy to może być przyczyną? I na butli z tyłu jeszcze zobaczyłem, że kable od cewki są odłączone no ale tak jeździłem półtora roku więc chyba niezbędne to nie jest Prosze o pomoc zanim się udam do gazownika
  7. Kriko863

    Megane I phI Poduszki silnika, lista

    Odświeżam, Również chciałym się dowiedzieć ile jest poduszek i jakie to :<
  8. W mojej Megance mam fabryczne radio i fabryczne głośniki, jeden się zużył całkowiecie i pierdział więc go już dawno wykręciłem, został drugi którego HP też jest niskie... Mowa o głośnikach tych w drzwiach kierowcy i pasażera. O ile się nie mylę to są to głośniki 165mm, tak? W sumie mam 6 głośników, podszybia x2, pasażer - kierowca 2 i 2 z tyłu. I pasażer kierowca planuję Kenwood KFC-E 1755. Będzie ze sobą wszystko współgrało? Nie wiem czy radio wytrzyma, wszystko jest fabryczne więc wzmacniacza nie ma. Pomoże ktoś kto się na tym zna? Zależy mi na tym bo bez muzyki dla mnie nie jest jazda :/
×