Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

bogul

Nowy użytkownik
  • Zawartość

    18
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane III Grandtour
  • Silnik
    1.6 16V 110KM
  • Przebieg (tys.km)
    80000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Ogłoszenie zostało sfinalizowane

    • SPRZEDAŻ
    • Używany

    Witam, mam komplet 4 oryginalnych felg Renault 17 " do Megane III. Stan oceniam na dobry / bardzo dobry. Felgi są z oponami letnimi Continental. Dwie mają bieżnik ok 5mm, dwie mniej, raczej do wymiany. Najchętniej zamieniłbym je na komplet 16-calowych, również oryginalnych Renault, w dobrym stanie - model np. 403004042R Jeśli ktoś jest zainteresowany zamianą proszę o kontakt.

    1.400,00 zł

  2. Moja ma oryginalne 17" z oponami 205/50 R17. Z tego co się rozglądałem po zakupie to zamiennik do nich, pasujący do tych felg ma wymiar 225/45 R17. Na letnich Continentalach samochód jak przyklejony! Na ten sezon będę jednak zmieniał na 16", trochę więcej komfortu. Jakby ktoś się chciał wymienić to się polecam ;-)
  3. Mam identyczny problem. Kupiłem już nowego na wymianę. Czy Ty już swój wymieniłeś? Ściągałeś zderzak? REGULAMIN 5.13 Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. Zbyteczne i nie estetyczne jest przepisywanie tego samego bezpośrednio pod oryginalnym postem. - mireczek01
  4. Szczerze mówiąc to nie wiem, ale jest dość lekki. Wydaje mi się, że jest cieńszy niż dywaniki do kabiny. 2.84kg na stronie producenta
  5. Ja również zakupiłem ostatnio dywaniki "Rezaw-Plast" do Megane 3 GT i mam mieszane uczucia. Jakościowo są dobre, nie śmierdzą - wręcz mają przyjemny zapach. Jeśli chodzi o spasowanie to: - mata do bagażnika - pasuje idealnie - przód kierowca - nie do końca dobrze, brakuje pokrycia części podłogi z lewej strony przy fotelu - przód pasażer - wszystko ok, może troszeczkę za mało idzie do góry (pod schowek) - tył - dywaniki są trochę za małe
  6. Nie wierzę! Kupiłem je przed przeczytaniem gazety, ponieważ były "markowe", tanie. Były jeszcze jedne no-name (niedużo tańsze), a kolejne markowe ze trzy razy droższe więc wybór nasuwał się sam. Dopiero później dorwałem gazetę na jakiejś stacji. Wiem jednak (z doświadczenia i komentarzy innych użytkowników), że "zwykłe" światła w nowych samochodach z reguły świecą gorzej niż w tych starszych. Mam jeszcze Nissana Micrę i tam światła są chyba jeszcze gorsze niż w Meganie. Zapewne jest to zrobione po to, aby w przyszłości przy zakupie nowego samochodu, dobrze się zastanowić nad soczystą dopłatą do ksenonów czy innych podwójnych laserów. Choć może to jedynie moja teoria spiskowa ;-)
  7. Mam takie same odczucia. Światła mijania bardzo słabe. Szczególnie jak pada deszcz jest dramat. Wymieniłem żarówki na Philips jakieś tam (3 miejsce w teście w Auto Świecie ostatnio) i poprawy nie widać. W porównaniu do Peugeota 305 sprzed 20 chyba lat to w ogóle nie świecą ;-) jeśli chodzi o poprzednie świeższe fury - Passat czy Accord to są naprawdę kiepskie.
  8. Ja zdecydowałem się wymienić głośniki i za namową bardzo miłego Pana w sklepie audio, któremu usta się nie zamykały, nabyłem zestaw Audio System (drzwi plus tweetery). Sam montaż jest i łatwy i trudny. Trzeba zdjąć tapicerkę, co nie jest takie trudne, natomiast oryginalne głośniki są nitowane - więc trzeba rozwiercać/wyrywać (jak w moim przypadku). Rozmiar głośnika to 13 - większe trzeba przerabiać. Dodałem również matę wygłuszającą od środka. Nie wiem na ile poprawia to jakość dźwięku audio, ale sam dźwięk zamykania drzwi jest już zdecydowanie lepszy! Na początku nie było widać dużej różnicy, ale po kilku / kilkunastu godzinach użytkowania dźwięk się zdecydowanie poprawił. Najwyraźniej głośniki się "rozgrzały / rozruszały" (wspominał o tym miły Pan). Nie ma drastycznego przeskoku jakościowego , ale gdy porównam jakość z tylnymi oryginałami to zdecydowanie nie żałuję wymiany i pod choinkę chyba wymienię tył, który na razie jest permanentnie wyłączony ;-)
  9. Google Maps czy też Here to to nie jest, ale nie można narzekać. Generalnie da się na tym jeździć bez większych problemów. Live działa nie najgorzej - ostatni przykład trasa ze Szczytna do Olsztyna z małymi robotami w jednej mieścinie, które TomTom od razu pokazał. Natężenie ruchu / korki również pokazuje przyzwoicie i od razu po wytyczeniu trasy. Największym "problemem" jest dla mnie wprowadzanie celu podróży oraz niedostateczne pomniejszenie mapy w 2D (nie można zobaczyć całych dłuższych tras). Poza tym jak na tak zaawansowany wiekowo system to nie ma co narzekać. Zaleta jest taka, że mamy wbudowany system na wbudowanym ekranie ;-)
  10. Ja też podjąłem się wymiany i za namową bardzo miłego Pana w sklepie audio, któremu usta się nie zamykały, nabyłem zestaw Audio System (drzwi plus tweetery). Sam montaż jest i łatwy i trudny. Trzeba zdjąć tapicerkę, co nie jest takie trudne, natomiast oryginalne głośniki są nitowane - więc trzeba rozwiercać/wyrywać (jak w moim przypadku). Dodałem również matę wygłuszającą od środka. Na początku nie było widać dużej różnicy, ale po kilku / kilkunastu godzinach użytkowania dźwięk się poprawił. Najwyraźniej głośniki się "rozgrzały / rozruszały" (wspominał o tym miły Pan). Nie ma drastycznego przeskoku jakościowego (tak jak tu już wspomniano), ale gdy porównam jakość z tylnymi oryginałami to zdecydowanie nie żałuję wymiany. Jedyny problem to mój brat, który to wszytko podpinał i chyba coś sknocił, bo wczoraj głośniki przestały grać. Najpierw przód, chwilę później tył. :( jakieś diagnozy?!? UPDATE: wszystko już gra. Niezabezpieczone luty przy wtyczce do tweeterów. Trochę taśmy izolacyjnej i że tak się wyrażę - gra muzyka!
  11. Od 2 tyg. jestem użytkownikiem MIII z TomTom Live. Oczywiście na początku surfowałem po chomikach i innych ;-) ale po sprawdzeniu cen stwierdziłem, że nie warto się męczyć ;-) Zakupiłem kartę 8GB - działa bez problemu Zainstalowałem TomTomHome i zgodnie z instrukcjami odpalałem kartę w aucie i w kompie Kupiłem mapę całej Europy przez TTH - zrobiłem wszystko zgodnie z instrukcjami - działa bez problemu Cena w TTH na początku była chyba 235 zł, a gdy przyszło do płacenia policzyło tylko 182.89! Zdecydowanie polecam ten sposób, szybko i wygodnie. Jeśli chodzi o trasy - zrobiłem dwie - jedna dłuższa, w sumie ok 600km, drogi większe i mniejsze plus autostrada oraz druga, krótsza (ok.300 km) drogi krajowe i mniejsze. Porównywałem trasy z google maps i TT pokazuje bardzo podobnie. W czasie przejazdu na bieżąco kalkuluje i często wynajduje krótsze trasy. Korzystałem z tego rozwiązania na drugiej trasie i faktycznie przyjechałem kilkanaście minut wcześniej.
  12. Podobny problem - tylko, że cały przód przestał grać. Dotychczas wszytko działało ok, dzisiaj rano przez moment usłyszałem takie krótkie "csss" i przednie głośniki zamilkły. Nie wygląda to na problem z głośnikami - bo 4 naraz raczej się nie popsuły. Z tyłu grają - czyżby były oddzielne bezpieczniki na tył i przód? Proszę o jakieś diagnozy. Dzięki! UPDATE: Tył jeszcze chwilę grał, a teraz kompletna cisza. UPDATE2: Już wszystko działa. Niezabezpieczone luty w przednich tweeterach. Trochę taśmy izolacyjnej i wszystko gra
  13. sotis - dzięki za instrukcje. Byłem dzisiaj w ASO i komputer nic nie wykazał także jutro postaram się sprawdzić i zapewne zamówię żel. PS. obudowa lusterka faktycznie ma połamane zaczepy. Nowa już idzie UPDATE: Faktycznie nie było żelu. Po zamontowaniu nowego z ASO wszystko działa
  14. To raczej wina "wymieniacza" szyby, bo robota średnio profesjonalnie wygląda (połamane plastiki ochraniające zawiasy, brudne słupki w środku) więc bardzo prawdopodobne, że nie dał żelu. Stestuję to jeszcze "ręcznie" i zerknę na czujnik, może uda się stwierdzić czy żel jest.
  15. Mam podobny problem. Szyba była wymieniana (nie przeze mnie) i wycieraczki na "AUTO" nie działają. Tylna wycieraczka na "AUTO" po wrzuceniu wstecznego też nie działa. Na innych programach wycieraczek ta funkcja działa. Można jakoś ten czujnik sprawdzić czy pozostaje wizyta w ASO?
×
×
  • Utwórz nowe...