Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

plmarian

Nowy użytkownik
  • Liczba zawartości

    4
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez plmarian

  1. Witam wszystkich, Od jakiegoś czasu mam dziwne objawy podczas ruszania z miejsca. Dzieje się to tylko po "rozgrzaniu" samochodu, przy jeździe w korkach najczęściej. Przy ruszaniu od "zera" jakby telepie tylną częścią samochodu (nie są to żadne stuki puki). Mam wrażenie jakby problem delikatnie osłabł po wymianie płynu hamulcowego, bo taką rade tutaj wyczytałem. Parę tygodni temu wymieniałem klocki hamulcowe z tyłu, lewy zużyty do połowy, prawego zero, jakby zacisk dobrze nie odbijał. Zacisk niby wyczyszczony i założony, nie czuć, żeby koło się blokowało, a jedna
  2. Witam wszystkich, wiem, że temat włączającej się i wyłączającej klimatyzacji był już poruszany, ale nie znalazłem rozwiązania pasującego do moich objawów. Spróbuję opisać to w jak największym skrócie: - klima podczas jazdy chłodzi bez problemu (5-6 st C) - podczas postoju w korku potrafi sama się wyłączyć i po paru sekundach załączyć - po lekkim dodaniu gazu na postoju (dosłownie muśnięciu) zaczyna się włączać i wyłączać co parę sekund - aż do momentu ruszenia +ilość czynnika prawidłowa +wymieniony osuszacz +wymienione sprzegięłko +wymieniony
  3. Witam wszystkich ten cudowny upalny dzień ;) Krótkie pytanie, co to za przewód oznaczony na zdjęciu numerem 2? Posiada ktoś numer seryjny tej części? Jeśli tak to poproszę i z góry dzięki za pomoc. Na tym małym schemacie oznaczony numerem 5
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!