Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

lol19pl

Użytkownik
  • Zawartość

    516
  • Rejestracja

  • Ostatnio

Wszystko napisane przez lol19pl

  1. @xaeron to jest tylko wycinek z gołego programu bez podpiętego samochodu, pewnie takie opcje są pod jakieś inne samochody robione na tej platformie i ślad po tym został w sofcie.
  2. W dtt4all są takie opcje dotyczące długich, może to pomoże.
  3. A mi się wydaje, że to jest z premedytacją, bo sama grafika z czujnikami włącza się bardzo szybko, więc nie ma podstaw, żeby sądzić, że system zamula i za późno wyłącza. Sytuacja wygląda inaczej gdy się ma wszystkie czujniki i kamerę, jak się rusza do przodu po cofaniu w jakimś ciasnym miejscu (np parkowanie równoległe) to kamera pomaga, już nie mówiąc jak bym reagował, jak by mi gasły co sekundę czujniki, tylko po to, żeby się zapalić po chwili, bo byłem 10cm za daleko od wykrycia przeszkody z przodu.
  4. @ABCMegane Ja bym uderzał w te ledy z innych modeli, jeśli chcesz, żeby wyglądało to fajnie. https://allegro.pl/oferta/prawy-halogen-led-renault-clio-lv-captur-8879964012
  5. Ja mam w 1.2tce RAVENOL CLEANSYNTO SSL USVO 0W40, wcześniej RAVENOL HST, a wcześniej olej fabryczny i nie widzę różnicy, ale mam 46kkm, jeżdżone różnie i żadnych ubytków oleju. Ale żadnej bardziej aksamitnej pracy silnika nie słychać.
  6. @ABCMegane nie wiem w jakim celu chcesz to zrobić, ale chyba będą pasowały oryginalne ledowe z captura/talismana/koleosa. Wtedy masz oryginał, ta sama marka, wybita na kloszu homologacja, nie powinno być najmniejszego problemu. Tylko oczywiście pozostaje cena takiego kompletu. Ponoć one lepiej oświetlają przy włączonym doświetlaniu zakrętów.
  7. Ja ostatnio mam jazdę w mieście, średnie prędkości w okolicy 25, jazda tylko po Warszawie, więc albo korek, albo szybko s8. Spalanie wyszło mi takie
  8. U mnie najlepsza oferta jaka była to z konfiguratora 84 tysiące, a wziąłem za 71 + chlapacze z montażem.
  9. @mlodyrochu mógłbyś wstawić zdjęcie tego światła? Dla potomnych oczywiście
  10. Osram NB +130% wytrzymał mi ~15kkm, spalił się jeden, drugi przełożyłem do drogowych i nadal w nich świeci. Za to philips racing vision +150% świeci mi póki co ponad 25kkm, czy dają więcej światła niż Osramy, to nie wiem, ale na pewno, jak wrzuciłem jednego osram orginal, zamiast NB jak jechałem do sklepu po nowe, to pobocza nie było widać.
  11. Chodzi o ten odcinek: https://www.google.pl/maps/dir/51.5322268,21.0778721/mazowieckie/@51.432092,20.9231897,11z/am=t/data=!3m1!4b1!4m9!4m8!1m0!1m5!1m1!1s0x47185ae6d3c07a4f:0xbb1ffd225eab6bf9!2m2!1d21.0146243!2d51.335046!3e0?hl=pl
  12. @ChetnynaMegan elantra to dobre auto dla kogoś nieobytego z technologia, który się boi nawigacji. Auto dla starszych osób. No i silnik mimo 128KM to jednak wolnossący.
  13. Niestety nadal jej nie ma :/ A została oddana w zeszłym roku na początku października. Dziwna polityka, bo to droga Warszawa-Kraków, jedna z najczęściej uczęszczanych, a nadal jej nie ma. Na szczęście gooogle maps miało ją tego samego dnia, kiedy została otwarta
  14. Jakaś regulacja wysokości musi być bo inaczej auto by chyba nie dostało homologacji. Ręki sobie nie dam uciąć, ale jak ja kupowałem swój samochód to w katalogach przy pakiecie z pure vision było "automatyczna regulacja wysokości świateł".
  15. Zaczepy się nie różnią, co więcej na allegro można spotkać te "dyfuzory" gt same bez zderzaka, więc można te dokładki wymieniać. Nie wiem tylko jak wymianę zniosłyby zaczepy.
  16. @Slu1906 są wersje pod chromowaną końcówkę wydechu albo bez. No i są też wersje GT/GTline
  17. Tym bardziej, że po wymianie/naprawie gwarancja na dany element leci od początku.
  18. @krzysiek0501 Jak masz wersje 7 to wystarczy teraz odblokować. Można to zrobić przez tryb dev lub przez OBD2. Jak coś to w październiku mogę pomóc w Warszawie. Esp jeszcze nikt tak nie odblokował, żeby działało. Można odblokować bezużyteczny przycisk. U mnie od zawsze można było zmieniać tryby podczas jazdy. Chodzi o tryby sport eco itp?
  19. No mi naprawiali 5-6 razy z czego 3 razy malowane . Ale od czerwca montują odbojniki i problem (prawie) znika. To prawda, w Radomiu jeszcze nigdy nie zostawili mnie bez auta. Kabaret to był, jak któryś kawalarz na serwisie przepolerował lakier do podkładu i pomalował punktowo markerem. Ale poprawili i jest dobrze.
  20. Mam wszystko włączone. Bezpiecznik jest okej, jest też światło w schowku (bagażnik i schowek mają jeden bezpiecznik). Napięcie na kablach jest niskie, ale nie są przerwane. Czyli prawdopodobnie uszkodzony jest jakiś czujnik. Być może stało to się po regulacji klapy w serwisie, na pewno przed było światło. Więc obstawiam, że może czegoś po prostu nie podłączyli. Czujnik zamknięcia bagażnika, którego używa m.in. kamera cofania działa. Ktoś ma jeszcze jakieś pomysły? Albo jakieś schematy? Proponuje zapoznać się z regulaminem forum odnośnie cytowania. Aston76
  21. @sylwekdm A tego to się nigdy nie dowiemy Może miało być megane, ale w ostatniej chwili nałożyli budę kadjara. W każdym razie, te ustawienia które się "bugowały" to były natywne ustawienia jakie miał mój samochód z r-link 2.2. Tutaj screen ode mnie z auta. Może coś pomoże.
  22. Tak, bug powstawał, bo soft przegrywał ustawienia z Megane. Te ustawienia to po są ustawienia jednakowe dla 2.2 i 3.3
×
×
  • Utwórz nowe...