Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

markus755

Nowy użytkownik
  • Zawartość

    44
  • Rejestracja

  • Ostatnio

Wszystko napisane przez markus755

  1. Witam możliwe jest wgranie aplikacji rs monitor w Kadjarze. Dzięki forum https://www.foroclub.es/kadjar/viewtopic.php?f=7&t=2889. Wymaga trochę zabawy ale działa. 01a02528-346d-44d3-9a74-4804b7442f4f.pdf
  2. Ja też mam rocznik 2019 ale opony letnie i nic takiego nie ma.
  3. Dzięki ale to już widziałem i tam tego nie znalazłem jak miałem megane 4 to zbliżając się do samochodu otwierały się lusterka i zapalały się światła a w Kadjarze dopiero jak pociągnę za klamkę. Dzięki za pomoc
  4. Witam. Mam Kadjara i powitanie światłami działa dopiero jak otworzę drzwi z pilota lub z klamki, ciekawe czy jest możliwość ustawienia w ddt4all żeby działało tak jak w przypadku megane jak zbliżasz się do auta.
  5. Wczoraj zamontowałem nareszcie kamerkę cofania w swoim Kadjarze, kamera oryginalna kupiona na aukcji za 200 zł montaż banalny instalacja już była w tylnej klapie wystarczyło uruchomić ją w ddt4all i działa. Samochód z kwietnia 2019 wersja Intens.
  6. Amortyzatory wymienili mi w ASO Carrara w Lublinie bez żadnego problemu po 3 latach bo to była wada produkcyjna amortyzatorów a nie wynikało to z eksploatacji
  7. Mi na dodatkowej gwarancji wymienili dwa przednie amortyzatory bo skrzypiały. Widocznie zależy dużo od serwisu.
  8. Niestety dokładnie już nie pamiętam to robiłem 3 lata temu, ale spróbuj skierować smar do środka pompki bo na tłoku jest gumka która pewnie skrzypi. Widocznie w renault to norma że skrzypi
  9. Spróbuj wazeliną napewno będzie lepsza i posmaruj tuleje ale przy wciśniętym sprzęgle żeby tłok później rozprowadził równo wazelinę
  10. To żadna filozofia do pedału sprzęgła zamocowany jest tłok który porusza sie w pomoce wystarczy zdjąć osłonę gumową i będzie widać tuleje którą wystarczy przesmarować
  11. Oba auta miałem na gwarancji jak zaczynało piszczeć to miały zaledwie kilka miesięcy
  12. Sam to robiłem bo wczesniej miałem clio 3 i też tak piszczało a jeździ już 9 lat i cisza więc z tym nie jechałem do ASO a auto na gwarancji 5 lat.
  13. Też miałem taki problem że piszczał mi pedał podczas wciskania, od strony pedału zdemontowałem gumową osłonę gdzie jest pracujący tłok przesmarowałem to zwykłym WD40 i przestało mi piszczeć i już 3 lata mam z tym spokój.
  14. http://www.foroclub.es/megane4/viewtopic.php?f=420&t=20311 Na tym hiszpańskim forum masz poradniki jak ustawić polecenia głosowe i linie kamery ale do kadjara. Parametry linii kamery do megane są chyba na 8 stronie tego tematu.
  15. Amortyzatory są w 100% sprawne ale jeżeli skrzypią i to tobie przeszkadza to powinni je wymienić mi tak zrobili.
  16. Dokładnie takie skrzypienie miałem amortyzatory działały dobrze lecz tylko skrzypiały ale na gwarancji naprawili
  17. Też tak miałem jak bujałem autem na boki to skrzypiało z dwóch stron, pierwsze coś tam smarowali ale nic nie pomagało później wymienili łożyska i odboje gumowe mcpersona ale też nic to nie dało jak wymienili mi dwa przednie amortyzatory to do dzisiaj cisza. W ASO byli zdziwieni że amory skrzypiały ale to pomogło.
  18. Kadjara kupiłem tydzień temu wersja Intens 1.3 benzyna w automacie i full ledami wczesniej miałem megane 4 ale nie z mojej winy została rozbita, na forum sporo ciekawych rzeczy się o niej dowiedziałem i przydałby się dział z kadjarem te modele są podobne.
  19. Popieram temat z kadjarem miałem wcześniej megane teraz mam kadjara i przydałby się jakiś dział.
  20. Wreszcie mam AA wgranie nowego softu zajmuje 15 min i 10 min naprawa poleceń głosowych, szkoda że przez AA nie można oglądać youtube na postoju jak czekam na żonę która jest na zakupach.
  21. Ja bym to zrobił na 8,7 bo jeżeli zmienisz na 7 to będziesz miał ciemny obraz, a na 8,7 powinien być tylko będzie ciężko wejść w ten tryb deweloperski bo obraz jest wyświetlany bokiem ale mi się to udało to i tobie najpewniej też.
  22. Moja P10 działa bez problemu zawsze się łączy i po aktualizacji nie było żadnego problemu
  23. Dokładnie oto mi chodziło i ASO nie wiedziało jak to naprawić więc kolego sporo ryzykujesz Jak wejdziesz już w tryb w prawym górnym rogu jest fukncja DisplayMode a obok niej dwie ikony High i Mid trzeba nacisnąć jedną z nich a obraz odrazu sie zmieni
×
×
  • Utwórz nowe...