Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

DanielT

Nowy użytkownik
  • Zawartość

    28
  • Rejestracja

  • Ostatnio

Wszystko napisane przez DanielT

  1. Pozostało do końca: 1 dzień i 15 godzin

    • SPRZEDAŻ
    • Używany

    Renault Fluence: - 1.6 16V PB+LPG (3-letnia instalacja LGPTECH) - 146tyś km - VIN: VF1LZB 105 - wyświetl numer - - bezwypadkowy - drugi właściciel (kupione przez pierwszego w salonie PL) - dwustrefowa automatyczna klimatyzacja - nawigacja Tomtom (sterowanie z panelu, a nie z pilota, normalnie nie występuje w tym modelu) - czujniki parkowania tylne - radio z portem USB na MP3 (normalnie nie występuje w przed-lifcie) - tempomat - ogranicznik prędkości - elektryczne przednie i tylne szyby - elektrycznie składane i podgrzewane lusterka - kamera cofania z podglądem na fabrycznym ekranie (normalnie nie występuje w tym modelu) - czujnik deszczu i zmierzchu - lusterko wsteczne fotochrom - multifunkcyjna kierownica - system bezkluczykowy - fabryczny Autoalarm - roleta tylnej i tylnych bocznych szyb - felgi aluminiowe 16" (komplet opon letnich + zimowych) - badanie techniczne ważne do 16.04.2021 - OC ważne do 08.10.2020 - serwis olejowy co 15tyś km Elf Evolution 900 SXR 5W40 - auto w ciągłej eksploatacji, nie wymaga żadnego wkładu finansowego

    NaN

    Koszalin, zachodniopomorskie - PL

  2. Troche czasu minęło a ja nie odpisywałem. Więc jeśli chodzi o ubytki oleju, to wina: - silikonowej uszczelki pokrywy zaworów (fabryczny silikon jest kiepski) - w bardzo małym stopniu LPG Obecnie pomiędzy wymianami oleju (15tyś km) schodzi jakieś 200ml
  3. Inny mieszek i jego mocowanie od hamulca ręcznego (nie mam go w komplecie). Inne zaczepy tylnego mocowania do podłogi. Całkowicie inna konstrukcja schowka wraz z zatrzaskiem (tunel nawiewu nie przechodzi pod nim).
  4. Udało mi się dostać tunel od Megane III w kolorze beżowym. Niestety okazało się, że nadal jest zbyt wiele różnic w budowie i nie ma sensu taka przekładka, więc z żalem muszę porzucić ten pomysł. Wielka szkoda, że Renault zdecydowało się na osobny projekt tunelu do prawie identycznych aut:(
  5. Niestety ten ze zwykłym ręcznym to nie ten kolor. Poza tym nie da się zainstalować joysticka, to jest wersja na kubek
  6. Wow, gdzie taki znalazłeś? Przeglądam oferty na allegro już od paru miesięcy i nie mogę dorwać. Edit. Możliwe że ten kolor rzadko występował, więc może być ciężko dostać na części
  7. Niestety ale wygląda na to, że temat upadł. Prawdopodobnie tunel z meganki by pasował, niestety ja w moim Fluence mam kolor tapicerki jasny beżowy, a taki nie występował w Megane III. Rozmawiałem z lakiernikami i przemalowanie też nie jest opcją. Natomiast rzeźba i wpasowanie joysticka w mój tunel jest nieopłacalne. Teraz żałuje, że nie mam czarnej tapicerki.
  8. Witam, Czy ktoś próbował wymienić tunel środkowy we Fluence na taki z Megane III, żeby zamiast pilota mieć joystick do nawigacji? Z tego co zdążyłem wywnioskować po oględzinach części, to tunel we Fluence jest chyba wytwarzany jako całość, nie tak jak w Megane, że można tylko górną maskownice podmienić (od gałki biegów i joysticka).
  9. Karta nie byla ruszana. Aktualizowalem mape, ale to bylo we wrzesniu.
  10. Witam, Niedawno sam z siebie przestał mi się łączyć pilot BT z nawigacją. Miga w nim niebieska dioda, ale brak komunikatu na ekranie o połączeniu. Nowe baterie nie pomogły. Próbowałem go połączyć również u kolegi w jego Fluence, oraz jego pilot z moją nawigacją, niestety bez rezultatu. Czy piloty są jakoś parowane ze sprzętem? Czy CLIP mógłby tu coś więcej powiedzieć?
  11. Odświeżam. Przy okazji wymiany świec zrobili przegląd silnika. Nie stwierdzono wycieków, pomiar ciśnienia sprężania na cylindrach to: 14, 13, 13, 12.5 (podobno wartości OK) Jedna z możliwych hipotez - uszczelniacze zaworowe.
  12. Pomiary zawsze robię w tym samym miejscu (miejsce parkingowe w garażu podziemnym) i zawsze rano przed wyjazdem do pracy. Warunki na pewno są zawsze takie same. PS. Ten plastikowy bagnet jest czasem ciężki w odczycie, muszę poszukać metalowego.
  13. A na któreż to pytanie nie odpowiedziałem?
  14. W komorze silnika widzę pocenie się, prawdopodobnie między kolektorem a pokrywą zaworów. Z tego co wiem to jest tam fabrycznie słabe uszczelnienie. Jednak nie wiem czy tam silnik mógłby "wypocić" tyle oleju. Stan sprawdzam zawsze na zimnym silniku, przeważnie po nocy. Przy niższych prędkościach i delikatnej jeździe nie stwierdziłem żadnych ubytków, a długo jeździłem po mieście i spokojne, krótkie trasy.
  15. Witam, Koledzy powiedzcie, czy to normalne dla tego silnika, że przy dłuższej jeździe prędkością autostradową, silnik przepala olej? Zrobiłem ostatnio okolo 1500km, większość autostradą, przy stałej prędkości 140km/h mam około 4200rpm. Po tej trasie ubyło mi jakieś 0,5l oleju.
  16. Tak jak pisałem w pierwszym poście - wymiana ładowarki nie pomoże, ponieważ to jest ewidentny problem z elektryką. Testowałem kilka różnych modeli, które w identycznych autach nie sprawiały problemu
  17. Po przestudiowaniu dokumentacji technicznej, okazało się, że we Fluence'ach wiązka mikrofonu idzie razem z wiązką oświetlenia lewym słupkiem. Niestety kostka jest wspólna. U mnie przewody mikrofonu idą do słupka do kostki, ale z jej drugiej strony już nie wychodzą. Jakieś sugestie jak dołożyć brakujące piny w takiej wtyczce?
  18. Aktualizacja: Wymieniłem radio lecz problem nadal występuje. Mam ładowarkę z doczepianym kablem usb. Przy włożonej samej ładowarce wszystko jest OK. Natomiast gdy do jej gniazda zbliżam wtyczkę usb kabla nagle zaczynają się szumy, pomimo, że nie przepływa prąd. Tak, jakby kabel robił za antenę zbierającą zakłócenia. Myślę jeszcze nad wymianą wzmacniacza antenowego, tylko nie jestem pewien, czy moje auto go ma.
  19. Witam, Dzięki koledze Cinas wymieniłem u siebie radio na wersję poliftową (BT/USB). Niestety nie mam oryginalnej instalacji mikrofonu kończącej się w prawym słupku. Czy ktoś, kto dokładał cały kabelek, może podzielić się informacją odnośnie skomplikowania tej procedury? Mam na myśli to, czy jest sporo do zdemontowania, czy da się gdzieś go przepchnąć w okolicach podsufitki i schowka pasażera?
  20. Workshop manual - Fluence, Megane III Zobacz plik Workshop manual - Fluence, Megane III Dodający DanielT Dodano 21.07.2017 Kategoria Instrukcje obsługi
  21. Nie boicie się, że w bardzo upalne dni spuchnie bateria w tablecie? Mi kiedyś tak się nagrzało w aucie, że ekran tak jakby się wylał, a był w schowku.
  22. Próbowałem różnych konfiguracji, raczej nie ma to związku ze sprzęgłem. Gdy nie jest wciśnięte to nic się nie dzieje pod maską i mam komunikat, a gdy wciśnięte to słyszę cyknięcie, jakby elektromagnes, ale rozrusznik nie kręci. Przed chwilą dałem zrobić test akumulatora - wyszło, że sprawny. Bez obciążenia 12.7V, natomiast dziwi mnie ładowanie z alternatora - tylko 13.4V. Regulamin pkt. 5.13 -Prezes Dodano: 23 cze 2017 - 09:10 Racja, przepraszam, zapomniałem się
  23. Witam, Mam kolejny problem z moim Fluence. Otóż mam system hands-free tak, że nie muszę wkładać karty do czytnika, wystarczy że jest wykryta. Czasami po naciśnięciu przycisku START - włącza się zapłon i wszystkie systemy, odblokuje kierownicę, ale rozrusznik nie zakręci. Dopiero po kilku próbach naciskania START zaczyna normalnie odpalać. Co zauważyłem: - problem występuje z różną częstotliwością, czasem kilka dni spokój, czasem codziennie - nie ma na to reguły, czy zimno, czy ciepło, czy sucho, czy wilgotno - gdy działa to działa bez żadnych problemów, nie przygasają światła, odpala od "dotyku", kręci prawidłowo - kilka razy zdarzyło się, że zakręcił około jedną sekundę i puścił, silnik nie zdążył odpalić Jakieś pomysły koledzy?
  24. Witam, Mam problem z radiem w moim Fluence. Otóż kupiłem oryginalną ładowarkę Samsunga do telefonu, niestety gdy ją podłączę do gniazda zapalniczki - radio zaczyna szumieć, nie łapie rds, tak jakby pogorszył się zasięg. Najpierw pomyślałem, że to wina ładowarki, ale tak robi na kilku różnych modelach, które dobrze działały w moim poprzednim aucie. Również nie jest to problem z cewkami, bo szumi też na wyłączonym silniku. Ponadto te same ładowarki nie powodują żadnych zakłóceń w identycznym aucie znajomego. Czy ma ktoś jakiś pomysł co może być przyczyną?
×
×
  • Utwórz nowe...