Skocz do zawartości

Sklep z częściami samochodowymi iParts.pl


Masz ciekawy materiał wideo związany z motoryzacją?
Dodaj go do na naszej bazy - kliknij tutaj, wybierz kategorię i dodaj film

Przeszukaj forum

Pokazywanie wyników dla tagów 'Fluence I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Kalendarze

Kategorie

  • Katalogi i broszury

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Crash testy
  • Inne
  • Reklamy

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Znaleziono 237 wyników

  1. Witam. Od jakiegoś czasu ubywa płyn chłodniczy w zbiorniku wyrównawczym w renault fluence 1.6. Muszę sporo dolewać. Nie widać plam pod samochodem. Dodam , że zainstalowany jest gaz. Co to może być?
  2. Cześć. Nadszedł czas na wymianę klocków i tarczy przednich i tylnich w moim Fluence 110KM 1.6. Możecie podpowiedzieć jakieś dobre i w miare atrakcyjne cenowo zestawy? Zastanawiam się np. nad oryginałami: http://www.renault-czesci.pl/Renault-Megane-III-Laguna-III-Zestaw-Tarcz-Hamul(3,2036,102).aspx http://www.renault-czesci.pl/tarcza-hamulcowa-renault-432007595r-moto-dynamic(3,2036,1219).aspx Co sądzicie?
  3. Cześć. Mam Fluence-a benzynkę 1.6 16V 110KM i chciałbym dobrać odpowiednie świece i przewody zapłonowe. W karcie homologacji auta znalazłem oznaczenie silnika "K4M V8" ale nie wiem czy na 100% mogę mu ufać. Z tego co ustaliłem oznaczenie silnika mogę zweryfikować dopiero po podniesieniu auta, podobno jest na blaszce z boku miski olejowej. Druga opcja to wizyta w ASO ale wolałbym jej uniknąć w miare możliwości. Znalazłem oryginalny zestaw części z filtrami co mi pasuje bo je też chcę wymienić: http://www.renault-czesci.pl/Megane-III-1-6-16V-zestaw-3-filtrow-swiece-zaplo(3,188,1085).aspx Silnik niby też K4M. Moje pytania: Jest jakiś sposób na sprawdzenie oznaczenia silnika bez wizyty w ASO lub podniesienia auta? Na ile mogę ufać oznaczeniu "K4M V8" z karty homologacji auta? Czy świece 7700500155 będą ok do mojego auta? Jakie przewody zapłonowe moglibyście polecić?
  4. Witam wszystkich, posiadam Fluence rocznik 2015 z przebiegiem 37k km (silnik 1.6 16V - 114 KM). Od ok. miesiąca zauważyłem, że na niskich obrotach (gdzieś do ok. 2000 obrotów/min) wewnątrz samochodu słychać dźwięk przypominający stukanie (cykanie). Mechanik, u którego od zawsze serwisuje samochody stwierdził, że to wtryski (osłuchał silnik), natomiast drugi zalecił wymianę oleju (co uczyniłem). Ogólnie samochód kupiłem przy przebiegu 29k km po przeglądzie serwisowym w ASO Renault (wcześniejszy właściciel to jakaś flota, rejestracje WE). Ogólnie chodzi o to, że na zewnątrz oraz z podniesioną maską nie słychać tych dźwięków, a słychać je tylko w środku jak samochód stoi albo się powoli toczy. Proszę o wskazówki i podpowiedzi. Pozdrawiam
  5. Cześć x Od kilku dni mam problemy z odpaleniem auta. Po przekręceniu kluczyka w stacyjce słyszę standardowe mielenie ale auto nie odpala. Po którymś razie wreszcie zapala. Zastanawiam się nad wymianą świec, akumulator jest raczej w dobrym stanie bo nie widzę informacji o niskim jego naładowaniu. To co zauważyłem nietypowego to dziwny ciągły pisk spod maski gdzieś w okolicy silnika (trudno określić dokładnie miejsce) taki jak kiedyś wieczorem w telewizji (np. na TVP) był słyszalny w nocy po zakończeniu ostatniego programu. Nie wiem jak inaczej go określić Dźwięk ten jest słyszalny przy wyłączonym silniku i po uniesieniu pokrywy silnika. W internecie natknąłem się na informację, że może to mieć coś wspólnego z alternatorem. x Czy ktoś z Was miał podobny problem? Jak ewentualnie sprawdzać tego typu rzeczy? Zastanawiam się nad zakupem złącza OBD2 i np. Torque PRO, czy taki domowy zestaw pomoże mi ustalić źródło problemu? x Z góry dzięki za pomoc. x Pozdrawiam, Rafał. x REGULAMIN pkt. 5.9 Zabrania się nadmiernego i niepotrzebnego stosowania klawisza ENTER...-mireczek01
  6. Część od około 4 miesięcy zauważyłem krople oleju w zbiorniczku wyrownawczym dziś zobaczyłem że oleju jest więcej auto nie kopci odpala normalnie oleju nie ubyło bo pilnuje tego co to może być bagnet oleju czysty trochę tej mazi jest w zbiorniczku u góry REGULAMIN pkt 5.6 w j. polskim istnieje coś takiego jak interpunkcja - mireczek01 widzę że niema pomysłow rozważam uszczelkę pod głowicą ale brak takich typowych objawów może olej dostaje się z termostatu lub mieszalnika powietrza proszę o sugestie
  7. Cześć Chciałbym samodzielnie wymienić rozrząd i zrobić to na tip top. Niestety nie mogę znaleźć nigdzie serwisówek. Potrzebuje poznać momenty dokręcania, Oraz miejsca w które wkłada się blokady. Blokadę mogę wypożyczyć, ale nie mam pewności jaki mam dokładny typ silnika. Wójek google podaje że Fluence K4M występuje typ 838. 864 i 839. Jakie są różnice w rozrządach / blokadach? Jak poznać który tym mam u siebie? W dowodzie mam 82kW
  8. Tak się zastanawiam nad znalezieniem zależności pomiędzy problemami z KZFR a rodzajem używanego oleju Czy jest ktoś kto nigdy nie miał problemów z KZFR w silniku K4M 838 i na jakim oleju jeździ? Zalecanym przez Renault Elf Evolution 5W40? czy jakimś innym? Pytanie od drugiej strony do osób które miały problemy z KZFR w silniku K4M 838 na jakim oleju jeździły? Zalecanym przez Renault Elf Evolution 5W40? czy jakimś innym? Dobrze by było jakoś ankietę zrobić z tego żeby łatwo podsumować wyniki ale nie wiem czy to jest możliwe tutaj. U mnie sprawa wygląda tak że w silniku jest Elf Evolution 5W40 i są problemy z KZFR po małym przebiegu i 7 latach jak w pierwszym poście tutaj: https://megane.com.pl/topic/75138-16-16v-kzfr/ Pozdrawiam -- Artur Dębski http://blogit.one.pl
  9. Cześć wszystkim Jestem kilkumiesięcznym uzytkownikiem Fluence 1.6 16V 2010r Podpowiedzcie mi proszę czy oprócz uszkodzenia wkładów o czym czytałem na forum że to prawdopodobne (dla Megane III bo to bliźniacza konstrukcja) , może być jakaś inna przyczyna że że nie działają podgrzewania w obydwu lusterkach zewnętrznych? https://megane.com.pl/topic/71467-podgrzewanie-lusterek/?tab=comments#comment-481667 Podgrzewanie tylnej szyny działa prawidłowo, rozumiem że tylna szyba i lusterka to jeden obwód i mają wspólny bezpiecznik? Czy może bezpiecznik lusterek jest oddzielony od bezpiecznika szyby? Coś jeszcze powinienem sprawdzić zanim powymieniam wkłady? Jeśli tak to w którym dokładnie miejscu? Dzięki z góry Pozdrawiam -- Artur Dębski http://blogit.one.pl
  10. Witam, mam mały problem, posiadam Fluence 2.0 140km M4R714 rok 2012. Auto na zimnym silniku po przygazowaniu, bądź w czasie jazdy przy naciśnięciu sprzęgła (nawet do zmiany biegu) spada do około 500 obrotów dosłownie na sekunde i wraca na właściwe parametry biegu jałowego (czyli 750 obrotów). Problem ten ustępuje w momencie rozgrzania się auta do odpowiedniej temperatury pracy (ok . 90 stopni) i już nie ma z tym problemu. Jest to o tyle drażniące że nie raz wole zostawić auto po odpaleniu aż się rozgrzeje i wtedy jadę niż czuć drgania przy wyżej wymienionych czynnościach. Nadmienię też iż auto posiada instalację gazową (wiem wiem, niektórzy twierdzą iż nie jest to silnik przystosowany idealnie do gazu). Niestety problem występował już wcześniej na benzynie, więc raczej nie jest to związane z lpg. Tym bardziej jak jeżdżę nawet na benzynie problem cały czas wisi w powietrzu. Niektórzy twierdzą też iż trzeba dokonać regulacji zaworów, w dwóch ASO powiedzieli że nie ma jak regulować bo akurat w tym modelu 714 występuje hydrauliczna regulacja luzów. To samo jest z niezależnymi serwisami, jedni mówią tak drudzy tak. Clip - nic nie pokazał, Wymienione zostały świece.Dokonano adaptacji przepustnicy z CLIPa a problem nadal występuje. Przepustnica została przeczyszczona chociaż też nie pokazuje błędów .Czy ma ktoś jakiś pomysł w tym temacie ? ? ?
  11. Witam, Czy ktoś próbował wymienić tunel środkowy we Fluence na taki z Megane III, żeby zamiast pilota mieć joystick do nawigacji? Z tego co zdążyłem wywnioskować po oględzinach części, to tunel we Fluence jest chyba wytwarzany jako całość, nie tak jak w Megane, że można tylko górną maskownice podmienić (od gałki biegów i joysticka).
  12. Witam, Od jakiegoś czasu mam problem z moją laguną z silnikiem 1.5 dci. Czym może być spowodowane odpalanie takie jak na filmie? Problem występuje tylko po dłuższym postoju, zazwyczaj gdy stoi przez noc na zewnątrz, chociaż ostatnio w ogrzewanym garażu też zaczyna tak chodzić. Czy to może być coś innego niż wtryski? Komputer pokazał błąd: niskie ciśnienie na rampie
  13. Witam, niedawno zakupiłem samochód Renault Fluence z 2012 roku, jakiś czas później dokupiłem sobie kabelek AUX. Myślałem, że to załatwi sprawę ze słuchaniem swojej muzyki, ale pojawił się niespodziewany problem, a mianowicie chodzi o to, że gdy puszczam muzykę z telefonu to praktycznie jej wgl nie słychać dopiero jak podgłośnię radio na maxa coś zaczyna być słychać, ale słychać też wyraźne szumy. Trochę kombinowałem z tym i przez przypadek dotknąłem palcem końcówki kabla aux i wejścia i wtedy radio grało dosyć głośno, ale najdziwniejsze było to gdy pomiędzy wejście a kabel włożyłem monetę i docisnąłem, wtedy dźwięk był bardzo wyraźny. Czy ktoś może pomóc mi rozwiązać ten problem? Panel Aux mam taki sam jak na zdjęciu.
  14. Witam, Niedawno sam z siebie przestał mi się łączyć pilot BT z nawigacją. Miga w nim niebieska dioda, ale brak komunikatu na ekranie o połączeniu. Nowe baterie nie pomogły. Próbowałem go połączyć również u kolegi w jego Fluence, oraz jego pilot z moją nawigacją, niestety bez rezultatu. Czy piloty są jakoś parowane ze sprzętem? Czy CLIP mógłby tu coś więcej powiedzieć?
  15. Witam mam problem otóż w moim fluence dostał się kurz miedzy szybką a zegarami i podczas demontażu uszkodziłem taśmę łączącą płytę główną z wyświetlaczem licznika, więc zamówiłem na allegro od modelu poliftowego z 2014 roku i wszystko działa prawidłowo poza komunikatem ERROR PROG i świecącą się na czerwono kontrolką stop. Byłem już u gościa na clipie i stwierdził ze problem tkwi w numerze vin, którego nie może zakodować do licznika i na tym poległ. Nie wiem co teraz mam robić, Może ktoś miał podobny problem za wszelką odpowiedź będę wdzięczny. Zostawiam jeszcze zdjęcie tego komunikatu.
  16. Cześć wszystkim W moim [Fluence 1 ph1] 1.6 16V 2010r mam takie radio i wyświetlacz do niego: Chciałbym wymienić oryginalne radio na "poliftowe" 281159184R: Chyba muszę wymienić wyświetlacz czy ktoś może wskazać jaki wyświetlacz potrzebuję do radia 281159184R? (Jakiś link do sprzedawcy lub model wyświetlacza) (Podobno jest to wyświetlacz bez przycisków z boku.) Czy wymiana wyświetlacza będzie się wiązała z wymianą "ołtarzyka" na desce lub jego mechanicznymi modyfikacjami czy nowy wyświetlacz wejdzie idealnie na miejsce starego? Żeby nie namieszać nie poruszam na razie tematu okablowania/przejściówek/mikrofonu Dzięki Pozdrawiam -- Artur Dębski http://blogit.one.pl
  17. Poszukując dla siebie nowszego auta zainteresowałem się również jakiś czas temu Fluencem. Interesujący mnie egzemplarz wydaje się dość dobrze wyposażony i na żywo prezentuje się całkiem znośnie (zauważyłem jedynie trochę plamek na białej tapicerce i dziurkę w mieszku lewarka skrzynie biegów). Co do różnic między Megane a Fluence myślę, że jako użytkownik Megane 2 sedan nie powinienem mieć z nimi problemu. Przyznam, że Fluence jest naprawdę obszerny. Chciałbym zapytać osoby, które mają kontakt z tym samochodem czy mają na jego temat jakieś uwagi oraz co sądzą o poniższym egzemplarzu (auto znalazłem w dwóch serwisach). Mnie niepokoi fakt, że auto nie znalazło jeszcze nabywcy od sierpnia! https://www.otomoto.pl/oferta/renault-fluence-1-5dci-105km-4-drzwiowy-intense-krajowy-i-wlasciciel-fv23-ID6zijQe.html http://joymile.com/renault-fluence Z góry dzięki za wszelkie opinie i uwagi.
  18. Cześć wszystkim Jakie opony letnie lub wielosezonowe założyliście do takich felg jak poniżej? To są chyba fabrycznie montowane felgi - jakie ogumienie zakładała do nich fabryka? Aktualnie jeżdżę na stalowych felgach 15 cali z oponami: Bridgestone Turanza 205/65 R15 94H 6,5X16 ET47 SZEROKOŚĆ: 6,5J X 16H2 ODSADZENIE: ET 47 ROZSTAW ŚRUB: 5X114,3 OTWÓR CENTRUJĄCY: 66,1 FELGI: "KALEIDO" nr katalogowy felgi: 403 000 4042R Dziękuję i pozdrawiam -- Artur Dębski http://blogit.one.pl
  19. Witam wszystkich Czy ktoś może zna jakieś rozwiązanie dołożenia zewnętrznego bluetooth do radia jak na poniższym foto (Fluence Expression 2010r) tak aby można było puszczać muzykę z zewnętrznego źródła lub użyć nagłośnienia pojazdu jako zestawu głośnomówiącego do telefonu. (widziałem takie rozwiązania u producentów pojazdów innych marek) Inna opcja to wymiana radia na inne fabryczne - tu pytanie na jakie? - poproszę o jakiś link. Z góry dziękuję za sugestie Pozdrawiam -- Artur Dębski http://blogit.one.pl
  20. Witam , zauważyłem ze w miejscu ktore widać na zdjęciach jest mokro nie mam pojęcia co to może byc może ma ktoś jakiś pomysł ???? Z gory dziekuje za info
  21. Dzień dobry Czy ktoś spotkał się z tak dziwnym zachowaniem systemu głośnomówiącego, sprawa dotyczy dwóch telefonów jakie posiadam. Po odpaleniu bluetooth w telefonie, łączy się z radiem. Ktoś do mnie dzwoni, odbieram przyciskiem przy kierownicy i osoba dzwoniąca mnie słyszy a ja jej nie. Podczas takiego zachowania, gdy ja wybieram numer nie słyszę głosu dzwonka dzwonienia. Gdy puszczę muzykę z telefonu to ja normalnie słyszę. Sprawa zaczęła się od jakiś 3 miesięcy. Do pewnego czasu pomagało zatrzymanie pojazdu, wyłączenie silnika, otwarcie drzwi (w tym czasie radio się wyłączyło) i po zamknięciu drzwi, odpaleniu auta, połączeniu telefonu do radia, wszystko działało jak trzeba. Niestety ostatnio i to już zawodzi i najczęściej dopiero następnego dnia uda się prawidłowo połączyć telefonem z radiem. Podczas tego dziwnego zachowania nie pomaga wyłączenia radia z przycisku, wyłączeniu i włączenie bluetooth, zmiana telefonu. Nic, nie słychać rozmówcę i kropka. Słychać o dziwo muzykę z telefonu. Jakiś pomysł co to może być. Pozdrawiam Rafał Bober
  22. Witam. Zastanawia mnie, czy pracująca głośno pompa paliwa to efekt jej końca, czy słabe wyciszenie. Nie zwracałem wcześniej na to uwagi ale teraz mnie to irytuje. Pompy prawie nie słychać, gdy auto nie jest obciążone żadnymi odbiornikami. Gdy tylko włączę światła, słychać "jak wyje". Nigdy nie dopuściłem, aby w zbiorniku było mniej, jak 10 litrów. Czy u Was również jest słyszalna pompa? Mam tu na myśli użytkowników Fluence i Megane III z silnikiem 1,6.
  23. Cześć wszystkim Używałem chyba dziś pierwszy raz ogrzewani tylnej szyby w moim Fluence Expression 1.6 zebrała się poranna wilgoć i chciałem ją osunąć Obserwując prace ogrzewania zauważyłem po kilkunastominutowej jeździe ze prawdopodobnie nie działa kilka pasków ogrzewania licząc od góry. Po dokładnym obejrzeniu szyby zauważyłem ze trzy paski od góry maja fabryczne rozcięcia - nie jest możliwe żeby środkowe części tych pasków grzały. (na załączonej fotce przekreśliłem je żółtymi krzyżykami) Do tego razem 5 pasków od góry posiada w różnych miejscach fabryczne przecięcia i nie koniecznie całe muszą grzać Czy może ktoś mi wyjaśnić po co te przecięcia, jaki mają sens? (na załączonej fotce zaznaczyłem żółtymi prostokątami miejsca przecięć) Sumarycznie wyglądało jakby 4 lub 5 pasków od góry mi nie działało i zastanawiam się czy coś jest nie w porządku czy to tak ma być? Jutro sprawdzę jeszcze raz jak będzie wilgoć - może coś przeoczyłem. Trzy paski od góry z pewnością nie mogą całe działać na całej długości (widać przecięcia na foto separujace środkowe około 30-40 centymetrowe części pasków nr: 1,2,3) Czy macie podobnie w swoich Fluence? Dzięki za sugestie Pozdrawiam -- Artur Dębski http://blogit.one.pl
  24. Witam. Czy jest ktoś tak dobry i poratuje rozpiską wszystkich bezpieczników, które są od czego i ile mają amper w Renault Fluence? W instrukcji są tylko opisane znajdujące się kabinie. Tych znajdujących się w komorze silnika za cholery nie mogę znaleźć w internecie... Może jakaś inna renówka ma taką samą skrzynkę bezpieczników. Byłby bardzo wdzięczny za odpowiedź.
  25. Witam, spalanie mojego Fluence 1.5 dCi 110 2010 rok 160k km przebiegu to ponad 8 litrów. Nabyłem go przeszło rok temu. Na początku zrobiłem "duży serwis" w którym wymieniłem wszystko co było do wymiany, m. in. rozrząd, elementy zawieszenia, tarcze, klocki, opony, olej, filtry, serwis klimatyzacji i inne drobiazgi. Auto poflotowe, serwisowane co 30k km, w tym przypadku co roku. Dysponuje wydrukiem z ASO z którego wynika, że przy przebiegu 21k km była wykonana naprawa nazwana "WTRYSK PALIWA T/T (OPROCZ MODULU ELEKTRONICZNEGO)". Reszta mniej istotna. Przez rok przejechałem 10k km ze średnim spalaniem na poziomie 8,3 l/100km. Jeżdżę nim po mieście i autostradzie. W mieście spala około 8,2, na autostradzie przy prędkości 130 km/h około 8,4. Od początku sporo paliło, ale oprócz tego nie ma żadnych innych objawów. Auto dobrze przyspiesza, nie dymi. Jedynie co zauważyłem to dosyć długo kręci zanim się odpali. Ostatnio zrobiłem kolejny serwis oleju, filtrów, klimatyzacji. Wymieniłem też wszystkie świece, termostat, który raczej był dobry, ale wskazówka rozgrzanego silnika nie była dokładnie pionowo i dodatkowo z braku pomysłu poleciłem mechanikowi sprawdzić wtryski. Wysłał je do specjalistycznego zakładu, ale "niestety" wszystkie parametry mają w normie. Samochód nie zgłasza żadnych błędów na komputerze. Sprawdziłem ciśnienie w oponach i zrobiłem próby na dystansie paruset kilometrów. Niestety żadnych zmian. Da się osiągnąć spalanie na poziomie 7,8 l przy jednostajnej jeździe z prędkością około 80 km/h. To najmniej jak mi się udało. Jestem spokojnym typem kierowcy, cały czas jeżdżę sam bez bagażu. Szkoda, że nie wiem jakie było spalanie przed zmianą rozrządu i pierwszym serwisem po zakupie, ale stawiam, że było podobnie. Mam też Clio 2 1.6 benzynowy o porównywalnej mocy i spala w mieście 8, na autostradzie przy 130 7,5, a na przy jednostajnej jeździe około 80 km/h około 6l czyli wyraźniej mniej od Fluence. Oczywiście to mniejsze auto, ale jednak benzynowe. Mechanik radzi jeździć i nic nie robić, ja jednak naczytałem się o oszczędnościach w spalaniu tego silnika i chciałbym tego doświadczyć Macie jakieś pomysły co jeszcze można wymienić żeby zmniejszyć zużycie paliwa? A może tak jak mechanik uważacie, że jazda po mieście i autostradzie w połączeniu z filtrem DPF itd. daje taki wynik i tyle? Z góry dziękuję za zainteresowanie. Może możecie polecić jakiegoś "magika-detektywa" z Rzeszowa, który byłby mi w stanie pomóc?
×