Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Laguna II'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 61 wyników

  1. Zatrzymałem się na światłach wrzuciłem luz i nagle lewarek całkowicie spadł w lewą stronę i lata na boki. Niby próbowałem włożyć pierwszy bieg ale po puszczeniu sprzęgła silnik zdusiło tak jakby inny bieg wchodził. Po kilku próbach się udało i jakoś opuściłem skrzyżowanie i zjechałem na najbliższy parking. Czy to może być poważna usterka czy raczej ciężko to teraz stwierdzić? Przeglądałem kilka tematów o "luźnym lewarku" ale zazwyczaj nie było problemów z biegami. Miał ktoś z was podobny problem z Laguna 2 silnik 1.9 dci. Będę wdzięczny za każda pomoc.
  2. Witam, mam pytanie natury technicznej. Ostatnio podczas wichury najechałem na gałąź i wyrwana z zaczepu/mocowania została "kostka" zaznaczona kółkiem na zdjęciu. Jadąc po prostu szurałem ją po ziemi, bo jest na dosyć długim i luźnym przewodzie. Może mi ktoś powiedzieć co to jest? Od tej kostki idą trzy przewody na tył auta. Przymocowałem ją na tryrytki, błędów nie ma, więc podejrzewam, że jest sprawna. Ale głównie interesuje mnie za co ona odpowiada. Z góry dzięki za odpowiedź
  3. Witam! Mam problem z tylną wycieraczką w Renault laguna II 2002r 1.8 16v. Zauważyłem, że gdy wkładam kartę tylna wycieraczka uruchamia się i chodzi bez przerwy, aż wyłączę zapłon wyjmując kartę ze stacji dokującej. Podobny problem już ktoś kiedyś tutaj poruszał, ale nie uzyskał konkretnych odpowiedzi. Poradzono mu, by wymienił tzw. "pająka". Już to zrobiłem i problem nie minął.... Więc to nie pająk.... Przeglądając schematy elektryczne zauważyłem, że jest tam jeszcze jakaś dioda.. Wie ktoś może w którym miejscu fizycznie się ona znajduje? Może to ona jest problemem.... Proszę o pomoc... Dodano: 13 sie 2014 - 16:31 Witam! Rozwiązałem problem wycieraczki i teraz śmiga jak należy Co prawda spędziłem nad tym 2 dni ale wart było :P Jakby ktoś miał problem to pisać.. Postaram się pomóc...
  4. arkos1965

    Laguna II światla cofania

    witam wszystkich mam dziwny problem w lagunie 2 po lifcie 1,9 dci 120 km rocznik 2005 a mianowicie po założeniu nowego czujnika świateł wstecznych światła świecą tylko na biegu jałowym na biegu wstecznym nie świeca dodam że czujnik jest dobry bo po wykręceniu i podłączeniu do kostki 3- pin i w ciśnięciu bolca światła cofania się zapalają a więc wykluczam awarię czujnika może ktoś z kolegów miał podobny problem i będzie mi mógł w jakiś sposób pomóc albo jakieś sugestie co może być przyczyną bo już sam nie wiem może coś ze skrzynią biegów nie tak (skrzynka 6-cio biegowa)czekam na jakąkolwiek podpowiedź i z góry wszystkim dziękuję Regulamin pkt. 5.7 Ludzie :!: Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach :!: Poprawcie, wstawcie odpowiednie znaki przestankowe. Zacznijcie nowe zdanie wielką literą :!: Nikt was nie goni :!: Nie ogłaszaliśmy konkursu wklepywania literek na czas :!: ;) Trochę szacunku dla czytających. -Prezes
  5. Witam Kolega (niestety nie ja) na dniach jedzie obejrzeć (kupić) lagunę którą wypatrzył w necie. Tak wiem wieść niesie że w Gnieźnie nie kupuje się auta ale zasady są po to by je łamać. A o to wybranka http://otomoto.pl/oferta/renault-laguna-2-0-16vbenzyna-gazliftnaviklimatronikskory2xalugwarancja-ID6yxzEL.html Czy coś koledzy / koleżanki dopatrzą się ? dziękuję i pozdrawiam
  6. Witajcie jak że Miałem Megane zmieniłem na Lagune 2 i borykam się z problemem w benzynie 1.8 16v, auto chodziło jak igiełka do momentu kiedy na polu zrobiło się gorąco.. Jak jest chłodno każde odpalenie auta od strzału, a teraz jak są upały ma problem z odpaleniem.. Wsiadam rano odpala od strzału przyjeżdżam np. do pracy i auto stoi na parkingu i 9 godzin. Na dworze upał wsiadam do samochodu wkładam karte i pierwsze odpalenie jest ciężkie kręci i ciężko wchodzi na obroty.. Zgasze odpalam kolejny raz i jest OK.. Jak by małą dawkę paliwa dostawał albo za dużą.. Auto niby było u mechanika i podpinał pod kompa i stwierdził nic nie widzi.. Ale problem jest.. Nagrałem filmik może komuś sie da pomóc mi w naprawie :( Wymieniłem czujnik położenia wału ale dalej to samo. Odpiąłem wtyczke od czujnika płynu chłodniczego ale wydaje mi się że tak samo dalej pali.. Ktoś powiedział żebym wymienił czujnik płynu chłodzącego więc zamówiłem nowy czujnik i będę dzis próbować.. https://megawrzuta.pl/download/6368f98b829296b4f02443502bc7f009.html
  7. Witam, Mam problem, chyba z tych bardziej znanych - przepustnica i te sprawy (tzn. CLIP podaje błąd siłownika przepustnicy - nie wiem, jak się tłumaczy na prawidłowy "polski mechaniczny" zwrot THROTTLE VALVE ACTUATOR - może chodzi o silnik krokowy w przepustnicy). W związku z tym mam 2 pytania, jako że próbuję odnaleźć usterkę z ciągu pedał gazu (a właściwie potencjometry się tam znajdujące) - wiązka kabli (jeszcze nie wiem, dokąd idzie) - wtyczka na silnik krokowy - silnik krokowy (mechanizm + potencjometr) - przepustnica. Jak wyjąć pedał gazu? Mam niby PDFy "Sam naprawiam Renault Laguna", ale czasem mi się wydaje, że większej kichy nie mogli odstawić z niektórymi rozdziałami, jak np. ów pedał gazu. Piszą, żeby go wyciągnąć - należy wyjąć wtyczkę i odkręcić 3 śruby. Proste, jak budowa cepa. A tymczasem ja mogę odkręcić tylko jedną śrubę, bo drugiej już nie daję rady - tuż obok są 2 potężne wiązki kabli, a trzeciej śruby nawet nie widzę, lol. Wtyczki też mi się nie udało wyciągnąć - powód ten sam, za mało miejsca na paluchy. Zważcie, że mam Anglika, więc wszystko jest po drugiej stronie... chyba to jest problem. A przepustnicę wyjąłem i wyczyściłem - wszystko według świetnego przepisu w PDFie, który skądś ściągnąłem lata temu. Problem jest tylko taki, że nie mogę wyciągnąć obudowy filtra powietrza w swojej lali - ni huhu nie wyłazi. Zdążyłem w międzyczasie odkręcić zbiorniczek z płynem hamulcowym - bo myślałem, że jak go trochę odsunę wraz ze zbiorniczkiem chłodziwa, to się uda - a tymczasem ta franca, jak się okazało, jest nasadzona jak korek na takie metalowe "coś", no i płyn się wylał. Szczęście w nieszczęściu, że .... podstawiłem minutę wcześniej odwróconą nakrywkę od plusa z akumulatora... hehe - to na wypadek, jak [wykręcałem śrubkę, żeby mi w razie czego nie uciekła - no i cały płyn poleciał do tej pokrywki właśnie, a nie na dol, lol. Niemniej - próbowałem wszystkiego, jak widać (oprócz wyjmowania silnika), włącznie z obracaniem, ale bezskutecznie. Obudowa - dokładnie ta część, która nachodzi na przepustnicę z takimi dwoma o-ringami, bo przecież nie chodzi mi o ten mały kawałeczek z samym filtrem powietrza - tylko właśnie o całe pudło znajdujące się tuż za nim. Ma ktoś jakiś pomysł, jak tę francę wyciągnąć ? Chciałem przeczyścić dla świętego spokoju, bo widać, że usyfioną mocno. Dzięki za wszelkie podpowiedzi, pilnie i mocno ich potrzebuję :/
  8. Witam, Po wczorajszym CLIPie Lala odpalała się raz w jednym trybie awaryjnym (tym, gdzie wysokie obroty dawały się jeszcze zwiększyć, a jej komputer pokładowy mówił: Injection system faulty bez wywalania błędu na pomarańczowo), raz w drugim (tym, gdzie obroty sa "stale" 2200 i jakby lekko falujące, a jej komputer pokazuje Injection fault plus ESP fault na pomarańczowo). W międzyczasie CLIP nie mógł się połączyć kilka razy z lalowym komputerem, a na wyświetlaczu Lali pokazywały sie tez tylko 2 wykryte kolka - zawsze pokazywała 4 bez wyjatku. CLIPa trzeba było kilka razy uruchamiać, a nawet nie czytał (nie widział) błędów Lali - pomimo wielokrotnych skanów i restartów samego silnika Lali. Widziałem ustawienia przepustnicy w CLIPie, która miała zawsze 18% uchylenia i była bez reakcji na gaz. Ustawienia pedału gazu były właściwe - czyli była reakcja w całym zakresie. Mechanik orzekł niesprawność przepustnicy i polecił ją wymienić (pomimo, ze właśnie wymieniłem na inną - tyle, że używaną - w/g sprzedawcy miała być 100% sprawna, no i tylko 1 rok jeżdżona - ja nie mam problemu z zaufaniem sprzedawcy na słowo - mieszkam w UK). Jednak ja w międzyczasie - w oczekiwaniu na przesyłkę - tak z ciekawości mam kilka pytań, bo właśnie wróciłem z trochę dłuższego pomiaru miernikiem połączeń z kostek ECU: Mierzyłem z podpiętym akumulatorem, na zapłonie, odpiąwszy wtyczkę od przepustnicy (na tejże wtyczce mierzone): 1) przy włączonym zapłonie mam 5V na liniach dochodzących do pinów 1-5 przepustnicy (to ma być zasilanie potencjometrów 5V), 2) przy włączonym zapłonie brak jakiegokolwiek napięcia na liniach dochodzących do pinów 3-4 przepustnicy (to ma być zasilanie jej silniczka 12V), jednocześnie nie ma zwarcia pinów 3-4 z inną linią złącza B, 3) przy włączonym zapłonie na liniach dochodzących do pinów 1-6 przepustnicy (Pot_2 i jego masa - ale od strony ECU) mam napięcie 0.4V 4) przy włączonym zapłonie na liniach dochodzących do pinów 1-2 przepustnicy (Pot_1 i jego masa - ale od strony ECU) nie mam w ogóle napięcia. W szczególności interesuje mnie porównanie punktu 3 i 4 (no bo 2 jak rozumiem może nie być bez startu silnika) - czy to możliwe, by oba potencjometry były nieco inaczej obsługiwane przez sam ECU ? Dalej tez mam ciekawie - to już po wyjęciu aku i sprawdzaniu dwóch końców wiązki: 5) Wtyczka po lewej stronie kolektora, idąca pionowo w dol, z dwoma kabelkami... nie wiem, od czego ona jest - manual pokazuje, ze to może być elektrozawór koła zmiany rozrządu - sprawdziłem oba kabelki miernikiem na test sygnału (zwarcia) i okazuje się, ze piszczy mi pomarańczowy kabelek na złącze C ECU w lokalizacjach E1, G1, G2 i G3 (???), 6) ta sama wtyczka, ale biały kabelek idzie na złącze C ECU do pozycji E2 (sterowanie kata zmiany wtrysku), 7) wtyczka z 3 pinami, która jest pewnie czujnikiem ciśnienia kolektora jest OK i odpowiada swoim odpowiednikom (złącze B ECU, piny H2, H3 i H4), 8. wtyczka powyżej, dopięta w takim gumowym kółku (czyli lewy górny róg), manual mi mówi, ze to elektrozawór recyrkulacji oparów paliwa, jeden kabelek piszczy na złączu C ECU na pozycjach G1, G2, G3 i E3, 9) ta sama wtyczka, ale drugi - szary kabelek - idzie na złącze C ECU do pozycji E1 (ale tam przecież tez idzie kabelek z punktu 5), 10) Cylinder - nazywam go #4 - ten od prawej, ma wtyczkę z dwoma kabelkami: brązowy idzie do złącza C, pinu H2 11) .. a biała linia piszczy na złączu C pinach H1 i H3 (masa mocy i sterowanie obydwoma innymi cewkami ???) Poza tym widzę, ze cewki 1 i 4 (te tylko sprawdzałem) są połączone w szereg, jak odepnę wtyczkę od jednej, to druga traci kontakt. Macie pojęcie, co to za cuda ? Byłby ktoś uprzejmy z takimi doświadczeniami, żeby się podzielić swoją wiedzą, czy to Renault w swoim geniuszu opracował plan nie do rozgryzienia przez zwykłych śmiertelników, czy tez może najzwyczajniej porobiły mi się zwarcia z jakiegoś tytułu gdzieś w wiązkach, a może jeszcze bardziej zwyczajnie - tak się nie sprawdza, jak ja to zrobiłem ? Dzięki za wszelkie sugestie, bo męczę się już z tą lalą 5 dzień. Dodano: 17 lut 2016 - 14:39 Wynika, ze niektore urzadzenia maja wspolna mase i sprawdzajac przejscie sygnalu bez odpinania dokladnie wszystkich urzadzen od wiazki okazuje sie nagle, ze z kilku pinow wychodzi sygnal dla jednego urzadzenia. Wymienilem ECU i problem znikl, czyli to nie byla wiazka. Temat mozna zamknac.
  9. Witam Was z powrotem. Nie było mnie z 5 lat tutaj gdyż sprzedałem scenika i kupiłem Voyagera. Teraz przyszedł czas na zmiany i szukam Laguny II ale mocnej. Będę tym autem robić ok 6 tyś rocznie więc... Nie chcę 3.0 bo to w automacie. Brałem pod uwagę 2 jednostki 2.0 z Turbo i bez. Co o nich myślicie? Czy Waszym zdaniem realne jest kupienie takiej Laguny w kwocie ok 20tys? Jak patrze ceny allegro to rozpiętość bardzo zróżnicowana i sam głupieje. Może ktoś doradzi na co szczególnie zwrócić uwagę przy zakupie? Raczej będę kupować z Niemiec (kolega mi poszuka) Dzięki chłopaki i witam z powrotem ;)
  10. danieliasia

    Laguna II Laguna 2.0 T

    Co powiecie o tym aucie? Może ktoś już je oglądał. Chce jutro tam podjechać i obejrzeć na żywo. Warto z tym silnikiem czy lepsze 2.0 bez turbo http://olx.pl/oferta/renault-laguna-2-0-t-serwis-salon-pl-1-wl-CID5-IDbYPpR.html#89c34f8129
  11. Czy mogę wykrecić śrubę blokady kierownicy przy zablokowanej-zaryglowanej blokadzie kierownicy ?
  12. Witam, Wczoraj napisałem inny temat - jak wyjąć pedał gazu i filtr powietrza = ale okazało się to tymczasowo nieistotne. Teraz najbardziej mi zależy - jako ze auto stoi - na tym, żeby sprawdzić wyjęta przepustnicę. Potrzebuje kogoś, kto wie, jak ona dziala (zadne tam opisy w sieci = ktore tylko generalizuja). Ja potrzebuje detali, czyli jak co dziala w praktyce: z jakim napieciem, z jaka informacja zwrotna. Na razie zrobilem tak: Wlasnie przed chwileczka wpialem przepustnice w obwod, znalazlem jakas stara ladowarke 12V (o mocy 0.5A tylko), wpialem potencjometr w obwod i ... okazuje sie: * przepustnica otwiera sie z hukiem przy gdzies tak 2.5V - maksimum napiecia, jakie moge uzyskac to 2.76V i jest to ciut odrobine dalej w pokretle potencjometra, niz prog otwarcia motylkow, * jak zmniejsze napiecie, to przepustnica sie z rowniez hukiem Smile zamyka - rowniez sa to zadne plynne zmiany, tylko zwykla akcja dwojkowa, Chyba winna tu jest slabiutka ladowarka, sprobuje przyniesc zasilacz komputerowy z dyskiem dla autostartu i zobacze, jak sie sprawuje przepustnica z zasilaczem wiekszej mocy. Potem tak: Podlaczylem zasilacz - musial troche odtajac. Jest dziwnie - musze przyznac. Fakt, ze podlaczenia sa "na zapalke" i nieraz nie mam odczytow z miernika, musze kebel przycisnac.. Ale cos tu nie rere z silnikiem przepustnicy - jak na moje oko. Najpierw nic sie nie dzialo, podkrecilem potencjometr i "cyk" - znowu sie skrzydla z hukiem Smile otworzyly. Patrze na miernik - 4.6 V. Pokrecilem w dol, w gore - dalej sie zamyka zero-jedynkowo... z tym, ze teraz maksymalne napiecie to bylo wlasnie 4.6 V (???). Zasilacz jest mocny, 350W z komputera, wiec spokojnie taki silnik uciagnie - nie rozumiem takiego spadku napiecia. Wszystko dalem w szereg - z moleksa zoltego napiecie 12V (jest 12V bez niczego, z potencjometrem maksymalnie daje 8 i cos... dziwne, chyba stary mam ten potencjomentr juz), potem srodkowa nozka potencjometra, wyjscie z trzeciej nozki na plusa silnika przepustnicy, wyjscie minusem i powrot do moleksa na minus. Ostatnie kilka prob - silniczek nie zaskakuje w ogole, napiecia miernik nie pokazuje w ogole (ale to jak mowie, musze dobrze kabelki ulozyc = tylko do miernika, bo napiecie po reszcie idzie - jak wypne silnik to wszystko jest OK). No i tak ma sie przepustnica zachowywac ? Nawet nie zmierzylem wartosci potencjometrow przepustnicy (PP), bo co tu mierzyc - z gory wiadomo, ze bedzie caly czas to samo. OK, chyba wiem, co jest przyczyna - potencjometr z ukladu testowego chyba jest za slaby, on byl kupowany do audio, teraz sobie przypominam i chyba nie wyrabia, bo sie mocno grzeje, a pozniej koniec. Niemniej wiecej, jak 4.6V nie uzyskalem - a przepustnica sie otwiera dalej tylko zero-jedynkowo. No i stad wlasnie jest moje pytanie wlasciwe: Ktos wie, jak ona wlasciwie sie powinna zachowywac ? Wszystkie opisy sa tylko lakoniczne.. skad sie dowiedziec, jak ECU steruje przepustnica, zeby sie otwierala w polowie - na przyklad ? Potencjometry przepustnicy maja jaka role - tylko sluza do odczytu polozenia motylkow (jesli tak, to musza one byc sterowane wlasnie zakrecem napiecia przez piny 3-4), czy to wlasnie one ustalaja pozycje motylkow poprzez zakres zmiany napiecia na pinach 5-1 (a 12V jest tylko dla motoru silniczka przepustnicy), co daje wyraz w infomacji zwrotnej dla ECU jako odpowiednia impedancja na pinach 2 i 6 ? Dzięki za wszelkie podpowiedzi.
  13. Witam Posiadam Lagunę II 2.0 16 V po lifcie i od pewnego czasu występuje problem szarpania samochodem podczas jazdy, które po chwili ustępuje. Dzisiaj auto zaczeło szarpać dodałem gazu i przestało a za chwilkę pojawił się komunikat o błędzie ESP zaświeciła się kontrolka serwisu i auto stało się bardzo wrażliwe na dodanie gazu. Samochód też nie odpala tak płynnie jak wcześniej. Bardzo proszę o pomoc w temaie. Pozdrawiam
  14. Witam. Mam założone u taty w Lagunie dzienne i podpięte tak jak ma być czyli masa do aku, sygnałowy do plusa od postojówek tylko zasilanie lipnie- pod kostke EGR bo nie mogłem nigdzie indziej znaleźć tak, żeby prąd pojawiał się dopiero po odpaleniu silnika.. Przy zapalaniu już dostają prąd i migają co mnie wkurza i na pewno ma na nie wpływ. Stąd moje pytanie skąd mogę wziąć zasilanie?? W swoim Scenicu 2 podpiąłem zasianie pod bezpiecznik od zapalniczki a tu w lagunie jest tak napchane, że nie mogę się dostać spod silnika do kabiny..
  15. Laguna 2 V6 2002r. Nie odpala. Iskra jest na 2 cylindrach, 3(przy rozrządzie)i chyba 6tym. Na 1 i 2 na pewno brak, podmiana cewek nic nie daje, to samo. Zasilanie cewek 12V po załączeniu pompy jest, brak tylko sygnału minusa. Na początku zgasła w trasie, po odpięciu aku i podpięciu odpaliła. Później powtarzała się sytuacja po rozgrzaniu lub nawet jak było gorąco, na wolnych obrotach silnik wtedy kulał. Wywaliło błąd 3 wtrysku, skasowałem i ok. Później usterka obwodu A przepustnica/pedał gazu. Przepustnica brudna - wyczyściłem, pedał gazu sprawdziłem - ok. Jakiś czas ok i teraz przepala na 2 cylindry i gaśnie. Mało było paliwa, dolałem 5L ze środkiem do czyszczenia układu paliwowego, nie pomogło. Układ paliwowy pracuje w otwartej pętli, nie wiem czy tak być powinno, ktoś twierdził, że to normalne na rezerwie. Na listwie paliwowej jest benzyna pod chyba odpowiednim ciśnieniem (miernik ciśnienia mam popsuty - nie sprawdzę) Wywaliło też błędy wypadanie losowe zapłonów P300, skasowane błędy i żadnych nowych, a nie odpala. Sondy pracują OK w zakresie 0,2-0,8V. Zdarzało się, że strzelał w tłumik, pęknięta jest rura przy katalizatorze nr 2, ale to już jakiś czas - nie miałem czasu pospawać.. Czyżby ECU padło? Gdzie jest ECU, za licznikiem? Przy akumulatorze jest ECU, ale z napisem Aisin, czyli producenta skrzyni biegów. Podejrzewałem czujnik wałka, cisnienie listwy paliwowej, czujnik halla, ale najbardziej pasuje, że to ECU, jakiś zimny lut lub uszkodzenia wiązki po drodze. Gdzie szukać, żeby nie rozbierać za dużo?
  16. Witam wszystkich, Męczę się już długo z tą laguną. Mam pytanie, gdzie znajduje się przekaźnik od pompy paliwa bo sądzę że on jest przyczyną braku napięcia na pompie paliwa.
  17. Proszę o sprawdzenie fachowym okiem laguny II 2006r vin vf1kgczb636254181 ogłoszenie http://otomoto.pl/oferta/renault-laguna-krajowa-1-wlasciciel-96tys-km-wersja-dinamique-ID6y9GFH.html
  18. Prosze o ocene laguna II http://allegro.pl/renault-laguna-2-0i-lpg-stan-idealny-serwis-aso-i5604539475.html
  19. Witam. Od pewnego czasu mam problem z hamulcami w lagunie 2. Po przejechaniu może 10km zaczynają blokować się tarcze hamulcowe. Co może być przyczyną? Dodam, że zaraz po odpaleniu jest ok. Dopiero jak dostanie "temperatury" to zaczyna się to dziać..
  20. Brat ma lagune 2 po lifcie dzisiaj zajrzał w podłokietnik głębiej i o takie coś znalazł I Pyta co to może być, a to żółte z rączką to jakaś linka ale cholera wie od czego.
  21. Witam mam pytanie jak wyjąć serwo w lagunie z 2002r 1.9dci na co trzeba uważać?.
  22. Witam szykuje się do zmiany auta i zamierzam kupić Laguna 2006-2007 w kombi no i diesel tylko nie wiem z jakim silnikiem tak proszę o małą podpowiedź. Poz.
  23. Dobry wieczór, mam problem z kontrolką "Check Airbag", która zapaliła się w połowie zimy. Nie świeciła się ciągle - czasem gasła i pojawiała się po paru dniach, czasem zapalała się i gasła w różnych interwałach. U mechanika wyszło, że problem jest z lewą kurtyną (skan w załączniku), a podpięcie opornika rozwiązało problem i kontrolka zgasła. Zamówiłem więc dwie kurtyny od różnych sprzedawców (na wszelki wypadek). Po zamontowaniu pierwszej wszystko było ok do 4 odpalenia silnika, druga wywalała błąd od razu. Pytanie - czy to możliwe, że obie poduszki były uszkodzone i/lub pierwsza padła sama z siebie? Zakładając optymistycznie, że są jednak sprawne, to gdzie szukać rozwiązania problemu? W miejscu w którym kupiłem jedną z poduszek otrzymałem informację, że być może wina leży po stronie sensora poduszek, ale jeżeli tak rzeczywiście jest, to czemu opornik rozwiązuje problem? Ze swoich obserwacji dodam, że kontrolka zapalała się przy niższych temperaturach/dużej wilgotności powietrza.
  24. Witam jak wyjąć ograniczniki drzwi od strony kierowcy?"bo strzelają
  25. Witam posiadam w lagunie 2 z 2002 r zestaw głośno mówiący. I tu pada mój pytanie ktoś zabrał telefon a ja nie mam pojęcia jaki tam był. Jakie telefony dawało renault do zestawów głośno mówiących ponieważ chciałbym kupić owy telefon.
×