Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 8279 wyników

  1. Witam. Moj tesciu ma Megane I 1.4 benzyna bez gazu. Pewnego dnia jechał i samochod nagle zgasł, od tamtej pory nie odpala. Silnik kręci i gdy wcisnie sie gaz do konca to to tak jakby odpalil ale obroty trzymaja sie ok 1 tys. Dodam, że bardzo glosno slychac stuki w silniku, czy moze byc to cos z rozrzadem? REGULAMIN pkt 5.6 i 5.8 - literki PL - mireczek01
  2. Witajcie. Szukałem na forum ale nie udało mi się namierzyć mojego problemu. Otóż od ok już 2 lat jak jeżdżę samochodem Renault Megane I PhII 1.4 B+G świeci się sama kontrolka SERV. Czasami potrafi zgasnąć ale naprawdę jak mu coś odbije. Ogólnie samochód pracuje bardzo dobrze i nie miałem z nim jeszcze ani jednej usterki. Podłączałem samochód pod komputer ale również nic nie pokazało błędów.
  3. Cześć wszystkim, zaparkowałem dziś rano samochód w garażu na lekkiej pochyłości, po wczorajszym zatankowaniu baku pod sam kurek. Około 12 jak zszedłem do samochodu znalazłem taki wyciek spod baku. Z pomocą ochroniarzy garażu zepchnąłem samochód na płaskie miejsce i wyciek ustał, ale zapach benzyny nadal się unosi zarówno w okolicach baku jak i w środku. W związku z tym mam kilka pytań. Czy możliwe ze to po prostu wina jakiejś uszczelki czy raczej przerdzewiał bak? I przede wszystkim czy bezpiecznie mogę go odpalić?
  4. Witam Chciałbym zapytać, czy wymieniał ktoś w megance palec rozdzielacza zapłonu. Pytam, bo po odkręceniu kopułki rozdzielacza, ukazuje się ów palec. Myślałem, że się ściągnie mocniej ciągnąc itp, ale nic z tych rzeczy. Stąd pytanie, czy ściągać go na siłę (np. rozwalając go), a nowy nasadzi się bez problemu,. Czy też jest jakiś myk i coś go trzyma i trzeba więcej rzeczy rozłożyć? Montaż nowego odbywa się przez wciskanie po prostu?
  5. Cześć, do tej pory było wszystko ok, przy włączonych przednich wycieraczkach i wrzuceniu biegu wstecznego włączała się tylna wycieraczka i świeciły się światła cofania. Dziś odebrałem auto od mechanika po wymianie sprzęgła, poinformował mnie, że nie ma świateł cofania, wymienił czujnik biegu wstecznego ale nic to nie pomogło. Pogrzebałem sam tzn. sprawdziłem bezpiecznik który jest odpowiedzialny za właśnie światło cofania i wycieraczkę tylną, bezpiecznik jest ok. Po jego wyjęciu wycieraczka tylna nie działa, po włożeniu działa ale tylko włączona ręcznie, nie włącza się po wrzuceniu wstecznego. Wygląda na to, że samochód nie wie, że wrzucony jest bieg wsteczny. Nie mam jak zajrzeć od spodu, wymacałem ten czujnik, wtyczka jest podpięta, dochodzą do niej dwa przewody. Moje pytania są takie: 1) Czy wtyczka mogła zostać podpięta odwrotnie? Nie wiem czy jest symetryczna czy ma jakieś prowadnice, które uniemożliwiają podłączenie jej odwrotnie. Na pewno jest na dwa piny. 2) Jak dokładnie działa ten czujnik, czy istnieje prawdopodobieństwo, że coś jest niedokładnie złożone i czujnik nie sięga tam gdzie powinien? 3) Czy mechanik mógł w jakiś sposób uszkodzić czujnik podczas wymiany sprzęgła? 4) Próbować coś sprawdzać samemu, jechać do elektryka czy z powrotem do mechanika? Nie wiem co jeszcze mogło się stać, skoro wymienił czujnik to wsteczny musiał już nie działać, a wcześniej działał... Biegi wchodzą normalnie.
  6. Witam. Posiadłem megane 1 1.6 16 z 99r. Mam taki problem że obrotomierz z prędkościomierzem działają dopiero od 2000 obrotów, szukałem impulsatora lecz go nie widzę przynajmniej z góry. Czytałem wiele forum lecz nic mi to nie pomogło. Zegary działają poprawnie. Pomoże ktoś z góry dziękuje.
  7. Witam bardzo serdecznie. Czytałem kilka tematów dotyczacych dławienie sie silnika, lecz nie znalazłem podobnej przypadłości. Dziś rano w drodze do pracy, auto odpalilo bez żadnych problemów, po przejechaniu ok. 10km (na gazie) auto zaczęło sie dławic, powoli zwiększało obroty do max. 3tys. Zrzuciłem bieg i dusilem na gaz, auto nie chciało sie wkręcić, po przelaczeniu na benzyne problem znikł lecz i tak delikatnie czuc bylo poszarpywania, ale obroty kreciły bez problemów. Planuje dziś wymienić krokowca, ponieważ zauważyłem falowanie, ale nie wydaje mi się zeby to było przyczyna. Dodam również, ze to jakas instalacja gazowa "starej daty" manualna, nie zauwazylem żadnego filtra, jest tylko reduktor. Bym zapomniał, gdy auto na LPG zaczyna sie dusić, czuc taki nietypowy zapach z zewnatrz. Czy ktoś z forumowiczów miał podobna przypadłość? Renault Megane Coupe 1.4 16v 95km REGULAMIN - pkt 5.6 literki PL - mireczek01
  8. Problem od jakichś dwóch tygodni występuje, w zasadzie przy odpalaniu silnika. Jest odgłos jakby ktoś puknął w plastik. Stuknie z 2-4 razy i tyle. Samo auto zachowuje się/jeździ jak zawsze, bez zmian odkąd je mam. Próbowałem "wygdybać" od czego to może być/w jakich okolicznościach stuka i doszedłem do tego, że stuka już po przekręceniu kluczyka ale bez odpalenia silnika, tak żeby kontrolki się zaświeciły (auto na luzie i ręcznym). A tak poza tym czasem stuka jak opisałem, czasem w trakcie rozruchu silnika a czasem kilka sekund po odpaleniu. Nie ma zasady. Zawsze najdalej te kilkanaście sekund po odpaleniu.I chyba na zimnym silniku najłatwiej. Na rozgrzanym albo rzadko albo wcale. Nigdy w trakcie jazdy czy po. i siedząc w aucie wydaje mi się, że to stukanie jest od strony kierowcy. Samo auto to Meganka 1 2002 rocznik, 1.9 DCi, poliftowa, wersja Expression.
  9. Witam Wczoraj jadąc do pracy auto zgaslo mi podczas jazdy. Po scholowaniu go pod dom zauważyłem że przekaźnik pompy paliwa cały czas tyka. Wymieniłem przekaźnik lecz dalej było to samo a auto nie odpalało. Potem wymienilem czujnik położenia wału ale to też nie pomogło. Wkoncu po kilku godzinach grzebania okazo się że za to odpowiada listwa wtryskowa. Lewą jej stronę muszę lekko unieść do góry i wtedy przekaźnik przestaje tykać i zaczyna podawać paliwo, pojawia się iskra oraz auto odpala jak by nic mu nie dolegało. Lecz wystarczy że ta strona listwy lekko się poruszy i auto zamiera. Co się może dziać? MIphI 1.6 8v
  10. Witam, tak jak w temacie mam problem z ruszaniem mojej renówki. Problem zaczął pojawiać się już w momencie kiedy u "pseudo fachowca" były wymieniane świece, mianowicie rurka przewodu przepustnicy, a dokładnie jej końcówka była nadpęknięta, a większe wyboje sprawiały, że wypadała ona i samochód skakał na obrotach (2-5 k) nie ważne czy stał w miejscu czy jechał. Po czasie gdy zorientowałem się, zaczepiłem końcówkę na trytykę. Problem pojawiał się ale naprawdę rzadko. Z racji tego, że samochodu używam w trasach dom-praca-dom to olałem temat i stwierdziłem, że nie będzie dla mnie problemu jak raz na jakiś czas przed jazdą otworzę maskę i poprawię rurkę. Natomiast w pewnym momencie, a dokładnie 3 dni temu kolega zaproponował przyklejenie tego na klej na gorąco. Po przyklejeniu auto jeździło dokładnie przez 1 dzień. Następnego dnia po odpaleniu samochód nawet nie drgnął tak jakby nie miał mocy kompletnie. Po kilku próbach samochód odpalił lecz zatrzymał się na 2 tysiącach obrotów i trząsł się cały jakby miał z m.in 7 tysięcy obrotów. Zaczęły wyskakiwać kontrolki check engine oraz grzanie świec. Pedał od gazu nie reaguje na nic, a co najgorsze zassał się do środka tak, że aby nacisnąć go do końca wystarczy 1 cm. Po otwarciu maski zobaczyłem, że przepustnica (pod wlewem do płynu do hamulców), tam gdzie wchodzi linka gazu jest cała popękana, a dokładnie zawiasy ją trzymające są zerwane. Teraz pytanie do Was, co zrobić w tej sytuacji? Idąc do mechanika znając życie powymienia kilka części i znów będzie to samo, a rachunek będzie na kilka set złotych. Czy można jakoś samemu to naprawić?
  11. Witam moze ktos mial podobny problem. Od jakiegos czasu autko po rozgrzaniu zaczyna szarpac przy przyspieszaniu i efekt jest jakby mial "turbo dziure" czyli na niskich obrotach muli sie i po chwili dostaje kopa i wkeca sie normalnie. Jest to moze troche podobne do sytuacji gdy konczy sie gaz. Gdy przyspieszam (obojetnie jaki bieg) z gazem wciśnietym na 1/4 to przy ok 2000 ogr zaczyna sie dlawic przez chwile by za jakis czas,jak sie wkreci troche wyzej znowu zachowywac sie poprawnie. Na benzynie oczywiscie wszystko w najlepszym porzadku. A i dodatkowo wydaje mi sie ze autko zaczeło duzo palic, przy dynamiczniejszej jezdzie ok 15 l sie zdarzy. Jak rusze dynamiczine, czyli jedynka podlawi sie i zacznie jechac i szybko wrzucam kolejne biegi autko jakiby jedzie stałym ciągiem,nie szarpie. Model to 1,6E 96r Instalka 2 gen na autotroniku al-700 z gry dzieki za pomoc.
  12. Dobry wieczór jestem nowy na forum i mam do was Panowie znawcy pytanie : otoz jestem posiadaczem megane2001r coupe 1,6 benzyna niedawno zamontowałem w drzwi i tylnia półkę głośniki Alpine SXE-1325s na tylnia półkę i i w drzwi Alpine z tej samej serii tylko 16 cm, w podszybiu oryginalne tweetery, a więc chciałbym dodać skrzynkę do tego auta i moje pytanie jaka Panowie polecacie ? (Wiem że temat był wertowany, ale w interesujących tematach odpisywali Panowie w latach 2010-11 a więc stąd nowy temat) wszelkie za rady/opinie/wskazówki serdecznie dziękuję Nikt nic ?
  13. Witam wszystkich użytkowników. Koledzy i koleżanki mam taki problem że swoim kabrioletem, otóż mam w nim centralny na podczerwień, który ostatnimi czasy zaczyna powoli zawodzić, nie zawsze odbiornik odbiera sygnał z kluczyka, dlatego pomyślałem że wprowadzę trochę świeżego powiewu i założę osobna centralke z pilotem już na radio miganiem kierunków przy otwieraniu i zamykaniu dosuwaniu szyb itp oraz wyrzuce immo to na podczerwień. Kierunki podłączyłem szyby również wszystko według schematu, na pewniaka sygnały sterowania zamka podciagnalem do przycisku na konsoli (nie pierwsza centralka która zakładam) i tutaj nie miłe zaskoczenie ponieważ ten przycisk otwiera i zamyka tylko wtedy gdy kluczyk jest przekrecony na zapłon bez kluczyka w stacyjce tylko otwiera. Szukałem na forum tutaj jakiś informacji ale tematy się ukrywają i żadnych konkretów niestety nie znalazłem. Dlatego prosiłbym o pomoc i jakieś wskazówki, może miał ktoś z was ten sam problem i go rozwiązał po prostu gdzie dokładnie mógłbym się wpiąć żeby ten przycisk ominąć lub sprawić żeby on działal w obydwie strony bez zapłonu. Napewno moje autko nie jest pierwsze z takim problemem ponieważ sprawdzałem u dwóch znajomych i mają tak samo przycisk na konsoli zamyka tylko po zapłonie. Z góry dziękuję i pozdrawiam
  14. Witam wszystkich forumowiczów. Mam takie pytanie, gdzie w renault megane coupe znajduje sie sterowanie centralnym zamkiem? dodam ze jest to megane z 1996r. Pytam dlatego iż chcę podłączyć sterowanie zakupione z allegro. z góry dziekuje
  15. Witam serdecznie. Tydzień temu odłączyłem aku od auta.Dzisiaj włożyłem aku i spotyka mnie taka sytuacja. Samochód nie reaguje na kluczyk (baterie są nowe) dioda immo miga bardzo szybko, po trzymaniu przez dłuższy czas przycisku zamykania auta zaczyna migać wolniej. Czy to rozkodowany klucz? Jak sobie z tym poradzić? Zamieszczam czcigodnym kolegom VIN mojego krążownika i nr z kluczyka VF1LA0F0G18018204 98089 ST552
  16. Witam, potrzebuję wymienić żarówki od pokręteł nawiewu i nie wiem, co to za żarówki. Dodaję zdjęcie i proszę o info. Ewentualnie czy zamiast tych żarówek jest opcja wkleić pasek led.
  17. Witam. Czy któryś z kolegów wymieniał plastikową tulejke meglownicy ? Tą od strony pasażera.U mnie jest wlaśnie na niej luz maglownica sama w sobie nie ma luzu tylko na tej tulejce. Znalazlem taką tulejke. Można ja bez problemu kupić. Tylko jak wglada jej wymiana ? Czy ktoś z was ma moze jakies zdj albo robił już coś podobnego ? Oczywiscie maglownica bez wspomagania. Koncowki,drażki, gumy stabilizatora i tujeje na wachaczu wymienione teraz zostal tylko ten luz. Jest to taki uciążliwy stukot przenosi się on na całą kolumne. Dodaje zdj tej tuleji. http://img07.allegroimg.pl/photos/oryginal/28/79/70/22/2879702270
  18. Witam, czy jest ktoś kto juz mial za sobą rozkrecanie skrzyni biegow w megane 1 1.6 16v 107km i jest mi w stanie powiedzieć ile srub trzyma skrzynia do bloku? Wiem, ze na dole to 4 sruby na nasadke E11 na gorze jest 5 srub mocujacych {niebieski 4 sruby, zolty 2 nakretki czerwony dwie sruby trzymajace rozrusznik, zielony 2 sruby i zostala mi jedna sruba i nie jestem pewny czy to od skrzyni. Z gory dzieki za odpowiedz REGULAMIN pkt. 5.6 Literki PL-mireczek01
  19. Witam, nie wiem jakie oznaczenia skrzyni silnik 1.6 16v megane 1phl wie moze ktoś bo na forum nie moge wyszukać na ile srub przykrecona jest skrzynia biegów do bloku silnika?
  20. Cześć, nazywam się Fabian. Jestem wśród szczęśliwców posiadających Renault Megane 1 1.6 benzyna 1998r. Niestety, jestem strasznym laikiem w sprawach samochodów. Chciałbym wymienić w niej kierownicę, czy jest możliwość wymiany jej na nowszą? Któraś z nowoczesniejszych i jednocześnie ładniejszych? Drugie pytanie, czy jest możliwość wymiany koloru podświetlenia tablicy rozdzielczej na kolor biały oraz radia na troszkę nowoczesnejsze? Pytam ponieważ kierownica jest już dość zniszczona, a aktualnie nie zdecydowałem się na zakup nowej wersji megane, a obecna jeszcze pojezdzi troszkę. Prosiłbym o nie hejtowanie, po prostu żal mi tego auta, nie chce jej sprzedawać, więc staram się ją jakoś popchnąć technologicznie do przodu
  21. Witam. Dzisiaj podczas jazdy zaczęło mi coś z tyłu stukać, trochę się wystraszyłem i powoli dojechałem do domu. Po oględzinach widać, że zaznaczona na zdjęciach część (jakiś drążek) wyrwał się z jednej strony. Urwał się na śrubkach z prawej strony, z drugiej siedzi normalnie. Teraz z tej prawej strony trochę ten drążek zwisa. Dodam jeszcze, że belka jest już bardzo leciwa a wspornik w połowie też jest wyrwany. Moze mi ktoś powiedzieć co to za część? Domyślam się, ze jest niezbędna a przynajmniej powinna być ale jak tego szukać do kupienia? Pod hasłem "wspornik belki" wyskakuje tylko ten pasek metalowy (wspornik), tego nie znalazłem. Na stronach ze schematami również jakoś nie mogę tego znaleźć. czy jest to bardzo potrzebne czy tylko potrzebne? I dlaczego mogło się wyrwać? Czyżby belka z tyłu się już rozjeżdżała i za duże naprężenie było, dlatego pękło? Nie chciałbym całej belki wymieniać bo troszkę to kosztuje a samochodem chciałbym pojeźdźić jeszcze troszkę. Jakieś rady może? PS. Zdjęcia poglądowe z allegro.
  22. Witam. Problem z moją Renówką (Megane I phI Coach 1.6 8v 90km + LPG1996 przebieg 295 tyś. ) polega na nierównej pracy na biegu jałowym, tak ok 500/600 obr. oraz gaśnięciu auta przy dojeżdzaniu do skrzyżownia na sprzęgle. Objawy z gaśnięiciem silnika są gdy silnik zejdzie z ssania ale nie jest w pełni rozgrzany, gdy się rozgrzeje obroty spadają do ok 100/200 obr.przy wciśnięciu sprzegła po czym wracją do 500/600. Jest to uciążliwe ponieważ muszę albo palić go z rozrusznika albo ze sprzęgła o ile jeszcze się toczy. Druga sprawa jest taka że diagnosta stwierdził że przy takiej kulturze pracy silnika test na spalainy moja Renia obleje . A teraz pare słów o tym co już zrobiłem: -wymiana świec oraz przewodów WN (przed wymianą na zimnym nie pracował na wszyskich cylindrach) -wymiana silniczka krokowego (auto przestało gasnąć odrazu po odpaleniu, oraz zniknął bład od komputera silnika) -regulacja luzów zaworowych -Wymiana cewek zapłonowych na używane (brak ziman w pracy silnika) -umycie przepustnicy (bez jej demontażu) -wymieniony termostat -poprawione wężyki od podciśnienia znajdujące się pod przepustnicą Przy wymianie cewek postanowiłem sprawdzić czujnik powietrza który znajduje się za puchą z filtrem. Po odłączeniu go na włączonym silniku auto nie zmieniło rtymu swojej pracy. Okazało się rownież że na kostce nie ma prądu ( nie mam amperomierza więc sprawdzałem za pomocą żarówki z uziemienim). Czy ten czujnik idzie bezpośrednio do komputera i czy to on może powodować nierówną prace na luzie (narazie żaden błąd nie wyskakuje na desce rozdzielczej). Z grubsza to tyle. Auto mam od połowy stycznia, niby pare pierdół zrobione ale już troszkę oszczędności pochłoneła. Silnik jest dynamiczn, zrywny, blacha w nienajgorszym stanie tak jak i zawieszenie więc szkoda ją złomować zwłaszcza że musi mnie do pracy dowozić . Czy ktoś może się uporał z tym problem ponieważ wiele tematów jest o tej dolegliwości tego silniczka. Pozdrawiam.
  23. Witam, chciałbym się poradzić a propos dopasowania opon do felg 17'. Aktualnie w piwnicy posiadam alufelgi 17-sto calowe, na których są opony 205/50/17R. Natomiast podczas montowania ich tylne koła ocierają o wahacz, może nie tyle co ocierają co są na tyle blisko siebie (opona - wahacz), że słychać ocieranie. Chciałbym się dowiedzieć czy ww. felgi są już spisane na straty? Czy wystarczy zamontowanie opon 195/40/17 aby ominąć ten problem? Może jakieś inne sugestie ? Samochód to renault megane 2001 hatchback 1.4 AIR Pozdrawiam
  24. Witam otóż posiadam mały problem ze swoją meganka classic 1.6 16v po lifcie od dłuższego czasu borykam się z problem ponieważ nie umiem namierzyć winowajcy. Otóż jak ruszam samochodem słychać taki dziwny dzwiek terakotanie jak by trytytka po szprychach ktoś jeździł do chodzi ten hałas z przodu samochodu od spodu może miał by ktoś jakiś pomysł albo taki problem? Dodam że Jan jeździłem po placu to brat który stał na zewnątrz też to słyszał
  25. Witam serdeczenie. Pytanie do fachowców. Czy wyciągne silnik 1.4 16v k4j przy użyciu żurawia i podstawowych narzędzi w garażu bez kanału górą? Czy jest to wogóle możliwe? Czy musze zrzucać sanki ? W instrukcji opisane jest że trzeba opuszczać rame pomocniczą. Dziękuję za odpowiedź.
×
×
  • Utwórz nowe...