Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 8227 wyników

  1. WITAM Mam problem ze swoim autkiem, mianowicie padły mi przewody hamulcowe. Chciałbym je wymienić na miedziane i mimo prób pisania do różnych firm, nikt nie umiał mi wysłać kompletu tych przewodów, bo nikt nie znał ich wymiarów. I to moja prośba. Czy ktoś z was miał już doświadczenie z wymiana i może mi podać wymiary, aby mógł zamówić odpowiednie długości tych wężyków, bądz czy te od wersji COUPE pasują do wersji HATCHBACK. Moje autko to Megane rocznik 96 1.6 benzyna. Z góry dziekuję za wszelką pomoc.
  2. Witam wszystkich mam problem a dokładnie nie działa mi prędkościomierz w Megane coupe z 1998 z silnikiem 1.6 8V a reszta działa normalnie obroty są ile paliwa w baku też mam ale wraz z prędkościomierzem nie wyskakuje mi spalania co może być uszkodzone?? REGULAMIN 5.6 interpunkcja - mireczek01
  3. Witam. Posiadam Megane 1.4e 1998r i nagle wszedł na wyższe obroty, tak jakbym zredukował bieg, stracił moc i zapalily się wszystkie kontrolki. Zgasilem go i do tej pory nie odpala tylko kręci. Wszystkie płyny, oleje uzupełnione, lecz nie wiem kiedy był rozrząd wymieniany i to to podejrzewam jako przyczynę choć mam nadzieję że się mylę i nie przeskoczyl ani nic. Czytałem też że niby mógł masę zgubić czy coś takiego ale nie znam się i nie wiem jaka może być przyczyna. Proszę o pomoc.
  4. Witam. Od niedawna mam problem z moją megi, a mianowicie po pierwszym odpaleniu samochod po chwili jazdy zaczyna się dławic, pedał gazu nie reaguje, a nawet wzmaga hamowanie silnikiem, po dłuższej jeździe objawy występują żadko, lecz przy kolejnym odpaleniu często nie zapala za pierwszym razem. Dodam, że od dwóch lat nie wymieniałem filtru paliwa.
  5. Witam. Mam taki problem, otóż przez półtora roku samochód przełączał się na gaz jak była maksymalna temperatura silnika. Kilka dni temu po przeglądzie postanowiłem wyczyścić parownik.Wyjąłem go, rozkręciłem i wymyłem bardzo dobrze, następnie skręciłem lecz po tym zabiegu nie jedzie na gazie. Przegazowuje go, kontrolka działania gazu na przełączniku świeci się na zielono ale tak jakby nie dostawał gazu do parownika, obroty powoli sobie spadają aż do zgaśnięcia. Poczytałem troszkę i jak go skręcałem to zaznaczoną na rysunku niżej śrubkę wkręciłem na maksa, to chyba źle. Czy to może być przyczyną? I na butli z tyłu jeszcze zobaczyłem, że kable od cewki są odłączone no ale tak jeździłem półtora roku więc chyba niezbędne to nie jest Prosze o pomoc zanim się udam do gazownika
  6. Witam wszystkich. Na wstępie przeproszę za moją niewiedze ale jestem kompletnie zielony w temacie. Zakupiłem na allegro taki oto centralny zamek na pilota - https://allegro.pl/sterownik-zamka-centralnego-pilot-migacze-hq-tanio-i6730343028.html No i od tego momentu zaczął się problem. Szukałem tematów które mogłyby mnie nakierować jak to ustrojstwo zamontować ale niestety się nie da. W megance na panelu mam przycisk: zamknij - otwórz, to tam chciałem się wpiąć tą centralką. Domyślam się że sterowanie powinno odbywać się za pomocą plusa? czy może nie? https://www.fotosik.pl/zdjecie/5a44fc3277ee1742 /\ To ten przycisk. Jako, że przy sterowaniu zamkiem (+) kabel brązowy zamyka a zółty otwiera tak tez zrobiłem, podłączyłem centralkę do tych 2 kabli (pierwszy i ostatni) i 2 kable od centralki do stałego prądu z radia 12V i tak to wyglądało https://www.fotosik.pl/zdjecie/b405db1c16062bad No i koniec końców nie działa :). Bardzo proszę o pomoc.
  7. Witam. Czy ktoś mógłby mnie oświecić jak dokładnie nazywa się część ze zdjęcia i gdzie oprócz szrotów mogę ją dostać, ewentualnie jaki zamiennik? Z góry dziękuję.
  8. Witam. Czy któryś z kolegów wymieniał plastikową tulejke meglownicy ? Tą od strony pasażera.U mnie jest wlaśnie na niej luz maglownica sama w sobie nie ma luzu tylko na tej tulejce. Znalazlem taką tulejke. Można ja bez problemu kupić. Tylko jak wglada jej wymiana ? Czy ktoś z was ma moze jakies zdj albo robił już coś podobnego ? Oczywiscie maglownica bez wspomagania. Koncowki,drażki, gumy stabilizatora i tujeje na wachaczu wymienione teraz zostal tylko ten luz. Jest to taki uciążliwy stukot przenosi się on na całą kolumne. Dodaje zdj tej tuleji. http://img07.allegroimg.pl/photos/oryginal/28/79/70/22/2879702270
  9. Witam, chciałbym się dowiedzieć czy może ktoś z forumowiczów mógłby mi podpowiedzieć do czego powinna być podłączona kostka praktycznie identyczna jak ta na zdjęciu poniżej? Kostka jest opisana a047. Jeden z naszych kochanych mechaników stwierdził, że kostka idzie do rezystora wentylatora chłodnicy. Jednak w żadnym katalogu nie udało mi się znaleźć rezystora pasującego do takiej kostki (są jedynie 2 i 3 pinowe). Dodam jedynie jeszcze, że mam wersje silnikową 1.9 d 64 KM
  10. Witam, mam pytanie jakiś czas temu kupiłem renault megane 1.9d z 96 roku ,niestety musiałem wymieniać w niej uszczelkę pod głowicą. Więc oddałem ja do mechanika i skasował mnie 800 zł następnie mechanik wymieniał termostat , a auto cały czas potrafi sie zagotować. Może ktoś miał taki przypadek i wie co się dzieje, co trzeba jeszcze zrobić (wymienić). bo autko sprawowało się super. mechanik powiedział, że silnikowo i blacharsko jest super i nie chcę się z nim rozstawać. Proszę pomóżcie.
  11. Dobry wieczór Posiadam meganke 1.6 e coach 97r. Mam problem ze skrzypieniem w okolicach boku tylnego od strony pasażera, nie potrafię określić dokładnie gdzie skrzypi, ale słychać jakby w szybie z tyłu lub z przodu. Skrzypienie pojawia się na nierównościach czyli praktycznie wszędzie heh. Dodam że stało się to od momentu jak przytarłem delikatnie tylnim kołem o krawężnik jakoś 3 miesiące temu i od tego momentu ciągle to słychać. Otwierałem wszystkie szyby itp, ale to nic nie daje. Czasami, zależy od dnia, jest to bardziej intensywne skrzypienie, a czasami trochę mniejsze.
  12. PSZC

    Megane I phI Strzały LPG

    Witam. Moja Megi ostatnio lubi straszyć ludzi odając głośne strzały w tłumik(?). Dzieje się tak kiedy trochę mocniej przyspieszam na niskich obrotów. Przykładowo jadę sobie 90, 5 bieg, a tu traktorek... zwalniam do 50 przepuszczając autko z naprzeciwka i zaczynam przyspieszać bez redukcji. Wtedy strzał, chwila zamulenia i auto rozpędza się dalej. Świece i kable wymieniałem pół roku temu. Czy możliwe jest, że to wina membran reduktora?
  13. Witam, mam problem z przednim lewym kole, mianowicie mimo dokręcenia śrub mam lekki luz. Mam wyjazd jutro i nie wiem, czy przejadę bezpiecznie 100km. Czy macie jakieś info, co może się dziać i koszta naprawy? Z góry dziękuję. Dodam, ze ostatnio byly wymieniane klocki i tarcze.
  14. Cześć! Pojawił się płyn na obudowie termostatu. Z początku stwierdziłem wężyk idący od zbiorniczka, tak więc razem z obejmą go wymieniłem. Nie pomogło. Na przegazówce (silnik zimny/nagrzany) brak widocznego wycieku / bąbelków z okolic obudowy itd. Wyciek wygląda jak na zdjęciu, idzie jakby na zgrzewie plastikowej obudowy. Czy to jest już rozszczelnienie obudowy i nadaje się ona do wymiany? Dodam, że nie widać śladów płynu w okolicach węża od chłodnicy jak i na połączeniu z blokiem. Również brak płynu w najniższym punkcie nachodzenia węża od na gwint w obudowie. Ktoś już spotkał się z takim przypadkiem? Pozdrawiam
  15. Cześć Ostatnio na wymianie rozrządu mechanik musiał źle wyregulować pasek wspomagania. Zaglądnąłem na forum i w Sam Naprawiam, żeby zrobić to samemu, sprawa wydawała się prosta. Niestety na pompie w aucie brak regulatora opisanego w Sam Naprawiam (zdjęcie - nr 2 i 3). Tak samo na "zapasowej" pompie ze zdjęcia. Silnik K7M, 1.6e, 90KM. Nie znalazłem opisu regulacji nigdzie, każdy chyba sobie z tym poradził. Proszę o opis jak to zrobić. Pozdrawiam.
  16. Witajcie. Szukałem na forum ale nie udało mi się namierzyć mojego problemu. Otóż od ok już 2 lat jak jeżdżę samochodem Renault Megane I PhII 1.4 B+G świeci się sama kontrolka SERV. Czasami potrafi zgasnąć ale naprawdę jak mu coś odbije. Ogólnie samochód pracuje bardzo dobrze i nie miałem z nim jeszcze ani jednej usterki. Podłączałem samochód pod komputer ale również nic nie pokazało błędów.
  17. warcislav

    Megane I phI Wydech nisko leży

    Witam Mam problem z wydechem megane. Strasznie nisko leży. Od jakiegoś czasu samochód szura na progach zwalniających. Zauważyłem, że jeden z trzech tylnych gumowych wieszaków się zerwał. Wymieniłem go jednak wydech nieznacznie się podniósł i progi za każdym razem dają znać o sobie jak przez nie przejeżdżam. Na środkowym tłumiku jest metalowy pręt jednak nie widzę opcji żeby go podwiesić do otworu znajdującego się w podwoziu. Znalazłem takie oto zdjęcie na tym forum: http://img205.imageshack.us/img205/3703/41984411.jpg i właśnie tego mi brakuje tylko nigdzie nie moge znaleźć informacji jaki to wieszak i gdzie mam go kupić. W katalogu http://www.catalogue.bosal.com/pages/exh_system_list.php?query_nr=2&make=RENAULT&model=M%E9gane+I nie ma żadnych informacji o środkowym zaczepie jak również w okolicznych sklepach z częściami. Proszę o jakieś rady.
  18. proszę o pomoc, kupiłem meganke bardzo zadbaną z niewielkim przebiegiem jednak jest z nią problem. tak jak w opisie: czarne suche świece, przy przyspieszaniu lekkie szarpanie, brak mocy, duże spalanie, bez problemu odpala, czasem falują obroty na jałowym. świece niby w marcu wymieniane, wszystko wygląda na mało zużyte, przepustnica wyczyszczona, węże szczelne, oryginalne. dodam jeszcze że to automat ( chodzi bardzo dobrze). jakieś pomysły sugestie?? proszę o pomoc
  19. Dobry wieczór. Megane 1 HB, 1.6e ze wspomaganiem hydraulicznym. Mój problem wygląda następująco: podczas jazdy (na wprost, skręcając, pod górę, w dół) pojawia się dźwięk gniecionego metalu, jakby coś się wyrabiało, rozciągało, wchodziło na siebie i złaziło - nie umiem opisać dźwięku, może coś jak spore drzewo na wietrze, bujające się w jedną i drugą stronę (ważne, zawsze są takie dwa etapy, jakby coś szło i wracało, taki dźwięk), ale inny materiał. Nie jest to pisk, nie jest to żaden stukot. Dźwięk ten pojawia się na każdej nierówności, niezależnie od prędkości, oraz czasem na prostej drodze podczas hamowania (podczas nawet lekkiego zanurkowania pojazdu), jakby działo się to przy jakimś przeciążeniu całego auta. Nie jest to stałe, jedna jazda - ani razu, inna jazda - przy każdej nierówności. Dodatkowo: - Może to jakaś autosugestia, ale czuć to pod nogą, postawioną na podłodze, oczywiście dźwięk i czucie po stronie kierowcy - Na postoju podczas kręcenia kołami (nawet na maksa) - zero objawów. - Bujanie auta na postoju, na równym - zero objawów - Podczas przyspieszania - lekko i w podłogę - zero objawów - Kierownica chodzi płynnie, zero przeskakiwania - Kierownica podczas jazdy na wprost stoi lekko w lewo (zbieżność robiona rok temu po wymianie drążków) - Luzów w zawieszeniu brak - byłem na trzech podnośnikach u trzech mechaników, Panowie dodatkowo przejechali się autem odprawiając swoje czary - jazda szybciej, wolniej, "zrywy", różne ruchy kierownicą - jak na złość dźwięku nie było - Maglownica dokręcona Proszę o jakąś podpowiedź, zanim będę musiał wymienić całe zawieszenie razem z układem kierowniczym. Skończyły mi się pomysły na testowanie tego, a nie znalazłem takiego objawu na forum. Z góry dzięki.
  20. Pepik8

    Megane I phI Swap F3R na F7R

    Siemanko mam pytanie czy ktoś orientuję się ile roboty jest przy swapie z F3R na F7R czy trzeba przerabiac mocowania co trzeba dokupić i czy opłaca się to robić jeżeli buda jest w idealnym stanie? Czy będzie odczuwalna duża różnica w mocy auta?
  21. Mam kłopot z autem scenic ph1. Na gazie cham awaryjnie odpali, na benzynie nie. Uwalił mi bezpiecznik 30A z puszki obok akumulatora. Po jego wymianie napięcie na pompę ~4,8V. Przekaźniki w tym pudełku mam trzy takie same. Po zamianie miejscami w innej kombinacji nie chcę palić na gazie (nie pali nawet kontrolki LPG) więc jest pewne że jest na pewno jest zwalony. Jutro zobaczę czy po zmostkowaniu odpala. Czy po zmianie kombinacji z takiej na której pali na LPG na inną w innej kombinacji zamieniając je miejscami nie powinien odpalić na benzynie a nie odpalać na gazie? Zakładając że jeden z trzech jest walniety. Teraz jest albo gaz albo nic.. Nie sprawdzałem napięć na złączu pompy paliwa po zamianie miejscami przekaźników bo już nie miałem siły prosić kogoś żeby mu pomógł Możliwe jest żeby przypalilo tak pompę paliwa że Uwaliła i bezpiecznik 30A i przekaźnik? Paliwa miałem bardzo mało i nie palił na benzynie, odpaliłem awaryjnie na gazie myśląc że wyłącza pompę a chyba tak nie jest (z LPG kupiłem) i zrobiłem ponad 300km na pustym baku. Pomysł co i jak? Raczej pompa i kable? Śmieszne jest to że w tej drodze akurat wywaliło mi w pewnym momencie LPG. Auto stanęło i ani gazu ani benzyny. Nie wiem czy to zbieg okoliczności czy nie.... Ręce opadają. Na parkingu na krótko dałem mu 12V na główny plus sterownika staga i odpalił.. W domu jak chciałem sprawdzić to nagle zaczął działać bez krótkiego.. O co mu chodzi? Nie wiem czy może być związek ale: Poza tym mam problem z wycieraczka tylną gdzie nie pracuje silnik kryty na krótko działa i od jakiegoś czasu nie działa mi prędkościomierz mimo że ABS działa jak powinien a gdyby jeden chociaż czujnik z którego czyta był walniety to nie działało by w ogóle i dałby błąd którego nie ma... a chyba z niego czyta sygnał bo nie mam impulsometru na skrzyni (licznik wymieniamy na dwa inne także to nie silniczek),spalanie z lambdy jedynie czyta i z komputera na liczniku pokazuje jedynie ile ogółem spalił. Nie pokazuje chwilowego ani Nie liczy też kilometrów. Czyściłem kostki pod puszką obok akumulatora i nie pomogło.to chyba było częstą przyczyną. Zdjęcie przekaźników, 3 takie same.
  22. Jak w temacie, od dłuższego czasu musiałem wciskać przycisk w kluczyku by wyłączyć immo i odpalić auto testując swoją cierpliwość, no ale w końcu padł kluczyk. Nie było widać wiązki na kamerze, dałem do naprawy za 80zł. Wracam szczęśliwy do auta, wciskam. Wiązkę widać ale dalej to samo. Czyli moja renata jest teraz częścią otoczenia. Kawałem złomu na kołach. Zrobiłem research życia, zaglądałem w każdy kąt internetu szukając pomocy. Znalazłem program reman by wygenerować kod potrzebny do awaryjnego uruchomienia auta z tego linku http://www.bba-reman.com/images/Test_For_Renault/Renault Immo Test Kit.zip iiiii.... Ten program nie działa! ,,Ta aplikacja nie będzie działać na twoim komputerze" (64 bit, windows10) czy jest jakaś inna aplikacja generująca kod do awaryjnego uruchomienia auta?
  23. proszę o pomoc. uszkodzeniu uległy dwa krućce od pompy paliwowej - pękły. czy pompa paliwowa kpl. o oznaczeniu 7700420306A można zastąpić 7700422036B. chodzi mi tylko o obudowę z koszem. moje auto to megane I 1.6 8v 1997r
  24. Witam Ostatnio urwał mi się zawias od schowka pasażera i tutaj moje pytanie, czy da się wymienić same drzwiczki czy trzeba wymieniać cały schowek ? Pozdrawiam i liczę na odpowiedź
  25. tapczan

    Megane I phI duszenie na lpg

    problem zaczął się jakiś czas temu, najpierw delikatnie poszarpywanie. Z czasem zaczęło go dusić tak że nie dało się ze świateł ruszyć. Wymienione wtryski lpg, filtry gazu, wyczyszczony reduktor.
×