Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 5577 wyników

  1. Witam, mam wyciek spod pokrywy zaworów w silniku 1.8. Słyszałem, że to nie jest typowe uszczelnienie na uszczelkę, a na masę uszczelniającą. To nie jest problemem, ale sam demontaż podobno jest problemem. Czy jest jakiś poradnik jak zdemontować ową pokrywę aby nie wyleciały wałki - mechanik mówił coś o rozrządzie pływającym. Zawsze sam sobie uszczelniałem pokrywy, ale to był klasyczne pokrywy
  2. Witam wszystkich. Po przeszukaniu forum nie znalazłem podobnego problemu do mojego, a mianowicie silnik gaśnie podczas przyspieszania (raczej z niskich obrotów), po czym zapala się kontrolka świec. Problem jest o tyle poważny, że występuje przeważnie na trasie, np przy próbie wyprzedzania, niezależnie od tego czy silnik jest zimny czy ciepły, po czym bez problemu daje się odpalić (kontrolka gaśnie normalnie). Jednak przy dużej prędkości jest to dosyć niebezpieczne. Obroty trzyma idealnie, filtr powietrza, oleju wymienione miesiąc temu, paliwa pół roku temu. Dodam również, że wraz z w/w problemem występuje dziwne stukanie porównywalne z włożeniem kija w szprychy. Jeżeli ktoś miał podobny problem, to proszę o pomoc. EDIT: Postanowiłem przeczyścić EGR, po czym zrobiłem rundkę próbną i auto zgasło 2 razy. Potem wieczorem zrobiłem trasę 50 km i nic się nie działo...także proszę o sugestie co dalej sprawdzić.
  3. Witam serdecznie forumowiczów. Od wczoraj jestem posiadaczem Megane Classic 1.8 LPG. Wszystko byłoby super gdyby nie jeden fakt - auto kupione z wadą, lecz nie wiem gdzie dokładnie szukać problemu. Otóż po wrzuceniu biegu wstecznego i po przestawieniu potem go na bieg neutralny i z chęcią wrzucenia innego biegu, żaden bieg nie wchodzi. Nie jest to za każdym razem, raz jest, a raz nie. Czasem da się wrzucić 5. Jak auto poruszy się (nawet na wyłączonym) to czasem lewarek załapuje i wchodzi dowolny bieg. Gdyby nie wsteczny, to wszystkie biegi pracują idealnie. Niezależnie czy wszystko na uruchomionym silniku czy na wyłączonym, tak samo niezależnie czy ze sprzęgłem czy bez. Podczas jazdy zauważyłem też, że lewarek się cofa, ja przyspieszam, a lewarek trochę się przesuwa w stronę tyłu auta. Czy to wina jakiejś sprężynki (tak mówił niby poprzedni właściciel...) czy może poduszki w kształcie lizaka czy czegoś zupełnie innego? Pozdrawiam wszystkich! // Problem rozwiązano. Teraz nie mógł wejść żaden inny bieg oprócz 5. Przypadek znany ze skrzyń Renault. Chwilowym rozwiązaniem jest przez wlew oleju cofnięcie wsadzenie śrubokręta.
  4. Cześć, mam spory problem z moją Megane 1 PH2 1.4 16V z 1999 roku. Objawy: nie zapala lub ciężko zapala z benzyny, jak już odpali, to się dławi, nierówno pracuje, przy próbach ruszania gaśnie lub przy delikatnym dodawaniu gazu jedzie jak muł. Przy dodawaniu gazu słychać stoi (strzały) w silniku. Pracuje trochę tak, jakby nie dostawał paliwa. Na gazie nie ma problemu z zapłonem (uruchamianie awaryjne) i jazdą, jest dynamiczny, dobrze przyspiesza i się nie dusi, stad wnioski, że silnik jest zdrowy - sprawdzana kompresja. Wszystkie te problemy zaczęły się ponad tydzień temu, kiedy to padła pompa paliwa i ją wymieniłem, ale okazało się, że słabe ciśnienie, które podawała maskowali tylko realny problem. Do tej pory wymieniłem także wtryski (było podejrzenie, ze już nie podają tyle ile trzeba), ale nic to nie zmieniło. W ostatnim czasie wymieniłem poza wtryskami benzynowymi i pompą paliwa - filtry, olej, świece, cewki i korkowca. Ponad miesiąc temu wymieniana listwa wtryskowa LPG. Może ktoś kiedyś tak miał, albo wie skąd takie objawy na benzynie.
  5. Witam! Mam duży problem z wycieraczkami przednimi w Renault Megane 1 phII z którym nie mogę sobie poradzić, a więc od początku Pewnego razu kiedy zaczął padać deszcz wycieraczki po przełączeniu manetki nie zareagowały. Po sprawdzeniu bezpieczników 1 był spalony od wycieraczek (niebieski 20) po wymianie niestety dalej zero reakcji, a bezpiecznik już od tego momentu cały czas jest ok. Silniczek wycieraczek sprawdzony z podłączeniem "na krótko" i działa - styki w silniczku wyczyszczone. W kostce( 4 pinowej przy silniczku ) na 1 pinie ( czarny przewód) jest masa na 3 i 4 jest plus w zależności od położenia manetki. Wtedy musiałem coś wymyśleć na szybko, ponieważ jechaliśmy zagranicę to spiąłem przewody w kostce tak aby działało tak samo jak z podłączeniem " na krótko do akumulatora" i działa ale tylko najszybszy bieg i po wyłączeniu wycieraczki zatrzymują się tam gdzie akurat są :P Dziś przystąpiłem do problemu ponownie i szukałem przekaźnika od nich pod kierownicą w UCH - wyjąłem komputer ale niestety przekaźniki od nich są prawdopodobnie wlutowane w płytkę więc nic nie zdziałałem - dodam jeszcze, że po przełączeniu manetki na każdym z trybów obojętnie którym to słychać jak przekaźnik pstryknie raz i drugi raz za 20 sekund i tak na każdym biegu czy czasówce. Proszę o pomoc - może ktoś ma jakiś pomysł co z tym fantem zrobić
  6. Witam. Mam pytanie. Wczoraj postanowiłem zaaplikować do skrzyni biegów dwusiarczek molibdenu. Środek ten kupiłem w postaci proszku, który trzeba rozmieszac z olejem. Niestety omyłkowo rozmieszalem go z olejem 10w40 zamiast z przekladniowym 75w80. Użyłem ok 200 ml. Czy te oleje można mieszać, czy jednak coś się stanie. Pozdrawiam.
  7. Witajcie. Szukałem w wyszukiwarce, ale nic mi nie wyskoczyło. Potrzebują położyć nowy kawałek instalacji pomiędzy czujnikiem położenia wału korbowego a komputerem, ale nie wiem na które piny komputera trafia sygnał z czujnika, proszę o pomoc. Dziękuję i pozdrawiam.
  8. Witajcie koledzy i koleżanki ;) Mam taki problem w aucie mojej dziewczyny ( jest to Megane I phII, 1.4 ) Szukałem na internecie ale nie mogłem nigdzie znaleźć odpowiedzi Problemem jest centralny zamek. Jest to zwykły kluczyk bez pilota, centralny powinien działać po przekręceniu zamka w drzwiach kierowcy, lub po przyciśnieciu przycisku zamykanie/otwieranie na kokpicie. No i działa, da się otworzyć, zamknąć itd, ale : ten centralny cały czas zamyka i otwiera, samoczynnie. Na postoju mniej, a podczas jazdy potrafi co sekundę otwierać zamykać non stop, czasem jest przerwa parę sekund potem znowu otwiera/zamyka itd itp Na zgaszonym aucie częstotliwość tego jest mniejsza, ale też się zdarza. Podczas jazdy przykładowo w dalszą trasę można oszaleć bo co sekundę otwiera i zamyka, potem tylko zamyka, zamyka, zamyka, np z 10x pod rząd, potem otwiera kilka razy, potem na zmianę otwiera i zamyka, nie ma reguły Sprawdziłem już wtyczki i kable przy drzwiach ( te w peszlach), próbowałem wyłączyć blokadę centralnego po przekroczeniu 20km/h ( przytrzymując przycisk otwierania centralnego przez kilka sekund aż piknie sygnał że blokada wyłączona) ale nic to nie pomaga. Myślałem też że może jest zwarcie w przełączniku ale po odpięciu tego przełącznika centralka dalej wariuje, jest bez zmian. Wie ktoś gdzie szukać usterki ?
  9. Po pierwsze jako nowicjusz to się przywitam. Siemka. Mam taki problem... Odpalam Renatkę po nocy wiadomo silnik zimny i obroty wskakują mi od razu na 2tys. Jeśli ruszę na tak wysokich obrotach bądź musnę delikatnie pedały gazu to obroty momentalnie wskakują na 3-3.5 tys. Trwa to około 6-7 minut. W miarę rozgrzewania się silnika obroty spadają do normalnego poziomu 700-800 ale delikatnie wskazuweczka drży. Podczas dłuższej jazdy że stała prędkością 100-120 gdy dojeżdżam do skrzyżowania dochamowujac wciskam sprzęgło i obroty falują od 1200 do 1800 przez jakieś 5-10 sekund i uspakajają się. Co robić, od czego zacząć? Do pracy ruszam przed 5 więc sąsiedzi nie są zadowoleni z wycia silnika napewno, a przede wszystkim mnie to denerwuje no i dodatkowo wzrosło spalanie, nie chce uszkodzić silnika bo wiadomo za duże obroty na zimnym nie sprzyjają żywotności. Może ktoś coś doradzi.? Może ktoś się z tym spotkał.
  10. Witam serdecznie, ostatnio moja Meganka zamarudziła. Nagle w trakcie jazdy zapaliła się sprężynka na desce, silnik zaczął się telepać (nie pali jeden cylinder) i odcięcie przy 3 tys. obrotów. Załączam zdjęcie z tym, co o tym sądzi komputer diagnostyczny (niestety nie znam marki/modelu). Od czego można by zacząć? Dzięki z góry i pozdrawiam.
  11. Mam taki przełącznik w aucie. Można go wcisnąć, jest podświetlany ale co on robi? Do czego służy?
  12. Witam! Po odpaleniu nie gasną kontrolki stop i przegrzanie silnika. Wszystko poza tym działa stan plynow odpowiedni. Wymieniony czujnik temperatury przy termostacie nic nie pomógł.
  13. Cześć, potrzebuję podpowiedzi, bo mój mechanik rozkłada ręce. Mam Megane I ph II 1.4 16v z 1999 roku, wymieniłam pompę wspomagania, poprzednia wyła. Nowa nie wyje, ale nadal po uruchomieniu silnika ciężko ruszyć kierownicą, jakby coś ją blokowało. Płyn w zbiorniku nowy, ale wrze - nie mogę znaleźć informacji, czy tak powinno to wyglądać. Układ jest hydrauliczny, nie najnowszy, może za wiele od niego wymagam? A jeśli jednak nie powinno tak być to co z tym zrobić? Maglownica? Nic w sumie nie hałasuje. Druga sprawa to problem z obrotami silnika. Po odpaleniu, na luzie, trzyma jakieś 1000-1200 maksymalnie. Po przejechaniu kawałka, zahamowaniu i powrocie na luz potrafi wkręcić się na 3000 i tak trzymać. Rekordowo doszła do 3500. ;) Zgaszenie silnika pomaga, po ponownym odpaleniu obroty falują i zazwyczaj się uspokaja, jednak nie zawsze, zdarza się, że przy którymś zatrzymaniu znów wkręca się wysoko i nie przestaje wyć. Mechanik w tej kwestii rozłożył ręce i stwierdził, że się czepiam. Gdzie szukać problemu? Co naprawiać? Dzięki za pomoc!
  14. Witajcie! Przy ruszaniu na skreconych kołach słychać grzechotanie. Właśnie mechanik zmienił lewą półos, prawa nie ma luzu a dźwięk pozostał... cóż to może być?
  15. Witam Ostatnio poczułem zapach paliwa a dokładniej oleju napędowego, szukając źródła trafiłem na ten przewód z króćcem , prawdopodobne miejsce przecieku Nie jestem znawcą mechaniki ani nazewnictwa ale jest to chyba przewód zwrotny paliwa? mogę się mylić. Nazwa nazwą ale nie występuje to jako zamiennik osobno lecz tylko w komplecie z pozostałymi wężykami (przewodami) i cena też nie jest mała ponad 200zł za zamiennik Moje pytanie czy ktoś może wie czy idzie to kupić osobno, gdzie, oraz czy jest to uniwersalne złącze i takie z alledrogo będzie pasować? https://allegro.pl/oferta/zlaczka-wtyczka-przewodu-paliwowego-filtra-paliwa-7466459660 Ewentualnie wymiana oringów? Tylko jaki rozmiar ( nie mam chwilowo możliwości zmierzenia. )< Pytanie dodatkowe czy kupując przepływomierz czym się kierować? nie mówię o specyfice -rozmiarze ale firmie bo ceny zaczynają się od 80 zł do prawie 700zł Pozdrawiam świątecznie
  16. Witam Panowie. Szukam uszczelek szyb bocznych montowanych na rantach drzwi, w moich widać już ślady utlenienia i widać wybrzuszenia a na dodatek nie przylegają dobrze do szyb, więc woda leje się gdzie może. Może ktoś już kupował takie uszczelki i wie gdzie mogę je dostać. Pisałem do dość szerokiego grona posiadaczy aut na części lecz nikt nie sprzedaje bez całych drzwi dlatego chcę kupić nowe. Chodzi mi o takie uszczelki Za pomoc z góry dziękuję.
  17. Witam! Podczas jazdy moje Rene zgaslo i nie szło odpalić. Dziwnie silnik krecil, kumpel powiedział że to rozrząd. Rozebralem obudowę rozrzadu i znalazlem tam blaszkę od koła rozrzadu(utrzymuje pasek w jednej pozycji) . Wkrecila sie ona miedzy koła zębate. Pasek jest cały. Czy jest nadzieja ze silnik jeszcze bedzie chodził? Czy juz raczej zawory pogięte?
  18. Cześć, mam problem z odpaleniem samochodu, konkretniej megane 1.6 z 1999. Dzień przed problemem trochę jeździłem bez żadnych problemów, temperatura była na połowie wskaźnika, może trochę wyżej ale po zgaszeniu zwróciłem uwagę, że wentylator chłodnicy chodził ok. 3 minuty. Zaczęło się od tego, że następnego dnia rano chciałem jechać do pracy, kręcę rozrusznikiem po kilka sekund i nic, słychać, że pompa paliwa się załącza, za trzecim razem odpalił ale nierówno chodził, nie odpalałem dalej bo przyjechał po mnie inny transport. Po powrocie z pracy auto odpaliło ale nierówno chodziło(filmik https://streamable.com/r92s0 ). Po kilku godzinach już auta nie szło odpalić. Raz na może 10 prób auto załapie i odpali ale od razu gaśnie nawet pomimo wciśniętego pedału gazu. Co zostało sprawdzone i wymienione: -sprawdzony i wyczyszczony czujnik położenia wału- rezystancja 270 Ohm -sprawdzone cewki- rezystancja ok, przy wsadzeniu nowej świecy do każdej z cewek każda daje iskrę -wymienione świece, sam naprawiam podaje szczeline 0.85-0.95, kupiłem bosha z 0.8 fabrycznie, sprawdzałem poprzednie świece szczelinomierzem i też było 0.8, tak też zostawiłem -sprawdzenie działania przepustnicy- po naciśnięciu pedału gazu linka się naciąga, przy puszczeniu naciągu linki słychać jak przepustnica się zamyka -demontaż listwy wtryskowej- podaje paliwo na każdym wtrysku -brak błędów po OBD2 Po lekkim wysunięciu listwy wtryskowej z gniazd wtrysków przy odpalaniu podaje paliwo i mieszanka się zapala, silnik nawet odpalił ale odrazu zgasł ( https://streamable.com/iytfb ). Pomyślałem, że jest problem z dostarczaniem powietrza, ściągnąłem filtr powietrza i tak próbowałem odpalić, z wciśniętym pedałem gazu, nie poszło. Czy silnik powinien odpalić przy uszkodzonym silniku krokowym jeśli wymuszę otwarcie przepustnicy przy odpalaniu? Czy podane objawy wskazują na problem z dostarczaniem powietrza/składem mieszanki czy może ze sterowaniem silnika? Jeżeli zajdzie konieczność sprawdzenia zaworów dolotowych to będzie taka możliwość po ściągnięciu pokrywy zaworów, jest jakiś manual do sprawdzenia ustawienia rozrządu?(nie mogłem tu znaleźć) Co jeszcze polecacie sprawdzić? Wolę zostawić sprawę rozrządu/zaworów na sam koniec. Załączam też filmiki z prób odpalenia: https://streamable.com/r92s0 1- odpalenie https://streamable.com/iytfb -na wyciągniętej listwie wtryskowej, pedał gazu nie był wciśnięty https://streamable.com/m7jza - próba odpalenia
  19. witam panwie. mam następujący problem z moją meganką. silnik na niskich obrotach szarpie, lewarek od skrzyni rzuca (wszystkie poduchy wymienione) podczas jazdy ze stałą prędkością silnik sie tak jakby zamula mocno szarpie i po chwili jak sie mu wciśnie mocno gaz to pomaga i chodzi normalnie. co było robione: kable WN, świece, wymiana krokowego i czyszczenie przepustnicy...nic nie pomaga...co to może być? dodam ze sytuacja ta powtarza sie na gazie i benzynie
  20. Witam wszystkich użytkowników, jestem tutaj nowy i jako że po dłuższym czasie przeglądania internetu nie znalazłem odpowiedzi na moje pytanie, zdecydowałem się dodać post na forum: Od kilku dni użytkuję Megane 1 grandtour 1.6 16v z automatyczną skrzynią biegów, rok produkcji 2001. Podczas postoju zapalił się check engine, auto na 50 kilometrowym odcinku drogi pokonanym z prędkością 80 - 90 km/h spaliło około 10 litrów paliwa i to wysokie spalanie utrzymuje się cały czas. Po podłączeniu auta do Deplhi wyświetlił się błąd Df106 "uszkodzenie katalizatora; nieciągły" którego nie idzie skasować. Podczas przyspieszania na średnich obrotach słychać 'warczenie' w wydechu. Auto dość obficie dymi. Zdecydowałem się na wymianę sondy lambda za katalizatorem, ale nie przyniosło to żadnych zmian. Wydech jest czysty bez śladów nieszczelności. Tutaj rodzi się pytanie: Czy wymieniać katalizator i czy taki uniwersalny za 250 zł będzie spełniał swoje zadanie? Czy może przyczyna wysokiego spalania leży gdzieś indziej? Poza tym jest jeszcze skrzynia biegów która szarpie przy redukcji i przeciąga podczas zmiany w górę a po wrzuceniu biegu P na ciepłym silniku obroty samoczynnie rosną do 1500 - 2000 /min. Proszę Was o pomoc drodzy użytkownicy. Pozdrawiam
  21. Witam. Jestem w trakcie wymiany hamulców bębnowych w moje Megi. Próbowałem zdjąć ze starych bębnów pierścienie ABS aby przełożyć je do nowych. Udało się zdjąć tylko jeden (drugi ani drgnie). Postanowiłem więc że po prostu dokupię nowy pierścień. I tu pojawił się problem. Wszystkie sklepy jakie obdzwoniłem i odwiedziłem mają pierścienie na tył z 26, lekko ściętymi zębami, natomiast u mnie były zamontowane proste z 44 zębami. Czy w tych autach były montowane różne pierścienie czy poprzedni właściciel założył po prostu z innego samochodu? Średnica wewnętrzna wynosi 68mm. Już rozwiązałem problem. Okazało się ze poprzedni właściciel założone miał pierścienie ABS-u które są przeznaczone do marek KIA czy Mazda (szukałem na ucando do skutku i znalazłem tych parametrów co założone)...
  22. Witam. Posiadam Reno megane1 16 16v, wymieniłem rozrusznik a przy tym akumulator i nie zwróciłem uwagi na odwrotny plus minus w akumulatorze na do słownie sekundę tak był tykniety. Rozrusznik kręci, paliwo podaję ale brak iskr na świecach co moze być przyczyną. Z góry dziękuję za informację
  23. Witam, mechanik mi powiedział że lewa półoś się wyrobiła i trzeba wymieniać. Powiedział także że w tej wersji megane półoś i przegub to jedna częśc. Możecie mi powiedzieć czy nie robi mnie w konia i nie da się wymienić np samego przegubu ? (1.6 16v 107KM 2000r) <_<
  24. Witam, ostatnio miałem konieczność rozwiercenia wkładki zamka klapy bagażnika w Meganie Kombi z 2003r., i teraz chciałbym aby bagażnik znów się otwierał. Czy mogę zastąpić starą wkładkę na klucz taką https://allegro.pl/oferta/klamka-klapy-zamek-tyl-megane-scenic-mk1-96-03-6942154059 ? Z góry dzięki za odpowiedź.
  25. Mam wielki problem z odpaleniem mojej strzaly. Pomozcie! Wyskakuja mi ponizsze bledy i nie wiem co robic. P1814 P1886 P1806 P182A Megane I 2003 1.9 dci Od czego zaczac? Przeczyscic EGR? Pompa wtryskowa? Akumulator? Swiece? Wtryski?
×
×
  • Utwórz nowe...