Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 5427 wyników

  1. Witam wszystkich. Mam Megane 1.6 16v z końca 99 roku, mam orginalny akumulator który już by pasowało zmienić przed zimą. Jaki byście polecali zakupić aby był dobry(b.dobry) do tego autka. Aha poruszam się raczej tylko po mieście. :roll: Wiem że był podobny post dotyczący akumulatora ale to był do diesla.
  2. Co to może byc? Czy ktoś miał podobny przypadek? Prosze o pomoc . received_1711610588.mp4
  3. Proszę o pomoc. Od jakiegoś czasu licznik w megane ma jakieś problemy. Nie jest to problem ciągły ale pojawią się od czasu do czasu i wygląda to tak, że po odpaleniu silnika, nie ruszając nawet z miejsca po chwili dzieje się to co na załączonym filmiku i zdjęciu. Zegary nie pracują - samo auto nie gaśnie, teoretycznie można jeździć. Kilka razy zdarzyło się też, po wyłączeniu silnika i wyjęciu kluczyka ze stacyjki, że podświetlenie stacyjki nie zgasło. W tych przypadkach pomaga chwilowe wyjęcie i włożenie ponownie bezpiecznika memmo inject. Jednak chciałbym znaleźć przyczynę tego problemu. Znajomy mechanik po podłączeniu innego licznika z megane stwierdził, że drugi zegar pracował jeszcze gorzej. Czy ktoś z forum miał podobny problem ? Proszę o odpowiedź pisaną prostym językiem, gdyż sam nie jestem wielkim znawcą tematyki samochodowej. MEGANE LICZNIK.mp4
  4. Witam. Posiadam Megane 1.6 16 v ma problem z odpalaniem na zimnym silniku I chciałbym sprawdzić czujnik temperatury silnika na forum czytałem że podobno są 2 ale nie mogę je znaleźć był bym bardzo wdzięczny za pomoc.
  5. Witam, mam problem z odpalaniem Megane scenic I 2002r. silnik 1,6 16V. Problem występuje szczególnie kiedy auto trochę postoi. Gdy już odpali pracuje nie równo, szarpie i dławi się (silnik nie ma mocy) Natomiast po przejściu na LPG wszystko jest ok silnik pracuje równo i nie ma z nim żadnych problemów. Wczoraj odpiąłem wężyk paliwowy z listwy wtryskiwaczy i nic żadnego ciśnienia. Zrobiłem próbę tzn. przekręcałem stacyjkę w pozycję zapłonu (słychać pompę przez ok.3s) zatykałem palcem wężyk niby trochę chlapnie paliwem, ale bez rewelacji. Spotkał się ktoś z Was z takim problemem, żeby paliwo schodziło z listwy? Czy w pompie paliwowej jest jakiś zawór zwrotny i czy istnieje możliwość że jest to przyczyną z odpalaniem silnika na benzynie. Najgorsze chyba w tym wszystkim jest to, że w zbiorniku jest "smok" na jeden wężyk, a pompa pracuje cały czas nawet gdy auto jeździ na benzynie i próbuje nabić cały czas ciśnienie do listwy. Z góry dziękuję za odpowiedź i pozdrawiam Radosław.
  6. Witajcie, mam w samochodzie radyjko jak na obrazku: tu naklejka A tak wyglądają złącza: Zachciało mi się dołożyć zmieniarkę: zakupiłem Zasadnicze pytanie - będą w ogóle ze sobą współpracować? I drugie jak je połączyć, znalazłem taką rozpiskę: Ale domniemuję, że dotyczy ona gniazda w radiu. A jak w zmieniarce? PZDR Mariusz
  7. Witam Panowie. Szukam uszczelek szyb bocznych montowanych na rantach drzwi, w moich widać już ślady utlenienia i widać wybrzuszenia a na dodatek nie przylegają dobrze do szyb, więc woda leje się gdzie może. Może ktoś już kupował takie uszczelki i wie gdzie mogę je dostać. Pisałem do dość szerokiego grona posiadaczy aut na części lecz nikt nie sprzedaje bez całych drzwi dlatego chcę kupić nowe. Chodzi mi o takie uszczelki Za pomoc z góry dziękuję.
  8. Zamieniłem rolkę napinacza, bo była wyszczerbiona ale zauważyłem że napinacz jest też wyszczerbiony i chcę go wymienić. Jako że nie można samego napinacza bez rolki kupić to chciałem tą rolkę napinacza wstawić zamiast starej rolki prowadzącej, ale zachodzi pytanie, czy będzie kompatybilna.
  9. Witam. Otóż mam problem z silniczkiem bagażnika odpowiadającym za jego zamykanie. Sam silniczek jest sprawny, gdyż kreci się dwie strony czyli nie jest uszkodzony, gdy demontuje i trzymam koło zębate to wszystko działa jak należy do momentu kiedy zamontuje wszystko na swoim miejscu i podłączam to wtedy zamek działa np. 2 razy i cos się blokuje i przestaje chodzić ale czuć, że sam silniczek chce kręcić . Gdy demontuje ponownie wszystko zauważyłem, że koło zębate jak gdyby wychodzi i moim zdaniem wtedy się wszystko blokuje. I teraz mam 2 przypuszczenia odnośnie uszkodzenia. Czy ząbek blokady jest zjechany czy całe koło zębate nie powinno trzymać się w taki sposób bym nie mógł go wyciągnąć z elementu? Proszę o jakąś podpowiedż gdyż nie wiem czy kupować nowy kompletny silniczek czy jakoś zregenerować część którą posiadam.
  10. Chciałbym poznać i potem opisać kolejną procedurę, teraz gdzie znajduje się, jak ją wyjąć i jak wyczyścić odmę olejową. Proszę o bogate opisy.
  11. Witam zacznę nowy temat bo przeszukałem forum ale nic konkretnego nie znalazlem... Posiadam meganke I z 2001 1.4 16v Problem polega na tym ze czasem ma problemy z odpaleniem musze kręcić po kilka razy aby odpaliła, jak odpali to obroty są strasznie nisko na dolnym poziomie 500 i chodzi tak jakby chciała zaraz zgasnąć. Gdy pochodzi troszkę i obroty sie unormują leciutko ponad 500... to gdy dojeźdzam do skrzyżowania i wciskam sprzęgło obroty spadają znowu do zera ale nie gaśnie...ehh Wymienione zostało. czujnik połozenia przepustnicy uszczelki pod kolektorem dolotowym i od przepustnicy świece zaplonowe wszystkie filtry itp silniczek krokowy czujnik w kolektorze dolotowym Zastanawiam się nad wymiana czujnika położenia wału korbowego, ale już nie wiem gdzie może tkwić problem.. odpinałem klemę na noc i niestety nic nie pomogło . W miedzyczasie podjadę na kompa i sprawdzę błędy.
  12. Witam. Ostatnio zauważyłem, że na włączonej klimatyzacji pocą mi się kratki od nawiewów. Klima chłodzi dobrze. Czy to jakiś problem czy normalne zachowanie klimatyzacji?
  13. Witam. Posiadam Megane I 1.6 16v w LPG sekwencja sterownik Agis. Gaz został założony ok 4 miesiące temu. 2 miesiące od założenia zauważyłem że po wciśnięciu sprzęgła silnik gaśnie. Jest zjawisko rzadkie. Gaśnie średnio 2-3 razy w miesiącu. Robię ok 2000 km miesięcznie. Byłem u swojego mechanika. Powiedział żebym najpierw sprawdzil to gazownik. Gazownik po podłączeniu do komputera stwierdził że instalacja jest w porządku i zasugerował że któraś cewek zapłonowych może być uszkodzona. Może miał ktoś podobny problem. Proszę o pomoc.
  14. Witam wszystkich mam pewien problem z klimatyzacją. Nie zaświeca się dioda AC i klimatyzacja nie działa. Była napełniana 3 dni temu i powiedzieli, że coś po stronie elektrycznej. Proszę o pomoc.
  15. Witam. Gdzie dostanę odpowietrznik do skrzyni biegów.
  16. Witam. Mam zamiar wymienić radio orginalne CD na kasetowe. Nie chce mi się nagrywać co chwilę płyt a w kasetowym zastosowałbym przejściówke i odtwarzacz MP3. Znajomy ma na sprzedaż radio kasetowe od Scenica I ph2. Mam odnośnie tej wymiany kilka pytań. 1. Czy takie radio będzie się nadawać do mojej Megane? 2. Czy jakość dźwięku na takim adapterze jest dobra?
  17. Prze kręceniu kołem na lewarku słychać że klocek hamulcowy szoruje o tarczę. Również przy ruszaniu kiedy samochód już sobie kilka godzin postał i ostygł słychać takie szuranie a przy wilgotnym i chłodnym powietrzu czasami wycie przez kilka minut. Słyszałem o czymś takim jak regulacja hamulców. Czy ktoś może to opisać lub podać jakieś źródło?
  18. Cześć, mam Grandtour 1.6 16v 110 km. Ciekaw jestem przy jakich obrotach (RPM) inni użytkownicy jadą 120km/h na autostradzie? U mnie wychodzi to 3500RPM.
  19. Czy możliwe jest zamontowanie takiego przewodu do seryjnego radia by móc odtwarzać muzykę z MP3 bądź telefonu?
  20. Witam. Posiadam Megankę z 2003 roku w kombi. Wiem że to już maksymalnie ostatni wypust. Pytanie moje jest o różnicę jeśli taka jest względem wcześniejszych. Czy posiada jakieś rozwiązania już z dwójki ewentualnie czy posiada jakieś poprawione rozwiązania skoro już od 2002 produkowano Megane 2. W ogóle czy macie jakieś informacje czy w tym okresie coś się wydarzyło w sprawie jeszcze produkowanego modelu Megane 1.
  21. Witam wszystkich i proszę o poradę jak sprawdzić czy silniczek od tylnej wycieraczki jest sprawny (i na wszelki wypadek proszę o namiary jakiegoś sprawdzonego sprzedawcę części na Allegro). Porady na forum to fajna sprawa, dzięki nim wymieniłem sobie podświetlenie pokręteł nawiewu i lampek w podnośnikach szyb. Pozdrawiam. Jaha Myszków.
  22. Po zalaniu prawie do pełna i 70km trasy od kilku godzin w zbiorniku paliwa słychać bulgot. Co 30-40 secund "bul bul". Potem jeszcze raz bul za kilka secund. I tak w kółko. Brzmi to bardziej jak zakołysanie tym zbiornikiem. Próbowałem znaleźć odpowiedź na to na forach ale na próżno. Co to może być?
  23. Witam. Megane 1,6 16V Classic - 1999r. Planuję zagazować w/w samochód. Ktoś może mi polecić godny i zaufany warsztat,serwis w Warszawie lub oklicach (południe stolicy, Piaseczno.........). Przeczytałem kilka postów ale nie są one zbyt świeże i dlatego założyłem nowy temat. Pozdrawiam Mariusz
  24. Jestem w podrozy i daleko mam do mechanika, a wydaje mi sie ze pasek klinowy jest zbyt naciagniety. Prosze zeby jakis dobry gosc wskazal ktory element jest napinaczem REGULAMIN pkt 5.6 literki PL - mireczek01
  25. Witam serdecznie otóż mam taki problem może ktoś doradzi. Renault megane 1.4 16v 2002r hatchback klima Jakieś dwa miesiące temu przy wrzucaniu wstecznego palił się bezpiecznik i lekko świeciły te kontrolki co podczas przekrecania stacyjki, ponowne uruchomienie nie było możliwe cały czas mrugala kontrolka z zygzakiem, diagnoza padła na czujnik wstecznego, wymieniłem go i dwa miesiące spokoju. Do dnia wczorajszego otóż znów te samy objawy więc znów kupiłem czujnik problem pojawił się inny. Na odpalonym silniku cały czas świeci się kontrolka z zygzakiem, ale po włącz eniu wstecznego biegu kontrolka znika na luz znów się pojawia. Dodatkowo pojawił się problem naciskam hamulec i światła stop włączają się z światłami przeciwmglowymi tylnimi oraz klimatyzacja się włącza. Dodam że podczas gdy zrobiłem jazdę próbną samochód zgasł i spalilo bezpiecznik od pompy paliwa 30a pod maską. Oraz zauważyłem mały dymek koło bezpiecznikow pod kierownica. Wymontowalem cała ta kasetę z bezpiecznik ami pod kierownica żadnych usmazonych kabli nie zlokalizowalem. Pytanie brzmi czy takie cuda dziejace się mogą być objawem uszkodzonego modułu UCH?
×