Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 10623 wyników

  1. Cześć, Mam problem z nierówną praca silnika na biegu jałowym. Clip nie pokazuje żadnych błędów, w samochodzie kilkaset kilometrów temu wymieniłem kompletny rozrząd wraz z KZFR oraz testowałem kilka używanych elektrozaworów faz rozrządu, jakieś 15k km temu wymieniłem świece, czujnik położenia wałka oraz sonde lambda za katalizatorem (co prawda nie w związku z falowaniem obrotów). Chciałbym dodać że wskazówka obrotów stoi praktycznie w miejscu, czasami lekko dygnie. Problem daje o sobie znać tylko na luzie, czuć lekkie szarpnięcia oraz słychać nierówną pracę silnika. Podczas jazdy wszystko jest w porządku. Czy mając clipa mogę zdiagnozować wadliwą część? Co warto wymienić/sprawdzić w pierwszej kolejności? - cewki - świece - przepustnice wraz z uszczelką Wklejam nagranie parametrów pracy na biegu jałowym (martwi mnie osobiście skaczące wyprzedzenie zapłonu)
  2. Witam, W sprężarce zostało uszkodzone sprzęgiełko, były pęknięte 2 blaszki przez co sprzęgiełko ocierało o koło pasowe, przy okazji wymieniłem łożysko. Podczas zdejmowania sprzęgiełka zgubiłem podkładkę która była na trzpieniu(niestety dowiedziałem się o tym jak wszystko złożyłem) I teraz potrzebuje wymiary tej podkładki. Poratuje ktoś? I jaki macie sposób na luz na osadzeniu łożyska bo mam już minimalny. Klej? Nie chce wymieniać kompresora który jest sprawny i jest gaz w układzie...
  3. Witam .Posiadam od dłuższego czasu moduł bluebird bluetooth (https://allegro.pl/oferta/zestaw-bluetooth-renault-carminat-update-list-aux-9300712537),podpięty do Update list'a(rocznik 2005)Dotychczas wszystko świetnie się sprawdzało .Wczoraj po automatycznym sparowaniu z telefonem i włączeniu muzyki dźwięk jest nieczysty,słyszalne są trzaski .Próby sparowania z innym telefonem - bez zmian. Demontując obudowę modułu bt sprawdziłem czy nie ma przerwy na przewodach.Tutaj wszystko sprawne.Reset radia poprzez odłączenie kostki zasilania ,też bez zmian.Radio ustawione na FM/CD gra bez zarzutu.Zauważyłem że , nawet przy odpiętej kostce mini iso ( modułu bt) i wyeliminowaniu bluebirda występują zakłócenia na AUX ,szczególnie słyszalne przy wyższej głośności . Czy to uszkodzenie radia ? Miał ktoś w/w problem?
  4. Witam. Jestem nowy na forum i nie za bardzo się tutaj odnajduję dlatego jeśli temat już był i został rozwiązany to przepraszam ale mi nie udało się znaleźć odpowiedniego rozwiązania na mój problem. Otóż posiadam radio Update List oraz wyświetlacz AFFA2 które teoretycznie powinny być ze sobą kompatybilne a mi w żaden sposób nie udało się ich połączyć tak by na wyświetlaczu pojawiały się inne informacje prócz godziny i temperatury, nie mówiąc już o samym odkodowaniu radia. W załączniku dodaje zdjęcie naklejek z wyświetlacza oraz radia wraz z ich numerami seryjnymi. Proszę o pomoc czy są one ze sobą kompatybilne a jeśli nie to prosiłbym o pomoc w dobraniu odpowiedniego wyświetlacza/radia. Dziękuję i pozdrawiam ;)
  5. witam wymienilem sobie tasme w zwijaku bo tamta sie urwala. ustawilem zwijak na prostych kolach tak jak trzeba, ale po kilku obrotach kierownica zaczalem slyszec jak tasma mi trzeszczy i dzisiaj rozkrecilem patrze ze sie zawinela. czego to moze byc wina? nasmarowac to koleczko biale albo tasme zeby lepiej chodzilo? dodam ze moj zwijak jest nietypowy(ta biala czesc) bo nie ma <<O>> ktore trzeba ustawic na godz 1-2 tylko litere Q i wedlug niej ustawialem zwijak moze to przez to
  6. Witam proszę o pomoc . Czy wiecie może przy ilu km przejechanych mogą wystąpić następujące usterki moduł szyby pasażera , blokada kierownicy oraz zerwanie taśmy?? Proszę o pomoc . Pytanie dlaczego w histori serwisowej są wpisy od 2013r a od 2004 r nie ma żadnych ?? Auto z Niemiec.
  7. Niestety nie mam porównania ale mam wrażenie, że silnik pracuje niewłaściwie. Ma charakterystykę turbo mimo, że nie ma turbo. Jak naciskam gaz delikatnie to od 1500 do 3000 zbiera się fajnie. Niestety powyżej, mam wrażenie, że delikatnie szarpie ale tak prawie niewyczuwalnie no i w ogóle się nie zbiera. Wymieniłem świece, jedną cewkę ale tylko dlatego, że gdzieś zaginęła sprężynka dotykająca świecy. To nie pomogło. Na komputerze nie ma żadnych błędów. Przebieg auta 120kkm, nowy rozrząd, olej i filtry. Nie wymieniałem jeszcze tylko filtra paliwa. Ktoś coś podpowie? PC
  8. Cześć wszystkich! Zanim pojadę do mechanika, chciałbym zasięgnąć waszych informacji. Być może wiecie w czym jest problem. Mianowicie mam wyciek oleju/ silnik jest brudny i się poci w okolicy wlewu oleju do silnika, olej skrapla się tez na wewnwtrznej osłonie maski. Załączam foto. Czy mniej więcej wiecie jaka może być przyczyna?
  9. Witam wszystkich. Posiadam Renault megane 2 2003r.1.4dci benzyna. Od tygodnia po przejechaniu obojętnie jakiego dystansu nagle moje wycieraczki zaczynają same się włączać i moja deska rozdzielcza zapala się naprzemiennie mrugaja na przemian wszystkie ikonki. Zauważyłem że tak się dzieje tuż podczas wykonywania manewru skrętu obojętnie jakiego. Wtedy muszę zatrzymać auto zgasić chwile odczekać i odpala normalnie.
  10. Hej Czy dla świętego spokoju nie znając historii auta tak na prawdę warto wymienić panewki? Auto w lipcu dokładnie 31 lipca będę miał równe 3 lata nic się nie dzieje, no ale auto ma już chwile i przebieg koło 200 tys oczywiście tyle na liczniku, jak kupiłem to miało 154 czy tam 151 tys ale coś w tym stylu już nie pamiętam, obecnie ma 194 tys wiec w zasadzie dużo nie jeżdzę, taki koszt wymiany panewek to chyba z robocizną 1200zł i chyba spokój na 200 tys km przynajmniej, a chyba lepiej wydać tyle niż potem x5 więcej, tylko czy na prawdę warto się w to bawić? I przy okazji zapytam jeszcze o lagune 2 po lifcie z silnikiem 1.9dci 120koni bo brat ma i pyta o to samo, przebieg prawie też coś blisko koło 200 tys.
  11. Witam wszystkich, zaobserwowałem. że w megi II na liczniku jest kontrolka "GAS", moje pytanie dotyczy wykorzystania wspomnianej kontrolki dla założonej instalacji LPG w samochodzie. Czy ktoś z forumowiczów podłączał niefabryczną instalację pod licznik aby w trakcie jazdy na "LPG" zaświecała się owa kontrolka ?
  12. Witam.Proszę Was o pomoc bo już nie mam siły sama walczyć z moją Megi. Otóż jestem właścicielką meganki 1.6 16v z 2003 roku.Mój problem zaczął się od wymiany pompy paliwa.Wymieniłam i było wszytko ok.Pojeździłam dwa dni i okazało się że padła znowu pompa.Oddałam Megi do mechanika bo myślałam, że coś źle założyłam ale nie, wszystko było ok. Mechanik wymienił pompę( znowu) i filtr paliwa . Odpaliła po wielkich trudach (na zimnym silniku tak pali od dłuższego czasu).Wróciłam do domu bez problemu.Wieczorem syn chciał jechać do pracy a koleżanka znowu zastrajkowała i już nie odpaliła.Dodam jeszcze ,że zanim zaczęła się akcja z pompą bardzo ciężko szło odpalanie .Nieraz musiałam kilka razy uruchamiać bo gasła. Może ktoś miał podobny problem i pomoże bo sama już nie wiem co jej jest
  13. Witam Od jakiegoś czasu borykam się z problemem przeciekających uszczelek szyb przednich i tylnych. Mianowicie po deszczu lub umyciu woda dostaje się do środka drzwi i zalewa ślniczki do podnoszenia szyb. Ponad to poziom hałasu podczas jazdy jest duży jakby były uchylone szyby. Obecnie uszczelki nie są gumowe tylko z takiego materiału (jak siedzenia). Czy da się wymienić takie uszczelki na normalne gumowe i gdzie takie coś kupić? Dziękuję z góry z odpowiedz Pozdrawiam
  14. Rozbierałem wczoraj zegary żeby podłączyć moją instalację gazową do kontrolki GAS i zauważyłem że za zegarami jest niepodłączona wtyczka jak na zdjęciu. Do czego może ona służyć? W zegarach nie ma miejsca żeby ją wpiąć.
  15. Witam serdecznie od jakiegoś czasu dochodzi piszczący dźwięk z okolic środka deski rozdzielczej. Na bank jest to problem z wentylatorem bo jak zwiększam jego obroty dźwięk staje się głośniejszy. Wiem, że dmuchawa znajduję się w okolicy nóg pasażera, czy wystarczy ją wyjąć i nasmarować ? Czy może w desce rozdzielczej jest jeszcze jakiś inny "wiatrak" który daję ten upierdliwy dźwięk ? Może jest na to jakiś sposób, np psiknąć czymś od strony dmuchany, żeby ewentualny wiatrak się przesmarował ? Pozdrawiam Bartek.
  16. Witam wszystkich! Jadą do mnie alufelgi 17x7j et39, a dokładnie do Megane II CC 2.0 Turbo. I zastanawiam się jakie opony będą najlepszym rozwiązaniem. Czy dobrym wyborem będzie opona 215/50/17, czy może 205/55/17? I czy takie rozmiary wejdą? Wiem, że dedykowane na 17 jest 205/50, jednak zależy mi na dobrych właściwościach jednych i komforcie. Z góry dziękuję za każdą poradę/uwagę. Pozdrawiam!
  17. Witam kilka razy już zauważyłem (a właściwie usłyszałem) troche niepokojące odgłosy z wentylatora (chyba) nawiewu powietrza, jest to odgłos "ćwierkania" niebardzo wiem jak to inaczej opisać. Odgłosy słychać już na pierwszym biegu dmuchawy. Czy ktoś miał podobne problemy, czy mogło coś wpaść do wentylatora (liść) czy poprostu dmuchawa pada? Pozdrawiam i prosze o sugestje
  18. Wymieniłem drzwi po stłuczce i przycisk pasażera od szyb otwiera niezależnie jak się go naciska a przycisk od kierowcy odwrotnie zamyka niezależnie jak naciskać . Myślałem że to uszkodzony sterownik przy silniku . Podłączyłem drugi też prawy przód i jest dokładnie to samo . Ten drugi był sprawdzany w innym aucie i działał poprawnie . Gdzie może być przyczyna ?
  19. Witam, od niedawna mam problem w Megane II ph I, 2005 rok, 1,9 dci 131km, cabrio. Otóż jakiś czas temu po włączeniu grzania fotela kierowcy po chwili włączała się kontrolka SERVICE, a poziom paliwa spadał do zera. Myślałem, że to tylko coś z przełącznikiem w tunelu środkowym albo z jakąś kostką, ale ostatnio dzieje się to samo bez dotykania przełącznika. Zauważyłem, że teraz za każdym razem po uruchomieniu silnika dokładnie po 60 sekundach pojawia się SERVICE i paliwo spada do zera. Wystarczy wyłączyć silnik, odpalić i przez 60 sekund jest ok. Znajomy podłączył jakiś czytnik OBD i jest jeszcze błąd czujnika temperatury chłodziwa, chociaż aplikacja widzi aktualną temperaturę płynu bez problemu, tak jakby czujnik działał. To samo z paliwem, jest błąd czujnika paliwa, ale wyświetla się, że w baku jest podobno 20 litrów... Czy ma ktoś pomysł o co tu może chodzić? Coś z komputerem? Coś z tablicą zegarów? Z góry dzięki za podpowiedzi. Pozdrawiam, Boozer
  20. Witam, mam czystą kartę oraz clipa. Zaciąłem się już na pierwszym etapie programowania, bo mam wpisać kod "dostarczony przez Renault" i bez problemu można znaleźć informację że jest to 5938. Jednak u mnie wyskakuje że jest on nieprawidłowy. Dla Megane 2 phI 2003 jest jakiś inny?
  21. Witam, ze względu na perturbacje... zostałem przyciśnięty do nabycia CLIPA. Na alegro są różne, a włąściwie w różnych cenach. Czasem od jednego sprzedawcy są po 1100 i po 800 z tym samym opisem i zdjęciem. Jaki potrzebuję aby móc programować wtryski, badać warunki pracy itd... taki który nie ograniczy mnie warsztatowo w niczym podczas walki z moim samochodem. Czy ten jest ok?? http://allegro.pl/renault-can-clip-v127-fv23-gwarancja-i3373863635.html czy ten się czymś różni?? http://allegro.pl/renault-can-clip-v127-fv23-gwarancja-i3373863624.html
  22. Witam, chcę podpiąć sobie auxa, ale nie wiem czy moje radyjko je obsługuje. Zrobiłem zdjęcie styków i widać, że jest jedno wolne miejsce na kostke. Czy to piny na kostke aux?
  23. Witam, mam pytanie, czy 18'' alufelgi o podanych parametrach podejdą do megane 2 cc? Oznaczenie felg: -8jx18H2 -Et 43 -4x100 -centra ok 60mm Pozdrawiam
  24. Witam Chciałem się podzielić doświadczeniem z błędem Steering locked i niemożnością uruchomienia silnika. Ogólnie to szlag mnie trafił. Uruchomiłem Megankę, przejechałem 20 km, zostawiłem na 2 godziny i już dalej jechać nie mogłem. Po włożeniu karty do czytnika, pojawił się błąd Steering locked, rozrusznik nie zakręcił, następna informacja to wyjmij kartę, po wyjęciu karty Steering not locked, zapalająca się i gasnąca lampka Service... Masakra. Nawet holować się nie dało, wspomaganie kierownicy nie działa, hamulce też, nawet kierunkowskazy. Poszukiwania rozwiązania - ASO - 'tak, znamy ten problem, te meganki tak mają, pan przyjedzie, 1500 zł zapłaci i będzie git'. Paru naprawdę szpeców w Poznaniu i okolicach problemu nie znały, poza tym termin na za miesiąc. Znalazłem jednak fachowca 100 km od Poznania, który miał identyczny przypadek. No więc laweta /po kosztach 250 zł/, dzień pracy i ... zrobione !! Za 150 zł !!! :) O co w ogóle chodziło - spalił się silniczek mechanizmu blokowania kolumny kierowniczej /kierownicą można było kręcić mimo wyłączenia wszystkiego, bez karty/, który to jest jakoś powiązany z immobilajzerem. W ASO chcieli wymienić cały ten układ, na który składa się też mechanizm wspomagania kierownicy. Ale ludzie - dlaczego te meganki są tak skonstruowane, że taka pierdoła unieruchamia auto całkowicie. Niebawem mam jechać do Szkocji i modlę się już teraz, żeby ten pieprzony silniczek nie spalił się ponownie w połowie drogi do Wielkiej Brytanii. Ani nawet pod Poznaniem... :) Pozdrawiam
  25. Czołem :) Nie znalazłem na forum podobnego tematu, więc zakładam nowy. Problem pojawia się wyłącznie w gorące dni (zimą nie ma z tym problemu) przy poruszaniu się w mieście (czyli podczas częstszego używania sprzęgła). Wówczas w całym zakresie wciskania pedału coś piszczy jakby otwierać stare drzwi. Oczywiście im wolniej puszcza się pedał, tym mocniej piszczy i odwrotnie. Dodatkowo można też wtedy wyczuć niewielkie tarcie. Z niezależnych źródeł (serwis oraz mechanik) wiem, że samo sprzęgło oraz współpracujące z nim podzespoły są sprawne. Smarowanie WD40 oraz smarem silikonowym wszelkich śrub, łączeń itp. nie pomaga, a nawet jeżeli pomaga, to tylko na kilka minut, a potem wszystko wraca do stanu poprzedniego. Za smarowanie brał się również serwis, ale też bez efektów. Szukam pomysłów co z tym zrobić, bo już od trzech sezonów strasznie męczy mi ucho, przez co fatalnie się jeździ.
×
×
  • Utwórz nowe...