Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 10576 wyników

  1. Witam Przycisk od podgrzewania fotela kierowcy sam mi "odbija" podczas jazdy przy niskich temperaturach. Chcialbym go wymienic, ale nie wiem jak sie do niego dobrac nie niszczac przy tym schowka. ma ktos moze pomysl jak to zrobic "bezbolesnie"? Pozdrawiam Vesper88
  2. Witam!! Mam pytanko, ustawiałem zbieżność w poniedziałek i mechanik stwierdził że do wymiany łożyska mcphersona z poduszkami i zastanawiam się teraz gdyby wymienić te łożyska czy muszę kolejny raz ustawiać zbieżność?
  3. Witam, to mój pierwszy post. Liczę na waszą pomoc i cenne wskazówki. Posiadam Megane II Cabrio wersje przed liftem. Silnik 2.0 135KM z instalacją gazową. Sytuacja wygląda następująco , gdy silnik samochodu jest zimny zaraz po odpaleniu wszystko jest w jak najlepszym porządku,nie ma problemu z odpaleniem a obroty są na poziomie 800. Jednakże chcąc ruszyć na zimnym silniku z miejsca przez parę metrów auto nie ma kompletnie siły,szarpie nim i nie wkręca się na obroty. Abym mógł osiągnąć 40km/h to muszę na przemiennie odpuszczać pedał gazu i wciskać ponownie gdyż gdy trzymam nogę aby przyśpieszyć to obroty albo stoją w miejscu np do 1,5 tyś ( pedał w podłodze ) albo ruszenie ze swiateł osiągając magiczną predkość 50 km/h zajmuje conajmniej poł minuty. Dziwnym faktem jest to że dzieje się to głownie w zakresie od 1 do 3 biegu na poziomie od 1,5 do 2,5 tyś obrotów a auto dostaję mocy zawsze przy przekroczeniu 3 tysięcy obrotów nie ważne na jakim biegu i wszystko jest ok. Aby zweryfikować problem na początku myślałem że to może wina instalacji gazowej gdzie jak się okazało wtryski dostawały za mało mocy ale po regulacji i diagnostyce gazu sytuacja się poprawiła na tyle że obecnie auto lepiej jeździ na gazie niż na benzynie. Jeżeli auto się rozgrzeje i przełączy na gaz to problem zupełnie znika a zakres mocy jest od 1 tyś obrotów. Natomiast jeżeli przełączę znowu na benzynę to problem szaprania,duszenia się auta na niskich obrotach w zakresie 1-3k znowu powraca. Ja mając garaż podziemny nie jestem w stanie wyjechać autem pod górę bo auto gaśnie z powodu niskich obrotów i braku mocy. Czytałem na forach że może przeskoczył rozrząd tylko tyle że Auto miało nie dawno wymieniany cały kompletny rozrząd. Diagnostyka komputerowa natomiast wykazała jakieś problemy z którąś z cewek przy okazji sprawdziliśmy odczyty z sondy lambdy bo może nie pracuję ale pomiary pracy są prawidłowe. Postanowiłem zakupić komplet 4 cewek firmy BERU jak i tej samej firmy nowe świece czyli kompletny set jednej firmy. Po wymianie sytuacja nie uległa poprawię a autko dalej lepiej jeździ na gazie niż na benzynie. Aby nie wymieniać całego auta i szukać przyczyny to może ktoś powie mi co mogę wykluczyć z części typu, filtr paliwa,pompa paliwa,czujnik położenia przepustnicy skoro na gazie problem ustępuję a na benzynie ciągle powraca? Może ktoś miał podobne objawy? Bardzo Proszę o Pomoc. Pozdrawiam
  4. Cześć wszystkich, Co może być powodem takich odgłosów od strony rozrządu ? Poprzedni właściciel mówił, że to jakiś zawór i, że jeździł po mechanikach i mówili mu, że to tak ma być. Wierzyć mi się nie chce, aby tak było... Dodam tylko, że robi się to tylko na zimnym silniku jak się rozgorzeje to wszystko wraca do normy. Macie jakieś pomysły ? Spotkaliście się z takim przypadkiem kiedyś? IMG_0632.mp4
  5. Witam. Czy ktoś zajmuje się zmianą języka na terenie śląska ?? Mam Renault Megane 2 phI 2.0 16v z 2003 roku. Chciałbym chociaż by język był angielski bo raczej polskiego nie będzie się wgrało. Czytałem wiele porad jak zmienić język w aucie próbowałem z bratem na wiele sposobów od DTT aż po inne metody różnymi kablami jednak nic nie przyniosło skutku. Dlatego moje pytanie czy ktoś na terenie śląska oprócz ASO mógłby mi język zmienić.
  6. Witam jakim modyfikacjom trzeba poddać silnik 2.0t 163KM aby miał tyle co RS? Podobno to te same silniki tylko turbo jest mniejsze w 163KM, czy to prawda? CZy może trzzeba dużo wiecej zmieniać?? Sprawa hamulców i zawieszenia to oczywiście inna bajka i na pewno bym serii nie zostawił.
  7. Dzień dobry ! Kolega kupił Megane II CC z nawigacją Carminat (tzw. nawigacja wyższej klasy wg. serwisówki, Carminat 8000). Handlarz, który to kiedyś sprowadzał założył zwykły "daszek" z wyświetlaczem zamiast pewnie rozbitego dużego wyświetlacza nawigacji. Wyświetlacza oczywiście nie podłączył bo wtyczki inne (do LCD). Szczęśliwie zostawił płytkę tego wyświetlacza LCD i podłączył wtyczki dzięki czemu radio wyświetla się na konsoli pomiędzy zegarami i działa pilot radia. Na prośbę kolegi podłączyłem ten wyświetlacz zwykły (wziąłem dwa plusy i masę z tej płytki od LCD) i jest chociaż godzina Patrząc po schemacie zauważyłem, że z centralnego modułu połączeń teoretycznie wychodzą sygnały na zwykły wyświetlacz: piny 26-30 szarej kostki. Podłączyłem ale niestety cisza :( Wyświetlacz jest AFFA2++ z czerwonym gniazdem. Może ma być AFFA3 z uproszczoną nawigacją ? Albo trzeba coś Clipem odpalić ? Kolega w zasadzie zadowolony ale ja jako badacz mam niedosyt Ma ktoś jakąś ideę ? Wyświetlacz wersja podstawowa.pdf Podłączenie centralnego modułu połączeń.pdf
  8. Witam!! Wczoraj zmieniałem koła i zerknąłem na tarcze tył i mają ok. 7mm, klocki z jednej strony grube z drugiej 3mm i zastanawiam się czy wymienić same klocki czy już trzeba wszystko wymienić? Jakby wszystko wymienić to jakiej firmy zestaw proponujecie razem z łożyskami?megane 2 1.6 sedan 2008r.proszę o radę.pozdrawiam
  9. Witam Potrzebuje porady jak zdemontować zaślepkę od handsfree (nie mam handsfree ale mam zaślepkę) która hałasuje, a nawet pare hałasuje, bo słuchać je z dwóch stron. Dźwięk podobny do sypanego piasku, gdzieś czytałem ze to właśnie te zaślepki. I teraz najważniejsze pytanie jak je podważyć, od której strony żeby zminimalizować ryzyko pęknięcia do minimum (nowe na Allegro po 45 zł) oraz czym to wygłuszyć? W pierwszej kolejności myślałem dać recepturki pod nie, ale czy czasem wtedy nie wysuną się od drzwi i nie zacznie lecieć pod nie woda? Sylikon jakiś może? Tylko żeby lakieru nie zaczął jeść :c
  10. Cześć, pytanie odnośnie wymiany cewki. Czy jeśli zakupię nową i wymienię to ma to wpływ na immobilizer? Problem był taki że nie czytało karty(nie posiada HF). Wyczytałem że mogą być zimne luty. Rozebrałem kartę i rzeczywiście jeden styk był oderwany od cewki. Pech chciał że że podczas próby rozcięcia karty musiałem zahaczyć nożykiem o zwoje na cewce :( Wcześniej wymieniłem czytnik karty i jak był jeszcze luzem i ściskałem kartę to czytało ją.
  11. Cześć, Kupiłem ostatnio Renault Megane 2 z 2003 roku. I mój problem polega na tym, że w fabrycznym radiu nie ma wejścia AUX. Popatrzyłem w internecie jak zamontować take coś i okazało, że się da, ale tylko od modelu z 2005 +. Pytanie do was, jak zamontować AUX w tym roczniku lub jakie macie inne pomysły jak podłączyć telefon do radia ?
  12. Witam. Po wymianie sprezyn na nowe przód auta jest strasznie wysoko.Dodatkowo tal jakby obniżył się tył auta.Jakieś sugestie co może być nie tak ? Nowe sprezyny były 1 cm wyższe ale auto jest wyzej z 3-4 cm. Tuleje tylnej belki sa troche naderwane może to jest przyczyną.
  13. Hej jestem przed założeniem gazu i mam do wyboru BRC Sequent 32 OBD czy STAG 4 Q-BOX PLUS różnica w cenie 500zł. Co myślicie ? W co włożyć moje ciężko zarobione pieniążki ? Auto megane II 2004r 1.6 16v
  14. Mam problem Sprawa wyglądała tak: postanowiłem odświerzyć nawiwey w moim samochodzi i w tym celu urzyłem takiego preparatu do odświerzania, który za pomocą takiej długiej rurki aplikuje sie do nawiewów. Powstaje taka gęsta piana. Ale po chwili zaczęła mi ona ciec na podłogę od strony kierowcy. wyczyścilem wszystko ładnie, chce zamknąć samochód i nic. Karta nie zamyka zamka, nie otwiera go też. po prostu nie działa. Wymieniłem baterię i nic. Najprawdopodobniej coś zalałem. Tylko co? Ma ktoś może jakiś pomysł jak to naprawić?
  15. Witam jestem tutaj nowy wiec jak umieściłem ten post nie tutaj gdzie Nie trzeba to przepraszam. Sprawa wyglada tak po podłączeniu pod kompa wyskoczył błąd UKŁAD CZUJNIKA PRZYSPIESZEŃ Wie kos gdzie znajduje się ten czujnik? Megane 2 1.5dci 2003r
  16. Witam, mam czystą kartę oraz clipa. Zaciąłem się już na pierwszym etapie programowania, bo mam wpisać kod "dostarczony przez Renault" i bez problemu można znaleźć informację że jest to 5938. Jednak u mnie wyskakuje że jest on nieprawidłowy. Dla Megane 2 phI 2003 jest jakiś inny?
  17. Mam problem, gdy tylko uzywam klimy po pewnym czasie mam wilgotny, mokry schowek w podlodze po prawej stronie kierowcy. Podobno jest to przyczyna zapchanych kanalow odprowadzajacych wode z skraplacza. Pytanie, czy moze ktos mial podobny problem i jak go samemu usunac, gdzie szukac odprowadzenia skroplin. Pozdrawiam
  18. Bardzo śmierdzi mi z nawiewów, takich zapach grzybów, kurzu czy pleśni. Byłem na odgrzybianiu klimy, wymienianu filtra kabiny i nic to nie dało. Jak włączę klimę to mam ładne czyste powietrze ale jak ją wyłączam i uruchomiony jest tylko nawiew to cały czas śmierdzi, najbardziej jak zrobię na zamknięty obieg powietrza. Wiecie może jak to usunąć? probowałem takim srodkiem pryskanym rurką do nawiewów ale oprocz cieknięcia piany na dywanik i uszkodzenia otwierania piolotem drzwi, zadnego efektu nie uzyskałem. żona ma alergie i dusi ją ten zapach więc musze jakoś to usunąć.
  19. Auto odpala tylko na wciśniętym pedale gazu, kiedy utrzymuje obroty powyżej 1500 wszystko jest ok, tzn brak falowania itp, natomiast kiedy obroty spadną poniżej 1500 natychmiast gaśnie. Podmieniałem czujnik wałka rozrządu, czujniki wału, świece, cewki i nic to nie zmieniło. Jedyny mechanik w okolicy który ogarnia Renault stwierdził że CLIP nic mu nie pokazuje, i zasugerowal wymiame KZFR. Brak typowych objawów dla KZFR tzn grzechotania itp. Jutro podmnienie jeszcze czujnik stopu. Macie pomysł gdzie szukać przyczyny?
  20. Witam Muszę wymienić poduszki silnika. I mam pytanko kupować oryginały czy zamiennik Ruvile ta z prawej strony i dolna ósemka z Hutchinson?? Ceny porównywalne.
  21. Powoli chyba umierają łożyska w skrzyni i szukając innej na podmianę jak już ta się wysypie trafiłem na skrzynię z Nissana Micry K12 1.5 dCi o numerach JH3-140 wyglądają identycznie (jeśli chodzi o zdjęcia), patrzyłem na sprzęgła i piasty tarcz w Megane II 1.6 i w Micra 1.5 dCi są takie same czyli 20x21,9 i mają po 26 zębów różnica jedynie w rozmiarze tarczy. Wie ktoś może czy ta skrzynia wejdzie do Meganki albo taką wsadził? Patrząc po aukcjach cena kusi za skrzynie JH3-142 trzeba dać koło 800zł a z Micry jak za darmo bo poniżej 200zł spokojnie się dostanie a jeśli jedyną różnicą były by przełożenia to czemu nie spróbować.
  22. U mnie w megi II 1.6 16V był wymieniany elektrozawór sterowania zmiennymi fazami rozrządu. Czy ten element często nawala, bo ta naprawa była wykonywana przez poprzedniego właściciela auta. Jakie złe efekty są przy psującym się zaworze, co się dzieje z autem? U mnie czasem przy zimnym silniku auto się dławi ale ma to miejsce przy ok pierwszych 400 metrach porannej jazdy. Czy ma to jakiś związek z tym zaworem?
  23. Witam firumowiczów, W mojej M II PH I 1.6 16v '04 po wyłączeniu poduszek (OFF) pasażera z przodu, pojawia się kontrolka AIRBAG+SERVICE. Po przekręceniu na pozycję ON - dalej się świeci, chyba że zgaszę silnik, wyjmę kartę i ponownie uruchomie - wtedy nie wyskakuje błąd. Dodam, że ostatnio wymieniałem filtr kabinowy, więc rozbierałem schowek i odpinałem przełącznik AIR BAG. Ktoś miał podobny przypadek? Pozdrawiam!
  24. Zastanawiam się co wstawić zamiast fabrycznej nawigacji z ekranikiem wysuwanym z deski rozdzielczej. Nawigacja jest ultra nieaktualna i nie funkcjonalna. Czy ktoś może kojarzy jakieś radio z osobnym tableto-ekranikiem żeby można było to podmienić? Myślałem nawet nad jakimś Joyingiem i dać ekran na długiej taśmie. Jestem otwarty na pomysły.
  25. Witam, temat poruszany wiele razy ale nie znalazłem nigdzie odwzorowania mojego problemu. Auto to Megane ii ph1 1.6 16v Samochód nie odpala, ale nie tak jak u wszystkich przy takim komunikacie ponieważ u mnie rozrusznik kręci. Blokada kierownicy działa blokuje i odblokowuje bez problemu. Zauważyłem że normalnie podczas próby odpalania wspomaganie załącza się już w momencie w którym auto odpala. A teraz podczas próby odpalania kierownica jest odblokowana ale bez działającego wspomagania. Co ciekawe gdy włącze ten "twardy" zapłon (nie wiem jak się nazywa) czyli hamulec auto na biegu i start to wtedy wspomaganie załącza się bez problemu. Problem pojawił mi się już jakiś czas temu ale po przejrzeniu skrzynek z bezpiecznikami oraz dokrecilem wtedy ta śrubę od blokady kierownicy bo była luźna nadal nie odpalał po czym odłączyłem akumulator na 10min i auto odpaliło - problem znikł aż do dzisiaj. Dodam jeszcze że dziś po walce takiej jak ostatnio i kilkudziesięciu próbach odpalania przestał mi się pokazywać ten komunikat steering not locked. Wczoraj też podczas jazdy na ułamek sekundy zapaliła mi się kontrolka od poduszek i zgasła. Poniżej film z przypadłością. REGULAMIN pkt. 5.9 Zabrania się nadmiernego i niepotrzebnego stosowania klawisza ENTER...-mireczek01 Było ładnie i przejrzyście a teraz jest brzydko
×
×
  • Utwórz nowe...