Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 10576 wyników

  1. Hej, mam taki problem, że przez jakiś czas nie działało mi światło mijania. Pogrzebałem przy nim i teraz działa (zmieniłem na nowa żarówkę, a potem z powrotem na starą ). Mam jednak pewne niepokoje i chciałbym nauczyć się jak lepiej zdiagnozować co się tam naprawdę dzieje, by to konkretnie naprawić. Historią w skrócie: Z 2 lata temu przez długi czas był problem z "tą kostką co się nadpala", więc ją wymieniłem na nową, kable dolutowałem. Działało wszystko od tej porty ok. Obecnie: Światło przestało świecić. Sprawdziłem kostkę, wygląda OK, jest minimalne nadtopienie ale nie wygląda to źle. Sprawdziłem "masę" do karoserii i tak: -Bezpiecznik od prawego światła, masa OK. -Kostka, sprawdziłem wchodzące w nią piny (bo mają łatwo wystający metal przy wpiętej wtyczce na łączeniu kostka-kabel)- wszystko OK. -Jak bezpiecznik od światła wyjęty, to wiadomo, masy nie było na jednym pinie na kostce -Jak zmierzyłem prąd (miernik szeregowo zamiast bezpiecznika) to płynie do prawego światła prąd 0,8A Potem sprawdziłem masę na kostce w która wpinana jest H7. Tu ciekawe, bo raz mi piszczał miernik, że jest masa na obu wtykach tej kostki, a potem już nie piszczał wcale na żadnym, tylko na jednym pokazywał wartość 50 (pewnie Ohmy), a na drugim 0. Jak próbowałem wcześniej zmierzyć prąd jaki płynie między stykami kostki na żarówkę (gdy jeszcze nie działało), to pokazywał jakieś 0,2mA więc to pewnie błąd pomiaru. Dodatkowo: Jak poruszam bezpiecznikami/kostką itp z tymi stykami to słyszę, jak włączają się do pracy silniczki od pozycji reflektorów. Ogólnie jak zmieniam wysokośc reflektorów to potrafią długo wariować te silniczki, dlatego zwykle ustawiam jakiś jeden poziom, gdzie nie wariują i nie ruszam regulacji. Teraz Panowie Pytanie za 1000 punktów. Jak się zabrać za porządną diagnozę? Zależy mi aby nauczyć się jak zdiagnozować taki problem i go naprawić, dlatego proszę o rady jak dla debila, bo w sumie w tym temacie to nim jestem. Oraz jakie powinny byc poprawne wyniki sprawdzania masy na kostce od żarówki H7? (w sensie masa na obu stykach, na jednym czy jak?) ps. Nie wiem czy ma to znaczenie ale np halogen prawy też przestał działać. Teraz światło mijania działa a on dalej nie ;). Z tyłu prawe światło przeciwmgielne i postojowe (oba czerwone) świecą normalnie.
  2. Jak w tytule,jak zdjąć te rączki z przednich drzwi?Wiem że ta przednia część jest na zatrzaski a co z resztą,czy trzeba zciągać całą tapicerke?
  3. Cześć ;), w moim renault z funkcją komfortu padł moduł od podnoszenia szyby w drzwiach od strony kierowcy, pomyślałem, że na próbę podmienię moduł z drzwi pasażera, jednak po rozkręceniu obu tapicerek okazało się, że od strony pasażera jest zupełnie inny moduł. Wadliwy moduł ma numer oem 440726F, jednak nigdzie nie mogę takiego znaleźć, a zamienniki przeważnie występują w wersji 440726D lub bez żadnej litery. Czy mogę zastosować moduł o innym numerze? Pozdrawiam.
  4. Witam Posiadam meganke II i muszę zakupic zimowe opony najlepiej z felgami... Mam felgi 6,5 J16H ET 49 i pytanie czy beda pasowac do tego 6Jx15H2 4X100 ET 43 Proszę o pomoc pozdrawiam
  5. Witam Wszystkich, wszystkiego najlepszego w Nowym Roku. A teraz mòj problem. Mam Megane 2, 1.9 dci z 2003, sedan, 100.000km. Przed swietami padl mi akumulator tzn. jeszcze drzwi otworzyly sie karta ale juz bagaznik nie, nie mowiac o odpaleniu nawet ze starterem. Jako, ze aku mial juz swoje lata i z dwa-trzy razy go ladowalem, stwierdzilem, iz przed zima kupie nowy - wiec kupilem , wymienilem i zapalila mi sie informacja na czerwono, ze jest problem z elektryka i napis SERVIS, odlaczylem wiec aku, przeczyscilem klemy, sprawdzilem bezpieczniki na klemie "plus" i podlaczylem znow akumulator. I niespodzianka bo teraz nie swieci sie nic na desce rozdzielczej. Sam aku jest nowy wiec 13.2V pokazuje. sprawdzilem bezpieczniki pod maska -ok, te pod spodem 20-70 A tez. jest tam tez brazowy przekaznik ale nie wiem jak go sprawdzic. Napiecie miedzy plusem a karoseria i silnikiem jest Nie sprawdzalem bezpiecznikow w kabinie bo to chyba nie ma sensu. Mieszkam we Wloszech i jak pomysle o wizycie u elektryka plus laweta to wlosy mi staja deba na glowie. Ma ktos jakis pomysl co samemu jeszcze moge sprawdzic / zrobic ???...Z gory dziekuje za wszystkie sugestie...))..przepraszam, ze pisze bez polskich znakow ale mam wloska klawiature...:(((
  6. Cześć, mam dość spory luz ( kilka mm ) na drążku zmiany biegów. Skrzynia ND0, zestawów naprawczych na alledrogo nie znalazłem. Czy wyrobił się jakiś koszyk trzymający drążek czy bardziej leży to w gestii wybieraka w skrzyni biegów ? Chętnie bym sam sprawdził, ale ocieplany garaż jest w trakcie budowy
  7. Witam serdecznie. Jestem szczęśliwym posiadaczem Renault Megane II CC [2004r] z silnikiem 2.0 benzyna. Ostatnio pojawił się problem (wystąpił już wcześniej) z wspomaganiem kierownicy oraz kontrolą trakcji. W trakcie spokojnej jazdy po mieście zaświeciła się kontrolka kontroli trakcji oraz wspomaganie kierownicy przestało działaś. Wcześniej oddałem samochód do magika elektryka od aut, niestety zamknął interes. Skasował 160 zł więc zapewne nic nie wymieniał, sama robocizna. Ktoś ma jakiś pomysł lub wiedzę co może być przyczyną usterki? Pozdrawiam!
  8. Witam, od momentu nabycia meganki mam problem z uszczelkami drzwi ( wszystkie 4 drzwi ). Przy podróżowaniu prędkościami autostradowymi ( powyżej 90-100 km/h ) przez wszystkie uszczelki hula wiatr ( oprócz bardzo dużego szumu z uszczelek, przy prędkości 130-170 robi się wręcz zimno od drzwi ). Szukam sposobów aby usczelnić połączenie drzwi - karoseria. Na początku myślałem aby wymienić uszczelki wkładane w obrys drzwi w karoserie - mowa o tych ( zdjęcie zapożyczone z innego wątku ): Szybko to sobie odpuściłem z dwóch powodów - komplet nowych takich uszczelek ( 4 szt ) to conajmniej 500 PLN, a moje są sprężyste, nie "uklepane". Z drugiej strony uszczelki na drzwiach pozostawiają bardzo wiele do życzenia - są po prostu zgniecione wszystkie i zakładam że tutaj jest cały problem. Pytanie do Was - czy uszczelki na drzwiach da się ludzko wymienić czy wymaga to kombinacji alpejskich ? Na ile obejrzałem drzwi, to od wysokości okna jest inna uszczelka a poniżej okna inna. Zamiast wymieniać to może dokleić "coś" zastępczego ? Wolałbym jednak to wymienić na nowe i cieszyć się ciepełkiem oraz ciszą Szum od tych drzwi jest na tyle duży, że wczoraj jadąc 150-160 ( według GPSa ) muzyka z CD na poziomie 20 była ledwo słyszalna...
  9. Witam Renault Megane 2 1.5 DCI 2004r XXX Mam problem związany z brakiem rekcji na gaz XXX Autko odpali bez problemu lecz niema reakcji na gaz (utrzymuje obroty około 600) Po około 30sek sam wejdzie do równej pracy silnika (1000 obrotów) i reakcja na gaz się pojawia od tego momentu można śmigać bez problemu (samochód moc posiada reakcja na gaz prawidłowa) Gdy zgaszę auto nawet zaraz po trasie problem jest ten sam brak reakcji na gaz. Czasami jak przy odpaleniu samochodu trzymam gaz odrazu wskoczy na obroty i momentalnie jest reakcja na gaz XXX Gdy uruchomię silnik (brak reakcji) i pracuje w granicach 600 obrotów gdy tylko dostanie nawet niewielką ilość (PLAKA) od razu wchodzi na obroty i elegancko wszystko wraca do normy. XXX CHECK się nie wyświetla wszystko elegancko gaśnie Samochód był diagnozowany wielokrotnie i nic :( Był podpinany pod -KTS -CLIP (nawet najnowsza wersja) -Delphi XXX 0 BŁĘÓW ! XXX Wtryski były programowane (takie było podejrzenie) Dalej to samo XXX Gdy już się pojawi reakcja na gaz podczas jazdy 0 problemów można jechać jechać... do puki się go nie zgasi XXX REGULAMIN 5.9 Zabrania się nadmiernego i niepotrzebnego stosowania klawisza ENTER, - mireczek01
  10. Jak nigdy moja Meganka nie brała oleju, od wymiany do wymiany był stan tak jakoś w listopadzie/grudniu zaczęło mi oleju ubywać (komunikat TOP-UP OIL LEVEL). Wtedy przypuszczenia poszły na turbinę, bo siedzi jeszcze oryginalna (a przebieg 280kkm), zaraz przed świętami zjeżdżałem do domu z myślą wymiany turbiny i niestety wróciłem już na lawecie, na autostradzie turbo padło. Wymiana na regenerowaną (z zaufanego "źródła"), przy okazji wymieniony rozrząd z simeringiem na wałku i wymieniona rurka od powrotu oleju od turbiny (pękła przy zakładaniu). Wycieki wyeliminowane, jeżdżę szczęśliwy a tutaj nagle początkiem lutego znowu TOP--UP OIL LEVEL. Zrobiłem jakieś 1.5kkm od wymiany turbiny, dolałem 0.5 litra oleju, po jakimś tysiącu sytuacja się powtórzyła. Samochód puszcza normalny czarny dymek przy mocnym przyspieszaniu, podczas normalnej jazdy nie kopci, zbiera się dobrze, chociaż rano przy zimnym silniku mam wrażenie, że kopci jakby bardziej i jakby nieco inaczej czuć spaliny. I moje pytanie, czy to objawy pierścieni tłokowych?
  11. Witam Zauważyłem ostatnio że jak auto postoi ok 24h to hamulec jest bardzo twardy. Nie po 'pompowaniu' ale od razu. Raczej nie jest to normalne bo nigdy wcześniej tak nie było. Od czego zacząć poszukiwania? Oczywiście po odpaleniu silnika natychmiast mięknie... Pozdrawiam
  12. Witam. Podłączałem dziś kompa do auta i wyskoczył mi błąd DF 032 - przekaźnik 1 elementów grzejnych, obwód otwarty, błąd stały Na desce żadna kontrolka się nie pali, czy ktoś miał podobny problem bo w necie nie mogę nic znaleźć na ten temat Pozdrawiam
  13. Witam Potrzebuję przewieźć dłuższą rzecz, w związku z tym mam pytanie, czy można oparcie pasażera (przód) rozłożyć max na płasko. Pochyla się w obie strony w dość wąskim zakresie i zastanawiam się czy "ten typ tak ma " czy może jest jeszcze jakaś opcja pochylenia. W poprzednich autach mogłem pochylić bardzo mocno, prawie na płasko, a tu...hmmm Pozdrawiam
  14. Koledzy, od dwóch dni mam dziwny problem ze swoją Meganką. Wieczorem zrobiłem trasę ok. 20km, zaparkowałem pod domem i samochód zachowywał się całkowicie normalnie, palił ok, żadnych błędów, itp. Rano wsiadam do samochodu, wkładam kartę, naciskam START i klops - zamiast zapalić wszystkie kontrolki zaczęły migać, zegary zaczęły się ruszać, a do tego co chwilę silniczek od szyberdachu wydawał z siebie dziwne dźwięki. Po wyjęciu karty komputer pokazywał dziwne komunikaty, tak jakby nie wykrył że karta została wyciągnięta, światła nie gasły a drzwi nie chciały się zamknąć z pilota. Dopiero po kilku naciśnięciach przycisku START/STOP na ekranie pokazał się standardowy komunikat po zgaszeniu samochodu i dało się zamknąć drzwi z pilota. Sprawdziłem wszystkie bezpieczniki pod kierownicą i wyglądają ok. Odpiąłem na chwilę klemę z akumulatora bo przeczytałem gdzieś w sieci, że komputer mógł się zawiesić i trzeba go w ten sposób zresetować - nie pomogło. Kilkukrotnie próbowałem zapalić samochód ale ciągle objawy były takie same. Następnego dnia rano przyszedłem do samochodu i akumulator był kompletnie rozładowany. Do tego stopnia że nawet kontrolna immobilizera przestała w ogóle świecić, a drzwi muszę otwierać kluczykiem. W załączniku dodałem nagranie pokazujące jak samochód zachowywał się po naciśnięci przycisku START/STOP. Macie jakiekolwiek pomysły co jeszcze sprawdzić i co mogło nawalić? Dość głupi moment na awarię bo żaden mechanik w okolicy nie zgodził się rzucić okiem, a jednak samochód potrzebny do życia :( IMG_5310.MOV
  15. Witam, potrzebuję zdementować kolektor dolotowych ( zawalony nagarem przez niesprawny EGR i poprzedniego właściciela ) i najprawdopodobniej wydechowy ( tutaj podkładka najprawdopodobniej jest wydmuchana z jednej strony ). Czy dolotowy wystarczy, że odkręcę nakrętki ze szpilek, rurę dolotową oraz rurkę EGR i wyjmę go ? Przy wydechowym najpierw turbo zdemontować, odkręcić kata a później odkręcić szpile czy też jest na nakrętkach ? Jakby ktoś miał dostępne zdjęcia to chętnie przygarnę. Ma ktoś może nr szpilek / nakrętek albo wie jaka stal powinna się tam znaleźć ( 10.9 wystarczy czy coś lepszego ) ? Uszczelki pod kolektor wydechowy i wszystkie pod turbo już zamówiłem. Pacjent to Meg 2 ph 1 1.9 dCi
  16. Dzień dobry. Mam 1.6 16V i zamontowany LPG Moje objawy są takie. 1)Na zimnym silniku po nocy odpala ciężko około 10 sekund walczy 200 - 500 obrotów aż w końcu odpala. ( Im niższa temeratura zewnętrzna tym trudniej, czyli 15 stopni pali z lekkim oporem a przy 0 męczy się strasznie) 2) Na benzynie jak mam 900 do 1200 obrotów i dodam gazu więcej niż 25% to przerywa podczas przyspieszania, oraz po dodaniu gazu najpierw obrotu spadają na 0,3 sekundy o 30 obrotów (tak delikatnie) i dopiero przyspiesza. Co sprawdziłem i wymieniłem ( nie wszystko jest związane z ta naprawą ale chcę żebyście wiedzieli jaki jest stan obecny) 1) Rozrusznik nowy wymieniany 3 miesiące temu 2) Alternator 6 miesięcy temu 3) Akumulator sprawny 4) Filtr paliwa 6 miesięcy temu 5) Olej 3 miesiące temu wymieniany 6) Kompresja 12 na każdym cylindrze 7) Czujnik płożenia wału korbowego ten taki motylek wymieniony na VALEO nowy (Na podłączonym kompie podczas odpalania widzi obroty idealnie sygnał nie zanika) 8) Rozrząd + KZFR + zawór ZFR wymienione 6 miesięcy temu 9) Świece sprawne, nie zalane, zmierzone szczelinomierzem wszystko idealnie 10) Cewki wymienione 4 na BERU żadnych missfire nie ma 11) Na LPG chodzi idealnie 12) Zakręcałem butle LPG, wyjeździłem cały gaz przez dłuższy czas jeździłem na benzynie i dalej to samo ( wykluczyłem zalewanie LPG silnika na postoju poprzez niesprawny reduktor) 13) Czasy wtrysku benzyny mam 3,5 ms kiedy w innych megane są 1,7 ms 14) Po odpaleniu wali benzyna nieprzepaloną 15 Czujnik płynu chłodniczego wskazuje poprawną temperaturę. 16) Zakręciłem butle z gazem na zaworze przy butli i jeździłem przez tydzień na samej benzynie 17) Zatankowałem zbiornik do pełna 18) Czujnik położenia wałka rozrządu (nie motylek a taki wsadzany od góry silnika koło 4 świecy. 19) Wtryski wyciągnięte i wyczyszczone, psikają wszystko tak samo ładnie. 20) Podpowiedź "W kolektorze ssącym było z 0,5 litra lubryfikatu od LPG. " 21) Elektrozawór Zmiennych Faz Rozrządu - wyciągnąłem pracuje ładnie. Odpinałem go żeby sprawdzić jak silnik pracuje na odpiętym i jest to samo. Czego jeszcze nie robiłem to 1) Pompa paliwa ( Ale tutaj pewnie były by problemy przy wyższych obrotach też ) Jakieś pomysły co jeszcze robić ? Kończą mi się pomysły jestem bliski wysadzeniu samochodu w powietrze! Lub zrzuceniu z mostu Pomocy majsterki.
  17. Witam. Mam problem z czujnikiem płyny hamulcowego. Zauważyłem że jest on wyjety i leży luzem. Podpiełem go i świeci się kontrolka STOP wyciągnę go i świeci się kontrolka CHECK ENGINE. O co chodzi?
  18. Witam, Od wtorku mam następujący problem tzn. chciałem odpalić samochód rano i nie odpalił tzn. włączyły się kontrolki na desce rozdzielczej i wentylator na chłodnicy, nie słychać żeby rozrusznik kręcił, Po około godzinie spróbowałem odpalić ponownie samochód i odpalił od razu, przez resztę tygodnia nie było problemu, aż do dzisiejszego ranka. Problem wystąpił ponownie. I znów to samo, rano nie odpalił po około 2 h odpalił. I odpala cały czas. Może ktoś miał taki problem, i udało mu się go rozwiązać? Akumulator można chyba wykluczyć wymieniłem go na nowy w październiku. Dziękuję za pomoc
  19. Witam wszystkich, chciałbym zapytać jakie sprężyny będą właściwe do Megane II CC FL 1.6 16V. W aucie żony mechanik zdiagnozował pękniętą jedną sprężynę i zgodziłem się na wymianę obu. Zamontował Kayaby. Od tego momentu przejechałem autem jakieś niecałe 3 tys km i dalej autko stoi bardzo wysoko - jest prawie 13 cm pomiędzy kołem a nadkolem. Mówiłem mechanikowi o tym to powiedział że możemy szukać innych. Ale jakich? Przeszukałem cały internet i dalej jestem w kropce jakie wybrać żeby autko się obniżyło do właściwego poziomu (7-8 cm od koła do nadkola) Poprzednie sprężyny nie były oryginalne, została mi jedna z nich - ma niebieski kolor i wysokość ok 35 cm. Nowe sprężyny mają wszystkie ok 39 cm. Myślałem też nad kupnem sportowych - te z Eibacha mają 304mm a z MTS TECHNIK 290mm. Obawiam się, że auto za bardzo by się obniżyło na nich i może być problem na progach zwalniających. Boję się że auto nie zaliczy następnego przeglądu. A w nocy jak jadę to ledwo co widać. W ASO zaproponowali mi sprężyny w cenie 220zł za sztukę. Pytali o oznaczenia na sprężynach ale nie byłem w stanie udzielić im odpowiedzi na to pytanie. Wrzuciłem zdjęcia auta sprzed / po wymianie sprężyn.
  20. Witam, rozglądam się za wydajniejszymi wtryskiwaczami do 1.9 dCi 120KM zamiast 0445110 110B. Pomyślałem nad montażem z wersji 130KM i odpowiednią korektą mapy. Tuner mi powiedział, że zmiana wtrysków na wydajniejsze pozwoli mi podciągnąć moc wyżej niż obecna. Po montażu wtrysków o numerach na przykład 0445110 280 auto odpali jeszcze na starej mapie? Tak na prawdę jaka jest różnica pomiędzy tymi wtryskami? Chyba że są jakieś wydajniejsze wtryski które wejdą w głowicę dCi i nie będzie problemów z korektą sterownika? Z góry dzięki za pomoc ;)
  21. Witam, Pękł mi kolektor wydechowy na łączeniu między cylindrami. Szukam nowego i z tego co zauważyłem była zmiana konstrukcji między PH1 i PH2. Znalazłem dużo kolektorów PH1 ale od silnika 1.4 czy one są takie same jak do 1.6 ? Odp. Jest Taki sam
  22. Witam, mam problem z Megane II CC 2004 rok 2.0 benzyna. Chodzi o to że nie mogę ruszyć szybą przednią pasażera guzikiem od strony kierowcy jak i guzikiem pasażera. Centralne opuszczanie wszystkich szyb i podnoszenie działa na wszystkie szyby bez najmniejszego problemu. Rozebrałem drzwi pasażera i podpinając się miernikiem do kostki silniczka szyby to sygnał był przekazywany tak samo od strony kierowcy i pasażera (była reakcja napięcia)ale szyba mimo tego nie idzie. Czy jest to wina silniczka i trzeba go wymienić (musi być specjalnie pod wersje CC?), czy może to być jakiś błąd komputera (o ile takie coś występuje), czy całkiem coś innego i jak to można naprawić? Silnik chodzi bardzo płynnie przy centralnym otwieraniu i zamykaniu.
  23. Witam. Panowie posiadam od dwóch tygodni Megane II 2004 z fabryczna instalacją WEBASTO. Niestety nie wiem jak włączyć/zaprogramować. Mam pilot Webasto i w zasadzie tyle Proszę o pomoc
  24. Witam. Dostałem wyrok pod nazwą nieszczelnej sprężarki klimatyzacji. Szukam warsztatów godnych polecenia, które podjęłyby się tematu naprawy, w rozsądnych pieniądzach. Będę wdzięczny za każdą sugestię. Pozdrawiam.
  25. Witajcie. Kupiłem auto z zamontowanym "zwykłym" filtrem paliwa i komunikatem jak w temacie :D Ponoć filtr jest nowy więc nie chcę go na razie wymieniać. I dlatego chciałem Was zapytać jak zasymulować obecność filtra z czujką wody? Jakiś opornik jest potrzebny? Jak tak to jaki? Z góry dzięki Wam za pomoc!
×
×
  • Utwórz nowe...