Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 4180 wyników

  1. Przy skręcie w prawo (a nieraz wydaje mi się że i w lewo) coś delikatnie zaczyna buczeć/szumieć/łomotać. Wydaje mi się, że jest to prawy tył. Pojechałem z tym do ASO gdzie diagnoza - kończy się przednie prawe łożysko koła - pytanie, czy jest możliwe żeby dźwięk dochodził z innej części samochodu i żeby nie był jednostajny? Cena za łożysko SKF 320zł, wymiana 200zł, dość sporo. Mam jeszcze znajomego mechanika co by wymienił to "w ramach znajomości" tylko waham się czy aby to nie za skomplikwana opeacja i nie lepiej powierzyć ją ASO. P.S. Diagnozę postawili w ASO przykładając taki lekarski stetoskop do piasty czy czegoś w pobliżu:)
  2. Mam problem ponieważ nie odbija mi klamka w renault megane 2 rocznik 2004 po prostu czasami pociągnie i zostaje w pozycji otwierania nie odbije spowrotem wtedy nie zamknie drzwi muszę ją wepchnąć by móc zamknąć drzwi. Czasami również jak za nią pociągnę to mi za pierwszym razem nie otworzy drzwi muszę drugi raz pociągnąć. Proszę o pomoc bo jest to denerwujące fakt samochód jest już trochę zużyty a drzwi od strony kierowcy najwięcej używane.
  3. Witajcie, mam pytanko, czy jest na forum ktoś, kto mógłby podzielić się informacjami dot. opon całorocznych ? Chodzi mi dokładnie o opony Michelin Cross Climate. Pomału zaczynam szukać oponek na zimę (tak wiem, że jeszcze trwa lato ale teraz są fajne wyprzedaże ) i zastanawiam się nad całorocznymi ... Obecne letnie maja już za sobą 4 sezony choć bieżnik jeszcze w miarę dobry (ok 5 mm) a zimówek brak ...
  4. Witam wszystkich Jestem tutaj nowy i proszę o wyrozumiałość, zwracam się z prośbą o poradę, bo już sam nie wiem o co tu chodzi i co może być zepsute. Mam problem z klimą w moim Meganie 1.5 dci 105 rocznik 2006/2007 Grandtour wersja Dynamic - klima nie chłodzi, dmuchawy dmuchają a zimnego powietrza nie ma. Po przeczytaniu różnych postów forum jak postępować i jak sprawdzać zacząłem sam sprawdzać i eliminować przyczyny braku klimy. 1. Klima jest nabita 2. Filtr przeciwpyłkowy wymieniony 3. Po rozebraniu przodu auta nie ma wycieków ani nieszczelności na elementach układu klimy 4. Sprężarka nie chce wystartować na ustawieniu auto ani na ręcznych ustawieniach. 5 .Czujnik ciśnienia - wtyczka jest w całości nic nie oderwane - nie wiem jak go sprawdzić 6. Kostka dochodząca do sprężarki sucha dwa kable pomarańczowy i czarny i teraz w końcu to: 6. Wypiąłem tą wtyczkę od sprężarki i podłączyłem za pomocą przewodów zasilanie od akumulatora do sprężarki i sprężarka się załącza klima pracuje, wszystko działa w środku miło i przyjemnie. O co chodzi, proszę o radę co jest przyczyną nie działającej klimy w fabrycznym układzie. Pozdrowienia dla wszystkich
  5. Koledzy już nie proszę, a błagam o pomoc... podczas jazdy wypiał mi się wężyk od listwy paliwowej, prawdopodobnie zalał alternator i poszło zwarcie wynikiem czego auto zgasło (spaliło główny bezpiecznik na plusowej klemie). Zmostkowalem drucikiem na krotko zamiast bezpiecznika i odpaliłem samochód, auto falowało (trzęsło silnikiem) dodanie gazu=gaśnięcie silnika. Nazajutrz mechanik wykręcił alternator był już suchy i wszystko w nim grało. Założył wiec nowy bezpiecznik, ale auto nadal faluje na wolnych, trzęsie silnikiem, a dodanie gazu powoduje zgasniecie silnika. Błędy pokazywało takie jakby w ogóle powietrza nie dostawał. Stwierdzono wiec ze to komputer.. kupiłem wiec używany komputer zdjęli immo. I nic dalej to samo odpala i faluje. Podmieniono czujniki map sensory dwa i nic to nie dało. Auto stoi już u 2 mechanika i on tez nie wie o co chodzi, 2 miesiące u mechaników... Jedyne co zostało podmienić to przepustnica.... co Wy koledzy o tym myślicie? Proszę o pomoc
  6. Cześć Serwis zgubił mi osłonę pod silnik i idzie w zaparte, że nie było. W konsekwencji tego wygląda na to, że muszę sobie sam kupić osłonę pod silnik. Zadzwoniłem do ASO i zabili mnie ceną - 834 zł brutto za kawałek tworzywa HDPE Szukałem w internecie i są jakieś zamienniki, np tutaj => http://www.automarket24.auto.pl/oslony-pod-silnik/1812-oslona-silnika-renault-megane-ii-2003-2008-r.html ale nie wiem co to warte. Teraz jak robiłem przegląd auta (już w innym serwisie) to powiedzieli, że montowali kilka zamienników, ale wszystko tragicznej jakości, otwory źle spasowane, tworzywo miękkie, odkształca się. Sugerują poszukać oryginalnej używki. W związku z czym mam do Was pytania: 1. Czy rzeczywiście zamienniki to badziewie? Macie z tym jakieś doświadczenie? Jeżeli są jakieś przyzwoitej jakości to poproszę o namiary (link czy nazwa producenta itp) 2. Jak mogę (jeśli w ogóle jest to możliwe) zmusić serwis do zwrotu kosztów zgubionej osłony lub zakupu i montażu osłony pod silnik Z góry dziękuję za pomoc. pozdrawiam
  7. Na przeglądzie powiedzieli mi, że czas już na wymianę rozrządu (niby wymienia się co 5 lat), auto ma równe 5 lat MegII2008 1.6listopad. W książce mam napisane, że co 6 lat lub ileś km ale do tego jeszcze nie dobiłem. W związku z tym pytanka: 1) Czy kupić oryginalny komplet z pompą wody? Czy może wystarczy komplet firmy INA+pompa KRAFT albo komplet SKF? 2) Czy wymieniać teraz, czy poczekać jeszcze rok? 3) Czy wymieniać od razu KZFR - auto ma 60tyś przebiegu? Wiadomo, że są z nim problemy, u mnie nie grzechocze, ale z tego co się orientuje jak zacznie to trzeba je wymienić razem z całym rozrządem?
  8. Padło mi wykrywanie karty w klapie bagażnika. Wymontowałem antenę, jest na niej wartość 30 Omów i jakiś kod ASS DATE. Zmierzyłem omomierzem, pokazuje 2 omy. Zamówiłem "nową" antenę, różni się tym kodem ASSDate, widzę, że każda ma inny. Założyłem, również nie działa i opór podobny. Czy te antenki trzeba jakoś zaprogramować po tym kodzie?
  9. Witam, Od jakiegoś czasu w mojej Magane mam na stałe błąd poduszki (check aribag), który wcześniej znikał jak docisnąłem gniazda pod siedzeniem, niestety teraz to nie pomaga. Ostatnio zeskanowalem błedy czytnikiem ODB i aplikacją Carly for Renault i okazjue się że są problemy z siedzeniem kierowcy i pasażera, których do końca nie rozumiem. Zagladając pod obydwa siedzenia zauważyłem że pod siedzeniem kierowcy jest pusta wtyczka, w której po stronie pasażera znajduje się przekaźnik 12v 25A 03612 (na zdjęciu poniżej siedzenie pasażera) czy to może być przyczyna błędów? Z góry dziękuje za pomoc
  10. Witam wszystkich. Mam wielki problem i nikt nie jest w stanie mi pomóc a mechanicy zaraz chcą rozbierać samochód i naprawiać usterkę na zasadzie prób i błędów. A mianowicie, od pewnego czasu pojawił mi się dziwny stukot, z reguły jest to pojedyncze stuknięcie a czasami po stuknięciu dochodzi dźwięk turkotania (coś w stylu uszkodzonego przegubu). Gdy auto stoi zgaszone odpalam daje jedynkę, ruszam i po chwili słyszę stuknięcie czasami słychać to na wstecznym biegu poza tym na żadnym innym. W trakcie jazdy jak się zatrzymuje na światłach itd nie gasząc silnika to tego stukania niema przy ruszaniu, ale jak tylko zgaszę silnik odpalę dam jeden lub wsteczny to od razu się pojawia. Myślałem, że to jest przegub ale wielokrotnie ruszałem dynamicznie na wprost i żadnych dźwięków nie słychać. Koło dwumasowe również nie wydaje żadnych metalicznych dźwięków przy delikatnym gazowaniu. Proszę o pomoc CO TO MOŻE BYĆ. Pozdrawiam serdecznie
  11. Witam szanowne grono. Pisze w dziale ogólnym, ponieważ mam dwa problemy z Megi mojej siostry. Mianowicie ostatnio do domu wróciła na lawecie bo spalił się bezpiecznik cal2. Doszedłem do tego, że alternator robił zwarcie. Jest już po regeneracji lecz dalej nie ma ładowania, ten gruby przewód jest cały nigdzie nie popękany. Kontrolka ładowania gaśnie po uruchomieniu silnika, a ponadto nie zapala się nawet jak odłącze przewód oraz tą wtyczkę i teraz pytanie jak sprawdzic czy alternator się wzbudza? A teraz drugi problem. Jednocześnie z przepaleniem się bezpiecznika pedał sprzęgła został w podłodze. Pompka przy pedale jest sprawna. A przy próbie odpowietrzania cały czas lecą drobne pęcherzyki powietrza i jak wcisne pedał i wrzucę np. pierwszy bieg to auto jedzie do przodu. I tutaj obstawialbym wysprzeglik lecz nie mam warunków żeby wyjąć skrzynie więc tylko mechanik chyba zostaje. No chyba, że macie jeszcze jakieś przypuszczenia co to może być. Ale na chwilę obecną skupiam się głównie na problemie z ładowaniem. Aha zapomniałbym jest to Megane z 2006roku 1.9dci 131km
  12. Cześć, Dziś moja Megane odmówiła posługi, choć bezawaryjnie i bez kłopotów sprawowała się kilka już dobrych lat. Wczoraj normalnie wróciłem do domu, zaparkowałem. Podczas jazdy nie było żadnych problemów, a dziś nie można odpalić silnika. Rozrusznik kręci mocno, paliwo jest. Po podłaczeniu komputera do złącza OBD odczytałem następujące komunikaty: P0120 - Przepustnica / czujnik położenia pedału / Przełącznik "A" - obwód P0685 - ECM / PCM Power Relay Control Circuit / Open P0200 - Wtryskiwacz - usterka obwodu P0381 - Wskaźnik rozgrzania świec żarowych - obwód Gdzie zacząć szukać przyczyny? Pomoże ktoś? REGULAMIN 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  13. Witam, mam problem z Meganką 2005 1.6 słabo odpala dusi się po szybkim dodaniu gazu. Po sprawdzeniu wszystkiego nadal nie znalazłem problemu komputer nie pokazuje błędów. Mam pytanie jak u was leci paliwo po odpięciu przy listwie na wtryski bo nie mam czym zmierzyć a leci jakoś słabo.Po wyjęciu listwy i kręceniu leci paliwo dwiema strugami z każdego a chyba powinna być mgiełka? Ma ktoś może filmik lub poradę jak powinno być czekam na uszczelki kolektora ssącego, przepustnicy i wtryskiwaczy ale czy to pomoże? MOV_7599_000.mp4.298f6bb7ef736ad276bc082eabee4e97.mp4
  14. Witam, chciałbym się podjąć wymiany nawigacji carminat informee 2 na radio update list MP3. Czy ktoś jest w stanie mi powiedzieć czy komunikują się one na tej samej szynie can? By wszystko działało ? Zamierzam kupić wyświetlacz affa2++ daszek oeyginalny, radio wiadomo i kwestia wiązek? Czy może ktoś testował takie rozwiązanie? Np z tego tematu Będę bardzo wdzięczny za wszelką pomoc i sugestie
  15. Witam, u mnie zauważyłem że raz na jakiś czas filtr kabinowy wyskoczy z miejsca mimo ze po włożeniu z powrotem trzyma mocno ale jakaś siła nieznana spróbowała wyjąc filtra, a druga z miejsca otworu na filtra wycieka woda na dywanik od pasażera raz na jakiś czas. Co trzeba zrobić?
  16. Witam. Jeżeli źle założyłem temat to przepraszam i go usunę jeśli już było ale nie mogłem nigdzie znaleźć informacji. Czy zmieniarka cyfrowa yatur z peugeot będzie pasować do radia renault? Kostka taka sama 8pin? Dziękuję z góry za pomoc. Zdjęcia poglądowe.
  17. Zaczynając od początku padła mi przepustnica przez to zatkał się DPF do tego stopnia że musiałem jechać na czyszczenie. Wyjęli wyczyścili wysuszyli. jego przepływ na początku 721 MPI po czyszczeniu 20 MPI (czy jakos tak)... Jest jak nowy. Wracając do domu nie mogłem uwierzyć auto mocne spalanie połowę mniejsze ale na drugi dzień z powrotem SPRAWDZ WTRYSK błąd i nie wchodzi więcej jak 3000 obrotów. na CLIPie błąd DF 913 - w szczegółach coś ala" nieprawidłowy sygnał z multipleksu" Jeszcze na czerwono świecił się pełny DPF masa nagaru 85 g. Wykasowałem Zaznaczyłem po wymianie filtra dpf i było dobrze przez jeden dzień aż znowu mam ten sam błąd jakieś pomysły ?
  18. Witam, posiadam Megane 2 1.6 16v z 2005 czyli jesli sie nie myle Ph II Wczoraj postawilem auto na parkingu skoczylem do sklepu po powrocie wkladam karte naciskam start auto kreci chwilke ale nic. Staram sie ponownie ale tym razem nic, dopiero po jakims czasie moge znowu krecic. Dalej nic. Otwieram maske i slyszle jakis pisk ale nie jak od paska tylko tak jak od jakies elektroniki. Wyciagam karte i chce zamknac auto ale karta wogule nie reaguje, auto caly czas ma zaplon wlaczony. Doslownie jakby auto sie zawiesilo jak komputer. Odlaczam akumulator i czekam pare minut az sie zresetuje i gdy podlaczylem akumulator auto bez problemowo odpalilo jak gdyby nic. Oprucz tego ze radio rozkodowane ale to nie problem i teraz szyby chodza tak ze przy naciesnieciu przycisku przesuwaja sie tylko o pare centrymetrow az do ponownego nacisniecia przycisku. Patrzac na forum trzeba je znowu zaprogramowac. Auto na ten moment chodzi jak gdyby nic ale jesli raz sie to zdazylo to bedzie i drugi. Bede zaczynal od patrzenia czy nie ma korozi w bezpiecznikach i przy komputerze ale czy ktos mial taka sama sytuacje i moze cos doradzic? REGULAMIN 5.6 literki PL- mireczek01
  19. Rafalmegane2

    Megane II phII Odma olejowa

    Witam wszystkich od pewnego czasu nie daje mi spokoju to ze gdy odkręcam korek od wlewu oleju na pracującym silniku jest on delikatnie unoszony przez powietrze. Odma jest raczej drożna bo dmuchałem w wężyk i bez problemu powietrze leci do silnika. Pytanie czy odma jest sprawna gdy unosi się korek czy powinien być zasysany ? Z góry dziękuję za pomoc w sprawie.
  20. Mam najprawdopodobniej do regeneracji odbłyśnik w lewym reflektorze. Soczewka też wygląda jakby była zaparowana, jest taka "mleczna". Gdzie to zrobić, co możecie polecić i ile trzeba będzie na to wydać? Prawa lampa to nówka Valeo.
  21. Witam wszystkich na forum. Mam problem z moją Meganką z silnikiem 2.0dci. Strasznie ciężko odpala na zimnym silniku (na ciepłym "jarzy" powiedzmy, że za drugim obrotem rozrusznika, więc idealnie też nie jest, ale bez tragedii) w dodatku po odpaleniu zakopci raz jak stary Kamaz biało-szarawym dymem i potem dymka nie puszcza żadnego więcej - kopcenie nie dotyczy przy odpalaniu na ciepłym. Napiszę, co wymieniałem: kompletny rozrząd (łańcuch był rozciągnięty), nowe świece żarowe 7V (takie mają iść zgodnie z VINem auta) nowy przekaźnik świec nowy olej + płukanka silnika + filtry diesel tylko premium akumulator 75Ah naładowany prostownikiem (profilaktycznie - nie zdradzał charakterystycznych objawów padniętego aku) nowy filtr paliwa Czy ktoś się spotkał z takim problemem? Dodam, że silnik po odpaleniu chodzi bardzo równo i ładnie przyspiesza bez żadnych szarpnięć (w związku z tym, wtryski uważam iż są sprawne, bo na logikę nie mogą przelewać/nie dolewać przy odpalaniu, po to tylko jak odpali "naprawiały" się same - no chyba, że się mylę i dzieją się takie artefakty).
  22. Witam. Posiadam Renault megane z 2008roku 1.6 benzyna.Nie działa mi centralny zamek ani z pilota ani z przycisku na kokpicie.Po wcisnieciu przycisku zamykania na pilocie kierunkowskazy migaja tak jakby auto zostalo zamkniete ale dzwi sa wszystkie otwarte,natomiast klapa bagaznika jest zamknieta.Przy otwieraniu z pilota kierunki migaja klapa bagaznika zostaje otwarta.Natomiast wciskajac przycisk zamykania i otwierania na kokpicie,slychac klikniecie z modulu kontrolnego.TE same objawy jak z pilotem.Dodam ze modul kontrolny wymienilem na 2 gi-niepomoglo. Prosze o jakiesz porady gdzie szukac problemu.Dzieki REGULAMIN 5.6 literki PL- mireczek01
  23. Witajcie. Jak mogę rozkodować jakie są sprężyny w zawieszeniu samochodu?? Auto stoi przodem wyżej i zastanawiam się czy poprzedni własciciel nie założył sprężyn od Diesla. Pacjent to Megane 2 kombi, 1.6 benz, 2008 rok.
  24. Witam. Mam Megane z 2006r. W jednym z reflektorów jest pęknięty nap górny który chcę wymienić. Moje pytanie: czy lampa jest klejona i jak to najlepiej zrobić, samemu czy lepiej dać do regeneracji żeby przy okazji wyczyścili.
  25. 3 dni temu, przy 180 km/h, na autostradzie, włączył mi się servis i komunikat SPRAWDŹ WTRYSK. Zwolniłem i komunikat znikł. Wczoraj identyczna sytuacja, z tym że po zwolnieniu wyswietlał cały czas. Auto straciło moc, brak przyspieszenia. Jakoś doczołgałem się do domu. Wyłączyłem silnik i po minucie włączyłem. Komunikatu nie było. Może ktoś coś podpowiedzieć ? (filtr paliwa 35 tys, filtr powietrza 12 tys).
×