Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 4511 wyników

  1. Mam problem niedawno zakupilem Megane II w kombi z reflektorami soczewkowymi i wszystko bylo ok. dopoki nie zapadl zmrok. swiatła mijania świecą bardzo krótko :shock: , nie ma pojecia dlaczego, zarowki sa ok, reflektory na oko tez sa wporzadku. Czy ktos moze spotkal sie juz z czyms takim? pozdr.
  2. Pytanie do posiadaczy Megane 2 w kombi. Czy wam też tak huczy w bagażniku gdy auto dostaje wiatru z boku? Jak jest w miarę bezwietrznie jest cisza, sam szum powietrza przy jeździe tego nie powoduje. Jak auto dostaje podmuchów od boku zaczyna huczec, odgłos przypomina jakby dmuchać w szklaną butelkę. Irytuje mnie ten odgłos i nie wiem gdzie szukać przyczyny...
  3. Cześć, Potrzebuje pomocy w zakupie nowe (raczej używanej lampy) identycznej jak ta. megane II cc 07 lift soczewka z tego co wiem. Czy ktoś ma na sprzedaż, wie gdzie może być albo poratuje linkiem z aukcją? 1. czy te lampy od cc są inne niż w zwykłej meg II? 2. czy mogę kupić wersję angielską? Pozdrawiam, Andrzej.
  4. Witam Zapewne jest to śmieszne pytanie ale wole się upewnic. Otóż od niedawna jestem posiadaczem RENAULT MEGANE II GRANDTOUR KOMBI z 2005 i jestem na kupnie alufelg. Chce kupic oryginalne alufelgi, takie jak wychodzily do meganki, ale pomozcie mi z tym jaki rozstaw śrub, obstawiam, że 4x100 ale co z otworem centrującym, bo na aukcjach są rózne ET 45, 49, 50 i o co w tym wogole chodzi? Z góry bardzo dziekuje za pomoc Regulamin pkt. 5.6 - pl-literki Aston76
  5. Witam, zmieniłem sobie amory , poduszki i lozyska oraz sprezyny z przodu na kyb . Spręzyny to RH2712. Wg katalogu są ok, a jednak auto stoi dziwnie wysoko. Czy to normalne? Co z tym robić?
  6. Uszanowanko. Potrzebuję pomocy w znalezieniu numeru/linku/zaklęcia który pozwoli mi kupić uszczelkę pokrywy/"pokrywki" zaworów/odmy. W uproszczeniu numerek 3 na załączonym obrazku czyli uszczelkę pokrywy występującej pod oznaczeniem 8200213066/8200369981/8200951079
  7. Cześć Pytanie jak wyjąć kratkę środkowa zderzaka pacjent megane 2 lift cc Trzeba ściągać zderzak czy jest możliwość na aucie?
  8. Witam czy jest możliwość sprawdzenia clipem czy EGR nie jest wyłączony programowo.
  9. Witam!!! Koledzy mam Megane 2 CC ph2 2006rok poszukuję haka holowniczego. Czy z normalnej wersji będzie pasował bo do mojej CC tych haków jak na lekarstwo do tego ceny po 1.5zł. czy pasuje od zwykłej wersji?
  10. Witajcie koledzy!!! Na dworku coraz cieplej. Chciałbym się dowiedzieć czy ktoś z Was profilaktycznie zabezpiecza progi maskę nadkola środkami w spraju Boll czy jakieś inne cuda? Czy każdy jeździ dopóki nie pojawia się rdza jak już to do żyda
  11. Witam. Dziś grzebiąc trochę przy aucie zauważyłem, że z tyłu wydobywa się odgłos jakby syczącego powietrza. Przyjrzałem się i wygląda na to, że to dochodzi z baku. Podniosłem kanapę i posłuchałem w okolicach dekla od pompki paliwa i tam też ten odgłos jest słyszalny. Czy to normalne? Poniżej nagranie. Z góry dzięki za wszelkie podpowiedzi.
  12. Witam. Od września jestem posiadaczem Megane 2 Ph2. Ostatnio zainteresowały mnie czujniki parkowania w tylnym zderzaku (nie sprawne). Dobrałem się do centralki w bagażniku lecz nie wszystkie przewody są podłączone. Podłączony jest buzzer, 4 kostki od czujników. Odcięta jest wiązka zaznaczona na zdjęciu. Z tego co wypatrzyłem czarny przewód szedł do masy, czerwony do lampy do światła cofania. Nie wiem gdzie podłączyc niebieskie przewody (od strony centralki wychodzi jeden niebieski, po drugiej stronie peszla są dwa niebieskie) Dodam że czujniki raczej nie są fabryczne, bo nie mam wyłącznika w podłokietniku ani nie namierzyłem śladów fabrycznej instalacji pod czujniki cofania pod tapicerką bagażnika. Auto z niemiec, w kraju jestem pierwszym właścicielem więc to raczej tam było dokładane. Z góry dziękuję za podpowiedzi. Podłączyłem czerwony pod światło cofania, czarny pod masę. Niebieskiego nie podłączałem. Centralka ożyła, jednak po wrzuceniu wstecznego jest ciągły pisk. Zauważyłem ukruszenie na tej plastikowej części zderzaka gdzie jest czujnik. Możliwe że przez to widzi on ciągle przeszkodę? Czy ta część jest wymienialna czy trzeba wymieniać cały zderzak? Bo wydaje mi się że czujnik bezpośrednio nie wystaje ze zderzaka, tylko jest schowany za jakąś szybką czy czymś w tym stylu.
  13. witam, potrzebuje nr oe renault panelu , przełącznika przy kierownicy , ten panel gdzie jest wł wył esp , regulacja oświetlenia wnętrza , oraz ewentualnie wł wył tempomatu. niestety posiadam przełącznik z regulacja świateł , a chciałbym nabyć ten bez regulacji , do świateł ksenonowych ale nie mogę nigdzie namierzyć w necie
  14. Witam serdecznie. Mam podobny objaw jak w temacie kol grom1991 kręci ale nie odpala. U mnie słychać że przekaźnik "pyka" w komorze silnika, pompa podczas próby rozruchu ma chęć (coś z jej okolicy słychać) . Jak sprawdzić czy paliwo jest podawane na listwę? Wykręciłem i wyczyściłem czujnik i pomiar wskazywał 296 Ω, więc (jak doczytałem) mieści się w przedziale 200-800. Niestety zauważyłem, że plastikowa obudowa tego czujnika jest pęknięta. Czy to może być przyczyna, iż pomimo poprawnego wyniku - silnik nie startuje? Proszę o ewentualne wskazówki co ruszyć dalej. Pozdrawiam Maciek
  15. Witam, Mam bardzo poważny problem, ponieważ odlutowała mi cię cewka w karcie i chcąc ją naprawić rozciąłem antenkę od hf. Kupiłem drugą używaną kartę i błagam niech ktoś powie, który chip przeba przelutować do nowej (używanej karty) ze starej od mojego auta.
  16. Witam. Od kilku dni borykam się z dziwnym odgłosem przy uruchamianiu silnika. Przeszukałem forum i nie znalazłem podobnych objawów. Otóż raz na jakiś czas (problem nie jest ciągły) po wciśnięciu sprzęgła i przycisku start pojawia się dziwny odgłos, kojarzy mi się z jakimś starym odkurzaczem, takie wycie, odgłos jest malejący tzn tak jakby ten "odkurzacz" schodził z obrotów. Odgłos ten trwa około 1-2 sekundy, dopiero po nim słychać rozrusznik i auto odpala bez problemu. Słychać to z przodu auta z lewej strony. Normalnie po wciśnięciu startu słychać cykniecie w okolicach kierownicy i rozrusznik kręci od razu. Po zgaszeniu silnika i ponownym starcie ten dźwięk się nie pojawia. Problem pojawia się jednorazowo raz na kilka dni, zazwyczaj po kilku godzinach postoju w garażu. Ktoś ma jakieś pomysły co to może być? Z góry dziękuję za wszelkie podpowiedzi
  17. Witam serdecznie czy komuś udało się pokonać błąd DF 1070 zimna pętla.. W 1.6 16v 2006 rok. Wtyczka czujnika ciśnienia nowa. Wtyczka kompresora nowa. Czujnik ciśnienia nowy. Ciśnienie gazu ok. Masa idąca na sprężarke nowa.. Po skasowaniu błędu klima działa kilka załączeñ i znowu DF 1070. Mapę silnika też zmieniłem bez zmian...przynajmniej sprzęgło nie szarpie już przy ruszaniu co jakis czas.. Walczę z tym od jesieni..... Jak się nie uda pokonać DF 1070 to chyba sprzedam moje 4 Renault...Pomocy.....
  18. Witam, Posiadam Renault Megane II 2003 r. w automacie. Ostatnio zmieniłem olej( nie wiem czy to ważne) i wszystko było okej przyjechałem od mechanika. 2 dni później posprzatalem w aucie itp. chciałem odpalić samochód po wciśnięciu przycisku START dzieje się to https://youtu.be/ASKSFBnI4Kc nie kręci rozrusznik, słychać na koniec jakiś dźwięk, na chwilę zapala się kontrolka ręcznego (nie widać na filmie) razem z kontrolką STOP i gaśnie. Dodatkowo dodam, że po kilku próbach uruchomienia silnika same włączają się wycieraczki. Radio przestało też działać. Wieczorem spróbowałem odpalić jeszcze raz i zauważyłem że nie świecą światła mijania tylko jedno miga https://m.youtube.com/watch?v=ZYM7CKEdzlo Sprawdziłem wszystkie bezpieczniki (pod kierownicą i te pod maską) i żaden nie jest przepalony. Jakieś porady co to może być za usterka?
  19. Witam, (W skrócie - 4 bieg nawiewu przy klimie manualnej nie działa (1-3 są OK), opory na rezystorach w module są OK, wtyczka i gniazdo przy włączniku też OK, sprawdzać sam włącznik (pokrętło) czy może być padnięty termobezpiecznik w module?) Wiem, że temat jest wałkowany do znudzenia i przeczytałem wszystko co tylko udało mi się znaleźć, ale najczęściej opisywana jest awaria rezystora, który odpowiada, z tego co się doczytałem, za biegi 1-3, a te działają bez zarzutu (oporności sprawdzone - są OK). Mam klimatyzację manualną (wg serwisówki: bez sterowania). Czwarty bieg zasilany jest bezpośrdnio/przez przekaźnik, takie dwie opcje znalazłem. Znalazłem również informację, że jak jest walnięty przekaźnik to żaden bieg nie powinien działać. Jak to w końcu jest z zasilaniem 4 biegu nawiewu (w którejś części serwisówki jest schemat może? - jak ktoś wie to by to było szybsze od ściągania i przeglądania całości)? Wiem również, że muszę sprawdzić sam wyłącznik. Wtyczka i gniazdo wyglądają w porządku. Pytanie, jak najlepiej sprawdzić sam wyłącznik (pokrętło)? Rozgrzebać i wizualnie?, czy podpiąć między gniazdo a wtyczką miernik?, czy jakiś inny sprawdzony sposób?). Może są jakieś inne ustarki, które odpowiadają za brak 4 biegu nawiewu? Szukając znalazłem: http://megane.com.pl/topic/31603-4-bieg-dmuchawy-padl/ Ale temat opisany jest niekompletnie - wyjąć moduł i go naprawić... znaczy co naprawić, jeśli przez niego teoretycznie na 4 biegu nie leci prąd?? Jest też mowa o regulatorze... opisany, że jest tam gdzie moduł, ale o jaką część chodzi to nie mam pojęcia? jest jeszcze: http://megane.com.pl/topic/50993-dmuchawa-nie-dziala-megane-ii/page__st__15 gdzie odsyłają do: http://megane.com.pl/topic/21457-scenic-ii-nie-dziala-nawiew-wentylatordmuchawa/page__st__75 Przeczytałem całość i nie znalazłem odpowiedzi na moje pytania (zgłaszali się ludzie z takim samym problemem, ale nie uzyskali odpowiedzi). Jest jeszcze: http://megane.com.pl/topic/13968-nawiew-brak-nadmuchu-na-4-biegu/ Ale przytaczany tu opis już nie istnieje w internecie. Wnioskowałbym z tego wszystkiego, że może być padnięty termobezpiecznik, ale to by przeczyło temu, że na 4 biegu prąd nie idzie przez rezystor?? Poza tym wtedy chyba w ogóle nie powinno działać? Może pojutrze uda mi się jeszcze raz odgrzebać moduł i zewrzeć termobezpiecznik, chociaż wolałbym wiedzieć, czy ta robota będzie miała sens... Dzięki za wszelkie informacje. Gabor
  20. witam, chciałbym w swojej megane II PH II z soczewkami zamontować żarówki H7 LED np takie https://allegro.pl/zarowki-led-2x-h7-senso-s9-cob-12000lm-dzien-noc-i7194636938.html czy ktoś z Was to robił i mógłby podpowiedzieć, jakie żarówki będą pasować (czy z wentylatorem czy z paskami chłodzącymi)? czy potrzebuję adapterów? np. https://allegro.pl/oferta/adapter-do-h7-led-renault-megane-ad12-7256201061 czy potrzebuję rezystory? https://dwr.com.pl/p/371/4867/adapter-canbus-rezystor-do-zarowek-mijania-led-h7-px26d-rezystory-canbus-zarowki-samochodowe.html proszę o wszelkie pomocne informacje, w internecie nie znajduję wiele
  21. Witam wszystkich Jestem tutaj nowy i proszę o wyrozumiałość, zwracam się z prośbą o poradę, bo już sam nie wiem o co tu chodzi i co może być zepsute. Mam problem z klimą w moim Meganie 1.5 dci 105 rocznik 2006/2007 Grandtour wersja Dynamic - klima nie chłodzi, dmuchawy dmuchają a zimnego powietrza nie ma. Po przeczytaniu różnych postów forum jak postępować i jak sprawdzać zacząłem sam sprawdzać i eliminować przyczyny braku klimy. 1. Klima jest nabita 2. Filtr przeciwpyłkowy wymieniony 3. Po rozebraniu przodu auta nie ma wycieków ani nieszczelności na elementach układu klimy 4. Sprężarka nie chce wystartować na ustawieniu auto ani na ręcznych ustawieniach. 5 .Czujnik ciśnienia - wtyczka jest w całości nic nie oderwane - nie wiem jak go sprawdzić 6. Kostka dochodząca do sprężarki sucha dwa kable pomarańczowy i czarny i teraz w końcu to: 6. Wypiąłem tą wtyczkę od sprężarki i podłączyłem za pomocą przewodów zasilanie od akumulatora do sprężarki i sprężarka się załącza klima pracuje, wszystko działa w środku miło i przyjemnie. O co chodzi, proszę o radę co jest przyczyną nie działającej klimy w fabrycznym układzie. Pozdrowienia dla wszystkich
  22. Witajcie. Jak mogę rozkodować jakie są sprężyny w zawieszeniu samochodu?? Auto stoi przodem wyżej i zastanawiam się czy poprzedni własciciel nie założył sprężyn od Diesla. Pacjent to Megane 2 kombi, 1.6 benz, 2008 rok.
  23. Witam serdecznie czy posiada ktoś zdjęcia,schematy,oznaczenia przekażników itp. związane z grzałkami nurkowymi w renault megane ii 1,9 DCI 130km.Chodzi mi szczególnie o miejsce gdzie się znajdują oraz gdzie szukać sterownika,przekaznika zgóry dziękuje za jakie kolwiek info
  24. Witam wszystkich.Wiem.że były podobne tematy,ale do końca nie znalazłem odpowiedzi.Mam problem:moja meganka cc 1.6 ph2 nie odpala.Po wciśnięciu start wyświetla się komunikat włącz N (u mnie jest skrzynia manualna),włączają się kontrolki,odblokowuje kierownica itd,jednak rozrusznik nie kręci.Nie słychać też "bendyxu"Włącza się natomiast wentylator chłodnicy na wysokich obrotach.Poza tym dioda immobilajzera świeci stale.Po paru sek kontrolki gasną(świeci tylko kontrolka ładowania,serwis i stop),wiświetla się natomiast awaria alternatora.Po wyłączeniu zapłonu przyciskiem start stop wszytko się wyłącza,a wentylator chłodnicy kręci się dalej ale na małych obrotach.Dodam jeszcze,że akumulator jest sprawny,klemy itp.ok.Dodam jeszcze że jestem z zawodu mechanikiem sam.co prawda nie pracującym w zawodzie,ale jakieś tam pojęcie mam.W tej sprawie jednak jestem głupi,ale może mi ktoś pomoże.Pozdrawiam wszystkich.
  25. Witam wszystkich.Wiem.że były podobne tematy,ale do końca nie znalazłem odpowiedzi.Mam problem:moja meganka cc 1.6 ph2 nie odpala.Po wciśnięciu start wyświetla się komunikat włącz N (u mnie jest skrzynia manualna),włączają się kontrolki,odblokowuje kierownica itd,jednak rozrusznik nie kręci.Nie słychać też "bendyxu"Włącza się natomiast wentylator chłodnicy na wysokich obrotach.Poza tym dioda immobilajzera świeci stale.Po paru sek kontrolki gasną(świeci tylko kontrolka ładowania,serwis i stop),wiświetla się natomiast awaria alternatora.Po wyłączeniu zapłonu przyciskiem start stop wszytko się wyłącza,a wentylator chłodnicy kręci się dalej ale na małych obrotach.Dodam jeszcze,że akumulator jest sprawny,klemy itp.ok.Dodam jeszcze że jestem z zawodu mechanikiem sam.co prawda nie pracującym w zawodzie,ale jakieś tam pojęcie mam.W tej sprawie jednak jestem głupi,ale może mi ktoś pomoże.Pozdrawiam wszystkich.
×
×
  • Utwórz nowe...