Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3008 wyników

  1. Witajcie!Silnik oczywiście 2.0 180KM benzyna.Na rozgrzanym silniku występują duże drgania.Na tyle duże,że trzęsie się cała karoseria.Zostały sprawdzone cewki,wymienione świece,wymienione koło dwumasowe z kompletem sprzęgła,komputer pokazuje prawidłowe parametry pracy silnika(tak twierdzi elektronik,który sprawdzał auto),nie występują żadne komunikaty czy błędy.Również żadna z poduszek silnika i skrzyni nie jest zerwana.Czy ktoś ma pomysł na dalsze poszukiwanie przyczyny?Pozdrawiam!
  2. Witam, stracilem dostep do poprzedniego konta wiec musialem zrobic drugie :( po tygodniu meczarni brak juz pomyslow. megane iii ph1 1.5 dci 110 hp nie odpala, jedyne bledy na Clipie za niskie cisnienie na listwie skrzynka podgrzewania (swiece zarowe) auto pali i jezdzi normalnie jezeli podam mu 4.5v na regulator wydatku(niskiego cisnienia) pompy wtryskowej. sygnal z komputera wychodzi 3.5v na 2s po wlaczeniu zaplonu po czym spada do 1.2v i auto nie odpala. ten regulator jest zamontowany na stale na pompie i zostala wymieniona cala pompa, efekt ten sam. problem pojawil sie zaraz po adaptacji EGR'a co moze powodowac zrzucenie napiecia przez ECU? przejrzalem wszystkie posty na forum i znalazlem jeden ze zmiana ECU, zanim bede zmienial komputer wole sie zapytac czy ktos ma jeszcze jakies pomysly. REGULAMIN 5.6 literki PL. - mireczek01
  3. Witajcie. Jestem w trakcie dokładania czujników cofania do swojej meganki. Zakupiłem moduł 259905417R-A, wiązkę z czujnikami, przycisk do wyłączania, głośniczek i przystąpiłem do testów. Podłączyłem wszystko do istniejącej już instalacji. Aktywowałem PDC w liczniku. Niestety, ale czujniki nie piszczą po włączeniu wstecznego. Jedyna reakcja to taka: Jak wrzucę wsteczny i włączę kluczyk na zapłon to słyszę pojedyncze krótkie piknięcie. Po zbliżeniu ręki do czujnika nic nie słychać. Na desce nie wyświetla się żaden błąd. Dodam, że nie montowałem czujników w zderzaku tylko rozwiesiłem ją tak, żeby nie leżała na ziemi. Przetestowałem też z odpiętą wiązką. Wtedy wyświetla na desce "Skontroluj system parkowania" i po wrzuceniu wstecznego słychać dwa długie piknięcia. Po podłączeniu komputera wyświetla jakieś wartości. Błędów brak. Co może być przyczyną nie piszczenia? Samochód musi być w ruchu? Silnik musi pracować? Nie wiem? Pomożecie?
  4. Witam wszystkich, pytanie, powiedzcie mi do czego służy to srebre kółeczko, znajduje się to na odwrocie klamki. Na jednej kłamce mam na drugiej nie, chyba odpadło
  5. Witam, chciałbym zmienić swoją antenę radiową tzw " kijek" na płetwę rekina, czy zmieniając antenę nie uszkodzę hands free? jest to w jakiś sposób z sobą powiązane czy może HF posiada osobną antenę?. Wymieniał już ktoś mógłby polecić jakąś aukcje? Pytanie nr 2, w załączniku radio podstawowe ( takie mam) i wyświetlacz jak z wersji z nawigacją, gdzieś tu czytałem, że to radio działa TYLKO z wyświetlaczem z 2 przyciskami... w końcu jak to jest ?. Przy tym radiu mam AUX tzw chinch, lewy kanał gra super po odpięciu lewego i zostawieniu wpiętego samego prawego bardzo słabo słychać muzykę, po wpięciu tylko lewego super gra lewa strona. Ogólnie słychać, że prawa strona gra wyraźnie ciszej od lewej po podpięciu obu kanałów.... jak to naprawić?, zmiany ustawień w radiu nic nie dają.
  6. krzysieking

    Megane III phI Co to za część?

    Witam, napiszcie mi co to za część, zdjęcie w załączniku, silnik 1.5 dci K9K 832 ?
  7. Witam. Mam możliwość wymiany standardowego radia w mojej megi na take z bluetooth. Pytanie czy wszystko będzie pasowało.
  8. Witam. Interesuje mnie wymiana głośników z przodu w drzwiach w Megane III. Pytania moje są następujące. Czy ktoś przerabiał temat? Jeżeli tak to jaka jest średnica głośników, na co uważać, jaka może być maksymalna głębokość ? Dodam, że nie zmieniam radia oraz nie dokładam wzmacniacza więc nie muszę montować jakiegoś szału ale nie jestem zadowolony z tych obecnych. Dodatkowo zamontował bym maty wygłuszające. Z góry dziękuję za odpowiedzi. Pozdrawiam.
  9. Dobry wieczór, Od dzisiaj jestem posiadaczem Megane 3 180 TCE Coupe '09. Zauważyłem że występuje problem z otwarciem drzwi kierowcą za pomocą systemu hands free. Podchodząc do drzwi pasażera bez problemu drzwi się otwierają, a po stronie kierowcy już nie. Po odejściu samochód zamyka się normalnie. Jestem kompletnie zielony w tym więc prosiłbym o jakieś rady. Przy okazji chciałbym się ze wszystkimi przywitać, jest to moja druga Megane w życiu (pierwsza to Megane I ph2 classic) Pozdrawiam, Daniel PS Posiadam 3D Sound by Arkamys lecz nie mogę się połączyć z telefonem Xiaomi Mi5s. To normalne?
  10. Witam! Orientuje sie ktos może czy ACB zamontowany przy Arkamysie ma jakies ograniczenia wielkość obsługiwanego pena lub ilości plików/katalogów znajdujących się na nim?
  11. Witam. Jestem nowy na forum, więc proszę o wyrozumiałość. Jestem świeżym posiadaczem Megane III. Przejdę od razu do rzeczy. W moim samochodzie posiadam "zwykłe" lusterka, regulowane ręcznie. Na razie chciałbym dołożyć tylko termometr. Na panelu środkowym wyświetla mi się tylko godzina. Czy ktoś montował już termometr w wersji bez termometru? W lewym lusterku posiadam kostkę 9pin. Po zamontowaniu termistora do pinu 6 i 9 na wyświetlaczu nadal nic nie pokazuje. Moje pytania są następujące: 1. Czy jak ma kostkę z 9 pin to mogę nie mieć pociągniętej wiązki do modułu? 2. Czy muszę aktywował termometr w komputerze? 3. Jakie wartości powinien mieć termistor? Jak to zrobić. Przy okazji poszukiwania w komputerze odblokowałem sobie Follow Me Home i Auto domykanie szyb
  12. Witam. Czy macie może jakiś środek do konserwacji podwozia, który po zaschnięciu ma właściwości fabrycznego - najważniejsze żeby się nie ścierał. Chciałem te miejsca zabezpieczyć gdzie podkłada się podnośnik , a dotychczasowe środki nie wytrzymywały pierwszej próby. Poradźcie coś dobrego. Pozdrawiam.
  13. Witam, od razu zaznacze,że znalazłem podobny temat w dziale poświeconym MII jednak niezbyt mi on pomógł dlatego postanowiłem zapytać. W mojej MIII nie mam podświetlenia panelu gdzie znajdują sie pokrętła do ustawiania manualnej klimatyzacji. Czy ktoś może przerabiał ten temat i wie jak należy postapic (co odkrecic) i co wymienic aby ten panel ponownie był podświetlany ?? Z góry dziękuję za pomoc. Dodano: 18 wrz 2013 - 14:21 Cóż rozumiem że nikt nie miała dotychczas tego problemu :/ Zostaje wiec albo ASO albo tak zwane robótki ręczne z nadzieją że nic nie zepsuje :/
  14. Witam wszystkich , Jestem nowym posiadaczem mojej już drugiej MEGANKI . Moja obecna to model z listopada 2011 w wersji 3 Grandtour z silnikiem 1,6 PB +LPG w wersji z nawigacją TOMTOM i radiem z CD ( płaskie bez gałek i bluetouch niestety ) Autko sprawuje się jak do tej pory bardzo dobrze ale z racji mojej pracy dużo spędzam czasu w samochodzie i rozmawiam przez telefon . Potrzebowałbym pomocy w zmianie radia i przycisku pod kierownicą - na ten bardziej rozbudowany z przyciskiem tel , żeby był zestaw głośnomówiący .Zastanawiam się także nad zamianą kierownicy na skórzaną - mam wersję z tempomatem ale w wersji tworzywa .Proszę o porady , ewentualnie kontakt do kogoś , kto zna się na takich sprawach - najlepiej ,żeby był z moich okolic oczywiście Dodam ze jestem z Gliwic . REGULAMIN 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  15. To mój pierwszy post, dlatego chciałbym wszystkich przywitać. Problem dotyczy Megane III ph I 1,9 Dci, aktualny przebieg 235 000 km. Co pewien czas pojawia się komunikat skontroluj układ wtrysku, przy czym w momencie pojawienia się komunikatu auto "zamula", by po jego zgaśnięciu dostać mocy mimo, że nie naciskam już na pedał przyspieszenia. Była tez sytuacja kiedy w momencie, gdy komunikat się wyświetlił, przy zmianie biegu na wyższy silnik wszedł w wysokie obroty ok 4 tys., ale w momencie komunikat zgasnął i silnik powrócił do normalnej pracy. Dodawanie gazu działa z opóźnieniem, tzn. naciskam gaz i dopiero po chwili jest to odczuwalne (minimalnie przy świecącym komunikacie) w przyspieszeniu. Z problemem walczę już rok czasu, mój mechanik twierdzi, że układ paliwowy jest zapowietrzony, po każdej naprawie jest dobrze, ale po przejechaniu około 100-200 km problem powraca - czasami spokój jest na dłuższy czas, ale i tak wraca. Wymieniona została pompka ręczna do pompowania paliwa wraz z przewodami od gruszki do pompy (zepsuty zawór zwrotny), mechanik podłączał samochód do Clipa, gdzie korekty wtrysków były prawidłowe, niestety nie pamiętam wartości, dodatkowo błąd potencjometru pedału przyspieszenia. Samochód niedawno (2 000 km temu) miał wymieniony olej oraz wszystkie filtry (wymieniam komplet rygorystycznie co 10 000 km). Przed wymianą gruszki pojawiał się komunikat "możliwa awaria silnika", po wymianie świeci tylko błąd wtrysku, gaśnie po czym zaraz się zaświeca. Do ON stosuje przy każdym tankowaniu olej 2T. Co jakiś czas wyświetla też "skontroluj układ wydechowy" naprzemiennie z wtryskami, po przegonieniu komunikat o dpf znika (codzienna droga do pracy 20 km, plus każdy weekend około 200 km trasy). Zauważyłem również, że od jakiegoś czasu silnik bardziej drga, tzn drgania są bardziej odczuwalne na kierownicy oraz pedałach jak i w całej kabinie. Proszę o propozycję rozwiązania usterki oraz wyrozumiałość, ponieważ dużo czytałem wcześniej na ten temat ale nigdzie nie mogłem dopasować czyichś objawów do swoich.
  16. witam, czy ktoś orientuje się czy spręży obniżające od Megane III Coupe będą pasować do normalnej Megane III HB 5D ? jak patrzę po normalnych sprężynach to w zamienniku czy to przody czy tyły są takie same to wszystkich wersji, bez znaczenia cy Coupe, HB, czy combi pytanie czy przy obniżających też tak jest ? ------------------------------------ "przestudiowałem" katalog Eibacha i wiem już jedno, w zestwie do HB i w zestawie do Coupe są te same sprężyny, te same nr katalogowe. Zastanawia mnie tylko skąd rozbieżność w parametrze: obniżenie auta ? że te same springi w Coupe obniżają 15mm a w HB aż 30mm ?
  17. Witam czy orientujecie się czy zamek drzwi od innego modelu np. clio 3 lub laguna 3 będzie pasował do meganki 3. Poszukuje właśnie lewego przedniego 4 pinowego ale ciężko coś w rozsądnej cenie znaleźć, a oglądałem na zdjęciach w internecie właśnie od clio i laguny i wyglądają identycznie. Może ktoś już ten temat przerabiał to proszę o jakąs informację. Pozdrawiam
  18. witam pewnie poruszam stary temat jednak nie mogę sobie z nim poradzić ani znaleźć odpowiedzi. kamera cofania. wpadłem na genialny pomysł aby założyć do swojej meganki kamerę cofania. posiadam na pokładzie wbudowaną navi tom tom z ekranem A7 (foto poniżej) pomyślałem więc że wykorzystam go do wyświetlania obrazu. nie zgłębiając tematu kupiłem kamerkę rozciągnąłem przewód, podpiąłem zasilanie i zaczął się problem. myślałem ze podepnę się tylko przewodem do ekranu pod wtyczkę na bolce 10 / 22 / 3 i po kłopocie . okazało się inaczej. mając tak podpięte przewody i odpięty ekran przy wrzuconym wstecznym na przewodzie 3 (gdzie teoretycznie podaję napięcie z lampy cofania) mam napięcie - po podłączeniu ekranu napięcie znika jakby go nie było. pytanie czy w taki sposób jestem w stanie podpiąć kamerę (może na inne piny) bez dodatkowych modułów , nie zależy mi na liniach skrętnych tylko na wizji, czy dać sobie spokój i kupić oddzielny ekran. kamerka: https://allegro.pl/kamera-cofania-w-ramce-tablicy-rejestracyjnej-z-ir-i7481299410.html dzięki za pomoc
  19. Witam serdecznie, Zacznę od przedstawienia samochodu Renault Megane 3 kombi, rocznik 2013, przebieg 147kkm, silnik 1,5dci 110km. Jeżdże nim od około 20kkm, dotychczas bez większych problemów. Ostatnio zauważyłem niepokojące szarpanie przy ruszaniu lub przy wrzucaniu 2 biegu i puszczaniu sprzęgła. Szarpanie nie występuje za każdym razem, tylko od czasu do czasu. Na wyższych biegach wszystko ok. Nie liczyłem statystyk, ale wydaje mi się, że częściej szarpie na 2 biegu przypuszczaniu sprzęgła. Na luzie i przy odpalaniu nie ma żadnych objawów i raczej nie słychać niczego niepokojącego. Czy spotkaliście się z podobnymi obajawami?
  20. Witam, mam Megane III z 2009 roku, z nawigacją Carminat DVD. Robię już wszystko co mogę aby mieć możliwość przesyłania muzyki z telefonu do radia przez BT ale niestety nie działa. Rozmowy idą bez problemu, telefon iPhone łączy się po chwili od włączenia silnika, ale niestety nie jest widoczny MY-CAR jako 'zestaw słuchawkowy' abym mógł przesyłać muzykę. Czy aktualizacja oprogramowania Bluetooth w samochodzie pomoże? Jechać do ASO?
  21. Cześć mordy, Jako pierwsi w Polsce ogarnęli do megane 3 zajebiste szczały z wydechu + lunch control. Opcje: - Pops&Bangs -Lunch control - (nie w każdym się da to zrobić..) Miejsce - Warszawa Firma - UNITRONIC. Koszt - 200 zł za opcję / po 12.09 będzie to 400 netto za opcję (mam czas do 12.09 na zamknięcie listy i wysłanie jej) Szczały u kolegi po modzie - https://www.youtube.com/watch?v=17JO6fblW80&feature=youtu.be Kto chętny niech pisze pw
  22. Witam, wie ktoś może czy sprzęgło od Megane III RS będzie pasowało do 2.0 TCE? Ew. jakie inne niż standardowe można założyć - chodzi o to aby było w stanie przenieść moment na poziome 400Nm. Pozdrawiam Maciek
  23. Witam mój megane III 1.6 16v 100km (2012r. ) bierze litr oleju co 5 tysięcy km, samochód na gazie, czy to normalne w przypadku samochodów na gazie ze bierze tak dużo oleju?
  24. Panowie nigdzie nie mogę znaleźć jednoznacznej informacji na temat instalacji radiowej w MIII. Chodzi mi o to, że chciałbym założyć nieoryginalne radio do MIII, a nie wiem czy przejściówkę anteny muszę zamówić z separatorem, czy bez niego. Obecne radio to arkamys bluetooth.
×