Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3073 wyników

  1. Witam, Stalowe felgi strukturalne mojej Megane nie nadają się do prostowania - jak powiedział mechanik - są zwichrowane. Gość twierdzi też że na zamienniki oryginalnych felg - czyli zwykłych stalówek - nie będą pasowały oryginalne kołpaki bo te pasują tylko do struktury... Czy ktos może zweryfikowac czy to prawda? Bo jeżeli tak to najwygodniej kupić by mi było ALU bo często są tańsze od nowych struktur a uzywanych jest niewiele..
  2. Zdaje sobie sprawę, że został wypuszczony niedawno, ale czy ktoś posiada już jakieś doświadczenia z tym silnikiem? Zamierzam kupić Scenic III XMOD i stoję przed wyborem między tym silnikiem, a dieslem dCI 130. Z prostej kalkulacji wynika, że przy moich przebiegach (mniej niż 18000 rocznie), diesel będzie się bardzo długo zwracał. To co trochę mnie martwi to downsizing i jego wpływ na elastyczność silnika. W oficjalnej dokumentacji 1.2 TCe 130 jest o sekundę wolniejszy do setki od poprzedniej wersji (1.4 TCe 130) przy tej samej mocy i wyższym momencie obrotowym. Trochę mnie to zastanawia dlaczego, przy lepszych (moment obrotowy) i tych samych (moc) parametrach silnik ma gorsze wyniki. Efekt downsizingu?
  3. Witam wszystkich posiadam megane 3 coupe 1,6 16v 2009r mój problem polega na psuciu się głośnika od strony pasazera wymieniłem już drugi głośnik i jest to samo po upływie 6 miesięcy głośnik od strony pasazera zaczyna oddawać dźwięki charczenia tak jakby się kończył a z prawej strony głośnik gra prawidłowo. Resetowalem ustawienia radia więc to na pewno nie jest przyczyną może ktoś z was miał taki problem? i jest w stanie mi pomóc. REGULAMIN 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  4. Witam szanownych kolegów. Mam taki problem... Przestało mi działać automatyczne podświetlenie przedniej lampki podsufitki , podswietlanie lewych drzwi pasażera oraz zapalniczka.Czy obstawiacie że to bezpiecznik?Jeśli tak można prosić o info który dokładnie wymienić ? Jestem kiepski w tym temacie dlatego bardzo proszę o pomoc. pozdrawiam.
  5. Witam, Niestety przytrafiła mi sie niemiła przygoda a mianowicie pękła mi przednia szyba w mojej MIII. Co ciekawe nie ma żadngo śladu po uderzeniu wyglada wiec jakby po prostu była na nią pora. Jako że pękniecie znajduje sie w moim polu widzenia konieczna będzie pewnie wymiana i tu powstaje pytanie jakiej marki szyby polecacie w zamian za orginalna (u mnie zamontowany jest szyba akustyczna Saint-Gobain Sekurit). Z góry dzieki za pomoc.
  6. 6! przegrzebałem forum, instrukcje obsługi, byłem u znajomego w ASO i....... nadal nie wiem jak okiełznać światła do jazdy dziennej. Od niedawna mam megi III 2009. Zobaczyłem, że ma dodatkowe żarówki 21W w reflektorach. Szybko ustaliłem, że to światła do jazdy dziennej. Niestety nie dało się ich właczyć. Dzisiaj znajomy z ASO właczył te światła ale: 1. włącznik w pozycji OFF - światła dzienne świecą (i tylko dzienne) 2. włacznik AUTO - światła mijania świecą, dienne nie i to niezalenie od pory dnia( dzień, wieczór, noc). Co zatem jeszcze trzeba zrobić/sprawdzić/zaprogramować aby po zmierzchu zautomatycznie włączały się mijania a gasły dzienne? mike
  7. Witam, Megane III - Spotkała mnie przedwczoraj nie miła sytuacja, jadę sobie jadę, a nagle w czasie jazdy na liczniku wyskoczyło, że prawe z przodu drzwi są otwarte, wszystkie światła wewnątrz się pozaświecały i pikanie, żeby zamknąć drzwi co oczywiście próbowałem wielokrotnie . Aktualnie nie mogę zamknąć samochodu bo zamki odbijają, wszystkie drzwi pozamykane, podejrzewam jakiś czujnik ?? Zauważyłem, że w czasie jazdy pokazuje chwilami, że drzwi są zamknięte a po krótkiej chwili znów ikonka otwartych drzwi, tak jakby coś nie łączyło ? Wczoraj udało mi się zamknąć samochód, natrafiłem na moment w którym wszystko było ok, dzisiaj już nie miałem tego szczęścia.
  8. Witajcie. Wczoraj zauważyłem że pod uszkodzona osłoną wiązki przewodów do bagaznika kryje się przerwany lub przeciętny szary przewod. W bagażniku nie działa mi oświetlenie, poza tym wszystko jest OK tj zamek działa, żadnej informacji na desce. Zastanawiam się czy ten przewód może być od mikrostyku w zamku i czy naprawa tego przywróci oświetlenie. Z drugiej strony jakby coś z mikrostykiem było nie tak to chyba pojawiły się komunikat o otwartym bagażniku czy coś.
  9. Witam, jaki olej lać do 1,6 110km i ile go wchodzi do silnika?
  10. Witam, Wiem że czeka mnie wymiana akumulatora przed zima (już teraz ciężko odpala) ale pytanko czy po wymianie akumulatora nie będę musiał rozkodować radio? Czy tak jest jakiś kod? Jestem od niedawna właścicielem tego samochodu (megane 3, 2011r.) Pozdrawiam Tomek PS Dołączam zdjęcie radia
  11. Witajcie, proszę o pomoc, skrzywiło mi się ramię podnośnika przedniej prawej szyby w Megane III, wydaje mi się, że plastikowy ślizg się rozwalił. Dlatego pytanie czy ktokolwiek z Was posiada ten plastikowy element, zdjęcie w załączniku. nigdzie nie ma tego elementu, są do megane I czy II ale do III niestety nikt nie oferuje. Na zdjęciu element zaznaczyłem w kółku, natomiast mam pytanie czy sądzie, że uda się go włożyć gdyż w miejscu zaznaczonym strzałką jest wypustka na śrubę. proszę o pomoc !
  12. Witam, tydzień temu wymieniłem akumulator gdyż stary był od nowości (7 lat). Podczas wymiany komputer sie zresetował. Przed wymianą komputer pokazywal mi średnie spalanie 6.3 cykl mieszany (60% miasto i 40% poza). Po wymianie akumulatora spalanie wzrosło diametralnie, podczas ruszania ze świateł komputer po wrzuceniu 2 biegu i rozpędzenia auta do 30km pokazuje od 12 do 15 litrów, gdzie przed wymianą nigdy takich wartości nie widziałem. Przy jezdzie 100km i na 6 biegu komputer pokazuje normalnie od 4,5 do 5,5. Druga sprawa przed wymianą aku jak ruszałem i zmieniałem biegi tak jak pokazywał mi komputer to spalanie bardzo szybko spadało i sie normowało, teraz jest to powolny proces zaczynający sie tak jak pisalem wczesniej od dużych wartości 15 i bardzo wolno opada. Wiecie drodzy posiadacze Meganki co się stało po tej wymianie?!  Dzięki
  13. Witam, Od jakiegoś czasu zauważyłem, że podczas jazdy gaśnie na zegarach ikonka zmiany biegów, pojawiają się strzałki góra/dół ale symbol lewarka wygasa. Czym to może być spowodowane?
  14. Mam prośbę, sprawdzcie u siebie jaki jest zakres regulacji basu/sopranu w zestawie "Renault Multimedia System" z MIII ph2. Na wyświetlaczu skala do +9, a można podkręcić max. do +5 - podejrzewam błąd w oprogramowaniu radia. Tak wygląda: Foto z postu Robgold-a.
  15. Witam, mam problem z Meganką III, to moja 3-cia Renówka i to samo miałem w Lagunie I i Megane I. Otóż po skręcie kierownicy w lewo nie wraca do punktu zero zostaje przechylona i auto jedzie w lewo. Z prawej strony odbija za to dość mocno nawet chyba aż za bardzo. Poza tym występuje lekkie ściąganie w lewo i setki korekt toru jazdy przy jeździe na wprost.Problem pojawił się po wymianie sprężyn. Zostały wymienione 2 sztuki sprężyn z przodu, sworznie wahaczy i 3 razy była robiona geometria. Wszyscy mechanicy rozlozyli ręce, nawet Aso nie jest w stanie postawić diagnozy poza wymianą przekładni. Meganka ma 104 tys przebiegu. Wszystko było idealnie do momentu kiedy pękła jedna sprężyna i trzeba było wymienić i teraz cuda. Dodam że sprężyny zostały założone oryginalne sworznie też. I 3 razy geometria 3D. Przy Lagunie I i Megane I już się poddałem. Cieszyłem się że III była idealna i masz. Polecacie kogoś w województwie małopolskim kto to ogarnie.
  16. Hej, Wg książki serwisowej wymiana świec w 1.4 TCe jest po 120 tys. Nie chciałbym czekać tak długo i chciałbym wymienić świece wcześniej. W co konkretnie uderzyć?
  17. Witam. Mam problem z domknięciem szyby przedniej pasażera. Przed wczoraj żona miała problem w czasie jazdy z domknięciem szyby, ale na siłę zamknęła naciskając na przycisk i ręcznie podciągając szybę do góry. Wczoraj zostawiła auto na noc z uchyloną szybą i rano chciała zamknąć i szyba zjechała jej na dół (wystaje tak z 1/4). Czy ktoś miał podobny przypadek i coś może podpowiedzieć? Znalazłem na forum informację tylko o problemach w Megane II. Czy mogę jakoś ręcznie zamknąć tymczasowo (czytałem że w Megane II po rozebraniu tapicerki zamykali domykali ręcznie)?
  18. Mam problem z moja megane 3 silnik 1.5 dci 2009. Auto nie chce palić jak temperatura spada poniżej zera. Tzn megi odpali i gasnie i tak dopiero za którymś razem odpali i juz chodzi normalnie. Wymieniony filtr paliwa sprawdzone wtryski wszystko jest w porządku A auto dalej e chce palić od strzała. Może ktoś miał taki przypadek w swojej Reni REGULAMIN 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  19. Witam, w związku z tym że przepustnica sterowana jest elektronicznie mam pytanie - czy podczas czyszczenia można normalnie zmieniać położenie łopatek przepustnicy po prostu na nie naciskając? Czytałem też, że komputer sam przeprowadzi adaptację po złożeniu wszystkiego w całość... prawda? Czym najlepiej czyścić przepustnicę - zwykła benzyna może być? Warto przeczyścić silniczek krokowy przy okazji? Jakieś rady w tym temacie? Z góry dziękuję za podpowiedzi. Pozdrawiam
  20. Witam, jak w temacie. Auto to megane 3 coupe 2009 dynamique. Kupione 2 tyg. temu. Na początku nie zwracałem uwagi jakie światła się świecą. Poprzedni właściciel mówił, że miał zawsze w pozycji Auto światła. Twierdził, że raczej czujnika zmierzchu nie ma, ale pewny nie był. To człowiek atechniczny bardzo, wiec nie wiem czy jest czy nie ma. Czujnik deszczu jest i działa. Ostatnio zwróciłem uwagę, że jak stoje w grażu i patrze na ściane to przełączając światła praktycznie nic się nie dzieje. Jakby ciągle świecą się te same światła. Zacząłem drążyć temat. Poczytałem troche, ale powiem szczerze jedne osoby pisały, że mają tak inne, że inaczej, że opcja skandynawska itp. Sprawdziłem i u mnie jest tak: po włączeniu silnika odrazu w pozycji 0 świecą się pozycyjne i mijania, w pozycji Pozycyjne to wiadomo pozycyjne, w pozycji Mijania świecą się pozycyjne i mijania czyli jak w pozycji 0, w pozycji Auto świecą się pozycyjne i mijania czyli to samo jak w 0 i Pozycyjne. Są jeszcze jedne obok kierunków po zewnętrznej stronie i to są chyba te dzienne, ale one się nie zapalają wogóle. Czy to jest ta opcja skandynawska ? Czy mam tak zostawić czy jednak udać się do specjalisty i tym czymś co nazywa się Clip uaktywnić światła dzienne ? Nurtuje mnie też ten czujnik zmierzchu, czy faktycznie go nie ma. W poprzedniej megance 3 byly ksenony i czujnik zmierzchu przełączał na dzienne, a w menu licznika była opcja dziennych. W tej coupe nie ma takiej opcji w menu, są tylko: zamykanie drzwi, tylna wycieraczka i język. Prosiłbym o fachową rade w temacie czy zostawic jak jest, czy coś zrobić i co konkretnie. Poprostu jak powinno być i czy w tym aucie na poziomie programowym da się to zrobić. Jeżeli wiązało by się to z jakimiś fizycznymi przeróbkami to raczej odpuszczę. Jestem z Krakowa, czy ewentualnie ktoś z Krk lub bliskiej okolicy zajmuje się takimi rzeczami przy pomocy Clipa lub może polecić taką osobę ? Z góry dziękuję konstruktywne porady w tym temacie.
  21. Cześć Czy ktoś ma możliwości porównania ww. belki z megane III grandtour (756100018R), a scenic III (756100011R, 756100020R). Porównywałem zdjęcia i dla mnie wyglądają identycznie. Jest problem z dostępnością w dobrej cenie tej pierwszej.
  22. Czy ktoś z Was miał problem ze "strzelającym" ogranicznikem otwierania drzwi? Jeżeli tak prosiłbym o radę. Czy czeka mnie wymiana, czy można samemu naprawić, czy samemu można sobie poradzić przy wymianie? Smarowanie nic nie pomogło
  23. Szanowni panowie i panie potrzebuje pomocy. Ostatnio zauważyłem że podczas jazdy nie pokazuja mi się strzałki te od zmiany biegów, zaraz po odpaleniu i krótkiej jezdzie działają, po czym gasną a na komputerze wyslakuje " skontroluj układ wtrysków ".Jeździłem tak tydzień A dziś pdaczs jezdy wskoczył czerowny alarm/stop z napisem "ryzyko awarii silnika " miał ktoś z was styczność z w/problemem? Proszę o pomoc i ewentualne wskazówki. Pozdrawiam.
  24. Witam, mam problem z Megane III końcówka 2009 1.4 tce przebieg 46tys. km z instalacją gazową sekwencja BRC założona jakieś 3mies. temu, przejechane ok. 4tys. km Problem polega na dwóch sprawach: 1. Na zimnym silniku (np. po nocy) na luzie bardzo szarpie silnikiem i jest odczuwalnie mniej mocy 2. podczas jazdy na nagrzanym silniku z mocą jest wszystko w porządku ale zarówno na gazie jak i benzynie (na benzynie odczuwalnie mniej) szarpie przy jeździe ze stałą prędkością (najbardziej to czuć na 3-biegu przy predkosci 30-40km/h) tak jakby bardzo szybko dodawać i odejmować gaz. Auto było u 3 mechaników i wszyscy rozkładają ręce. Wymienione cewki i świece. Aktualnie brak błędów w CLIPie, jednak był przez chwile błąd "wypadanie zapłonów na 3-cim cylindrze" Został usunięty i już od jakichś 500km się nie pojawił. Miał ktoś taki przypadek? Co może być tego powodem? Pozdrawiam
  25. Witam. Jakiś czas temu pojawił sie u mnie dziwny problem po odpaleniu rozgrzanego silnika. Kilka sekund po odpaleniu zaczyna dziwnie szarpać silnikiem, widać jak skaczą obroty, tak jakby przestawał pracować na jednym cylindrze. (Na zimnym nie ma żadnego problemu) Trwa to 5-10 sekund po czym wszystko wraca do normy. Metodą prób i błędów odkryłem że problem nie występuję, gdy wyłącze klimatyzację. Udałem sie na sprawdzenie klimy, okazało się że brakuje ok. 200g czynnika. Z racji tego że auto było mi bardzo potrzebne poprosiłem o uzupełnienie, efekt był taki że po pierwszych dwóch odpaleniach nic się nie działo, natomiast po przejechaniu kilku kilometrów objaw znów powrócił. Więc wygląda to na jakąś nieszczelność. Więc tu nasuwa się pytanie, czy silnik może się tak zachowywać przy ubytku czynnika? W żadnym z poprzednich aut gdzie był podobny problem z czynnikiem objaw był taki że klima po prostu słabo chłodziła , to samo zresztą usłyszałem od gościa od klimy. Czy ktoś spotkał sie z podobnym problemem?
×