Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Kalendarze

Kategorie

  • Katalogi i broszury

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Crash testy
  • Inne
  • Reklamy

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3346 wyników

  1. Witam. Chciałbym kupić megane III i trafił mi się taki egezmplarz, proszę o pomoc w ocenieniu i napisaniu na co szczególnie zwrócić uwagę. Meganka jest z 2011 roku silnik 1.5 DCI 110 koni. Cena to 22 tys złotych. Proszę o pomoc. Jedyne co zauważyłem przy oglądaniu auta to że po odpaleniu czuć jakby paliwo z rury wydechowej - (może temu że stał trochę czasu ?) i że lewa tylna lampa w karoserii jest jakby połączona na styk z tą z bagażnika a prawa ma przerwę.
  2. Witam wszystkich forumowiczów, to jest mój pierwszy post, a forum wertuję od kilku dni. Chcę kupić Meganke 3 w kombi z silnikiem 1.6 110km, oglądałem już dwie sztuki, niestety obie miały wady i się na nie nie zdecydowałem. Przeglądałem dziś oferty na znanych portalach i trafiłem na Megankę z silnikiem 2.0 Tce 180km. Przeczytałem już trochę o nim, spalanie ma niby zbliżone do 1.6, ale nie mogę znaleźć żadnych konkretnych informacji o awaryjności silnika. Czytałem sporo o silnikach 1.4tce i tam nie wygląda to zbyt dobrze. Czy orientuje się ktoś jak wygląda sprawa z 2.0 Tce? Dodam, że auto z aukcji ma trochę ponad 200k przebiegu.
  3. Witam serdecznie. Dziś postanowiłem wymienić żaróweczki oświetlenia wnętrza ze zwykłych na ledowe http://www.sklepledowy.pl/pl/p/Renault-Megane-III-Coupe-Zestaw-oswietlenie-kabiny-LED-Standard-7-zarowek/2285 Niestety coś poszło nie tak niewiadomo czemu gdyż w drziwiach ledy świecą elegancko ale jak zamieniłem żarówki w podsufitce to te już nic nie świecą a do tego wyskoczył komunikat "skontroluj automatykę świateł". Nawet jak zamienię na stare żarówki to lampki z przodu i z tyłu podsufitki nie działają. Czy ktoś z forumowiczów wie może co i dlaczego tak się stało... i co muszę teraz zrobić?
  4. Witam. Jak w tytule. Czy jest możliwość kupna samego zaworu do napełniania klimatyzacji?(ten w który wpinamy się maszyną) w innych markach samochodów takie rzeczy są do kupienia, wycinamy i spawamy nowy. I czy to tutaj też jest dostępne? Czy tylko wymiana całego elementu(przewodu) Powód przez jaki chce zrobić ten zabieg to taki, że mimo nowego wentylka w środku, nadal ucieka trochę czynnika, i to jest problemem najczęstszym w tych modelach. Chodzi mi o zawór bliżej przodu nie ten bliżej szyby.
  5. cześć Mam problem, mianowicie, nie mogę otworzyć samochodu tradycyjnym kluczykiem (tym chowanym w karcie). Nie mam opcji hands free. Ten mały kluczyk wchodzi w drzwi tylko w jednym położeniu, tak, że cały ten plasticzek z karty dotyka klamki, co jest bez sensu gdyż jak chcemy go przekręcić to rysujemy po klamce. Ale problem jest taki że on wogóle sie nie chce przekręcić, ani w lewo ani w prawo, zamek tkwi w miejscu i nic się nie dzieje. Drzwi się nie otwierają. Czy jest w megane iii coupe jakiś inny manualny zamek żeby sprawdzić czy kluczyk jest od tego samochodu i pasuje ? Niby zawsze się używa karty więc to nie problem, ale jak bateria sie rozładuje, czy to w karcie, czy aku w samochodzie - nie wejdę do auta...
  6. Hej. Dochodzą jakieś dziwne dźwięki. Problem nie występuje zaraz po odpaleniu, zauważam to dopiero przy gaszeniu silnika po jeździe. Mechanik mówi że to może być wiele rzeczy, za samo sprawdzenie czy to coś z rozrządu....diagnostykę 150. ktoś miał podobnie? 20190614_173400.mp4
  7. Witam, Szukam nr części śrub mocujących tylne nadkole ze zderzakiem w HB (5D). Wystarczy mi nawet realne zdjęcie z widocznymi wkrętami w tych miejscach. Dwie sztuki od strony nadkola (przy zewnętrznej krawędzi) i dwie od spodu zderzaka. Miejsca o które chodzi zaznaczyłem mniej więcej na zdjęciu.
  8. Witam, mam problem z Megane III końcówka 2009 1.4 tce przebieg 46tys. km z instalacją gazową sekwencja BRC założona jakieś 3mies. temu, przejechane ok. 4tys. km Problem polega na dwóch sprawach: 1. Na zimnym silniku (np. po nocy) na luzie bardzo szarpie silnikiem i jest odczuwalnie mniej mocy 2. podczas jazdy na nagrzanym silniku z mocą jest wszystko w porządku ale zarówno na gazie jak i benzynie (na benzynie odczuwalnie mniej) szarpie przy jeździe ze stałą prędkością (najbardziej to czuć na 3-biegu przy predkosci 30-40km/h) tak jakby bardzo szybko dodawać i odejmować gaz. Auto było u 3 mechaników i wszyscy rozkładają ręce. Wymienione cewki i świece. Aktualnie brak błędów w CLIPie, jednak był przez chwile błąd "wypadanie zapłonów na 3-cim cylindrze" Został usunięty i już od jakichś 500km się nie pojawił. Miał ktoś taki przypadek? Co może być tego powodem? Pozdrawiam
  9. Siemano. Wpadłem na szalony pomysł. Z doświadczenia wiem, że w tanie głośniki nieoryginalne nie ma co się pchać. Wczoraj jechałem w audi a4 b8 2008rok. Było tam fabryczne radio najprostsze. Zestaw 6 albo 8 głośników. Grało to po prostu obłędnie! Zakochałem się. Wiem, że nic się nie da zrobić żeby grało tak samo "po kosztach". Ale chodzi o pomysł adaptacji głośników. Ktoś może wie jaki jest ich rozmiar tych z audi. Chodzi bardziej o a4 b7. Tam wyglądają na 13 albo nawet 16 cm. Dystanse mają fabryczne jak w Megi. Otwory mają 3, nawet jak będą w innych miejscach to do zrobienia montaż. Wiem, że głośniki audi są jakościowo milion półek w górę w porównaniu do Megi, w dodatku są jednokanalowe, nie mają kołnierza do wysokich tonów. Chce je zaadaptować do Megi a na tył założyć dodatkowe "ćwirki" bo na przodzie mam. Pomysł dobry a ja słynę z szalonych pomysłów i wdrażam je w życie. Moje marzenie to właśnie "srednio-niskotonowe" na dole A "ćwirki" na wysokości głowy kierowcy i pasażerów tak jak to robi 90% producentów aut. Żeby było mało to wybór tych głośników jest ogromny i za cenę papierzaka nowego do Megi mam 4 z audiczki.
  10. Miałem zamiar wymienić płyn chłodniczy, ale za nic nie mogę ściągnąć osłony pod zderzakiem, żeby dostać się do kranu. Wykręciłem śruby, wysunąłem jakieś zaczepy, których było bodajże 6 sztuk, ale wszystko nadal się trzyma. Znalazłem jeszcze, że osłona jest przyczepiona na stałe z błotnikiem jakimś bolcem, który trzeba oderwać i już się tego tak samo nie połączy... To jest jakaś masakra.
  11. Witam. Jestem tu pierwszy raz i czytam was od kilkunastu dni, ale miałem jakiś problem z logowaniem. Dziś padła mi dmuchawa nawiewu do kabiny. W serwisie dowiedziałem się , że to już drugi taki megan dziś. Woda z podszybia pewnie leje się do środka. I ten pan który miał wodę w schowku niech sprawdzi to dokładniej. Pozdrawiam Bobo.
  12. hejka, mam megane iii 1.5 dci 106km i nurtuje mnie kwestia związana z bagnetem i odpowiednim poziomem oleju. Mianowicie, bagnet (plastikowy) po wyciągnięciu jest pokrzywiony. Zakładam, że nowe w fabryce są proste, a ze względu na pokrzywioną budowę rurki bagnetu, z czasem sam bagnet dostaje zniekształceń. Co za tym idzie, teoretycznie jest on krótszy niż powinien bo nie jest idealnie prosty. Zatem nie wskazuje prawidłowego poziomu oleju, tylko zawsze go zaniża bo pręt jest krótszy. Wiem, że można zobaczyć na komputerze poziom oleju, ale np komputer już nam nie pokaże że oleju jest zdecydowanie za dużo w silniku. Więc co w tej sytuacji, kupić nowy prosty bagnet, czy może od razu metalowy zeby sie tak nie wyginał. A może ma sie tak wyginać i wtedy dobrze pokazuje ?
  13. Witam , czy ktoś z was wymieniał albo regenerował sprężarkę klimatyzacji ?
  14. Witam, dziś zrobiłem serwis klimy olej, szczelność i gaz. Gazu nie brakowało także ok. Ale po uruchomieniu okazało się że jest duże ciśnienie po sprężarce, 23 - 25 atm. Co może być przyczyną zawór rozprezny, czy przypchany osuszacz. Osuszacz i skraplacz od nowości, klima chłodzi jak przed serwisem, na zewnątrz 32 a z kratek na postoju 7-8 stopni w jeździe 3-5. Mam drugą megane i tam klima szybciej schladza i zdaję mi się że zimnieszy przewód po sprężarce
  15. Właśnie doposażyłem swoją megane III w fabryczną nawigację tomtom'a, nie jest to takie skomplikowane jak by się wydawało więc śmiało polecam zainteresowanym służę pomocą[/font]
  16. co myslicie o tym ogloszeniu i co chodzi z fakturą vat marza https://allegro.pl/ogloszenie/piekna-megane-coupe-1-4tce-gt-line-93tys-serwis-8104886367
  17. Witam, zauważyłem ,że końcówka od bagnetu jest w białej mazi. Czy to od zimna i różnicy temperatur para się skrapla tego nie wiem. W lato tego nie było , zauważyłem to teraz zimą. Auto mam od Maja. Pytam kolegów ,bo może to normalne w tych autach , albo to świadczyć będzie o poważniejszych problemach? Głównie pokonuje trasę dziennie 50km do pracy 60-70% Autostrada. Pozdrawiam.
  18. Witam. Mam do was pytanie. Czy w Megane III Ph1 pod maską powinna byś jakaś uszczelka? Bo jechałem kiedyś w ulewie i od strony akumulatora były zacieki od wody. A żadnych śladów po kleju pod maską nie widać.
  19. Witam serdecznie użytkowników forum. Jestem jego nowym użytkownikiem. Mam pytanie o chiptuning megane GT silnik TCE180. Jak dotąd żadna firma w okolicach Warszawy nie potrafi tego wykonać. Może znacie jakąś godną polecenia niekoniecznie w okolicach W-wy. Dzięki wiekie za pomoc. Lulu.
  20. Witam. Mam problem z klimatyzacją, chodzi o to że klimatyzacja działa normalnie ale tylko po stronie pasażera, normalnie chłodzi ,problem jest od strony kierowcy,klimaryzacja działa skabiej tzn.tak jakby słabiej dmuchało i powietrze leci cieplejsze ,jakby nie z klimy A normalnego ogrzewania. Czy miał ktoś podobny problem albo wie jaka może być przyczyna?
  21. Witam. Szukałem i nie bylo konkretnej odpowiedzi. Chociaż na forum Scenica ktoś tam jakieś informacje podawał. Pytanie brzmi. Czy można z tym jeździć po wymianie na inny bagnet? Nie rozpierdzieli mi to silnika? Urwala się sama końcówka. Zaznaczam, że mam trudną sytuację finansową jak na razie i wymiana oleju i uszczelki miski na razie nie mam funduszy. Pytanie kolejne, czy od dCi będzie pasował? Czy muszę szukać konkretnie to mojego 1.6 16v 110km? Proszę o rzetelność w odpowiedziach, naprawdę się boję.
  22. Witam, wczoraj podczas jazdy przestały mi działać obydwa kierunkowskazy oraz światła awaryjne. Po naciśnięciu manetki kierunkowskazów w jedną i drugą stronę brak jakichkolwiek reakcji, natomiast przy wciśnięciu awaryjnego miga strzałka od lewego kierunkowskazu ale brak reakcji na zewnątrz. Sprawdzałem bezpieczniki przy akumulatorze i wszystko wydaje się być w porządku. Czy ktoś orientuje się w czym może być problem? Ew. się gdzie jest zlokalizowany przekaźnik od w/w świateł i jak wygląda? Gdyż obstawiam że to może być jego wina. Megane III 1.9dCi 131KM 2009 rok
  23. Witam Robił ktoś z was na Śląsku chipa u jakiegoś sprawdzonego tunera który ma doświadczenia z ta jednostka? Ile to kosztowało i jakie były wyniki? Przy okazji czy sprawdzali stan turbo i innych kluczowych podzespołów!
  24. Witam, Powiedzcie mi czy po zlaniu oleju z tego silnika ile jeszcze zostaje w układzie/misce? Da się to jakoś bezinwazyjnie odsessać? Chce zrobić płukankę ale nie chciałbym mieszać dużej ilości pozostałości z nowym olejem.
  25. Cześć wszystkim Jestem nowy na forum i mam nadzieję, że nie popełnię jakiegoś kardynalnego błędu związanego z zasadami jakie tu obowiązują. Szukałem podobnych objawów u innych forumowiczów, jednak niestety nie udało mi się znaleźć żadnych korelacji dlatego postanowiłem założyć nowy temat (i mam nadzieję, że w dobrej sekcj. Jeżeli nie- przepraszam ). A więc o co chodzi? Chodzi o nieregularną pracę silnika, która przytrafia się w nieregularnych odstępach czasu na niższych obrotach, bez wzgldu na yo, czy silnik pracuje na LPG czy na zwykłej PB. Wymieniłem już wszystkie cewki i świece. Niestety problem pojawia się cały czas. Po podpięciu do komputera pojawia się błąd: Niski poziom ładowania Błąd czujnika położenia wału Spontaniczne wypadanie zapłonu Zastanawiam się czy może mieć to coś wspólnego z alternatorem? Objawy są dosyć podobne do zepsutych cewek albo świec, ale tę tezę udało już mi się wyeliminować. Macie jakieś pomysły?
×
×
  • Utwórz nowe...