Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Kalendarze

Kategorie

  • Katalogi i broszury

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Crash testy
  • Inne
  • Reklamy

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3148 wyników

  1. Witam, 300km temu wymieniłem sobie klocki hamulcowe na tyle, firma to ATE, tarcza została jeszcze dotychczasowa, ponieważ ma 7,7mm. Gdy teraz jeżdżę to hamuje jakby gorzej, rozumiem, że to ma się jeszcze dotrzeć i potrzeba czasu, ale problem polega na ręcznym, mianowicie muszę go naprawdę wyżej zaciągnąć niż poprzednio żeby złapał, jak zaciągnę jak zawsze to auto zaczyna lekko jechać w dół, tak jakby nie łapał do końca. Na chłopski rozum to rozumiem, że po wymianie powinno łapać jeszcze niżej bo klocek grubszy, ale mogę się mylić. Co zrobić ? może podciągnąć linkę ręcznego ? Ile dać klocką czasu (km) żeby hamowały jak trzeba ?
  2. Witam, Przymierzam się do zakupu megane 3 coupe 2009r 2.0 Tce 180 KM 237tys km Ktoś miał styczność z tym silnikiem? Jaka jest jego żywotność? Jak z awaryjności? Nie zaduzy przebieg jak na downsizowy silnik? Nie "skończy" się przy 250k? Ogole opinie na temat auta? Dzieki za Pomoc :) http://link.marktplaats.nl/m1354010367?utm_source=android_social&utm_content=vip&utm_medium=android_social&utm_campaign=socialbuttons
  3. Witajcie! Pierwszy post, niestety z problemem, który pojawił się niespodziewanie po nocy. Auto obecnie nie chce odpalić, nie kręci rozrusznikiem, po naciśnięciu przycisku zegary i kontrolki zapalają się jak normalnie ale słychać tylko przekaźnik. Dodatkowo zauważyłem, że nie działa handsfree, auto muszę otwierać/zamykać kartą, oraz po włączeniu zapłonu nie uruchamia się nawiew i nie działają szyby (tak jakby brakowało zasilania). Pierwszy raz, czyli wczoraj zmuszony byłem auto zaczepić na linkę bo stało niefortunnie, przy okazji zaryzykowałem i odpaliłem auto ze sprzęgła bez najmniejszego problemu i wszystkie funkcje zaczęły działać aż do zgaszenia auta. Po zgaszeniu problem dalej aktualny, nie kręci, nie działają na zapłonie szyby i nawiew. Idąc za radami na forum, próbowałem już odpalać auto na biegu, na luzie, z hamulcem, sprzęgłem, oboma pedałami wciśniętymi i nic. W każdym razie komunikaty o konieczności ich naciśnięcia gasną na naduszeniu na pedały. Proszę o radę jakie bezpieczniki/przekaźniki powinienem skontrolować, niestety nie mam opisu do bezpieczników. Próbowałem również odpalić auto z podłączonymi kablami do diesla obok, też bez reakcji. Będę wdzięczny za wszelkie porady. Pozdrawiam!
  4. Witam wszystkich Postanowiłem wymienić radio z plaskiego na na srebne bt i z dwoma gałkami. Zakupiłem radio28115815R T X997 i wyswietlacz 280346458R oraz mikrofon 8200536605 wszystko podłączyłem i o dziwo działa lecz są dwa problemy pierwszy tradycyjnie migajacy zegar i brak opcji ustawienia w menu radia - podłączyłem o północy wiec godzina ok tylko miga. Druga sprawa która mnie bardzi denerwuje to ze po włączeniu radia na wyświetlaczu pojawia sie napis renault radio zaczyna grać ale przez okolo 2 minuty zamiast stacji radiowych czy cd jest ten napis dopiero po tym czasie wyświetlacz wyslietla to co powienien odrazu po włączeniu. Może ktoś mi pomóc rozwiazac ten problem Pozdrawiam
  5. Witam. Dzisiaj zauważyłem ,że po przełączeniu manetki od wycieraczek całkiem do dołu, wycieraczki przy wyłączonym zapłonie nie ustawiają się całkiem do bocznej krawędzi szyby (pionu) tylko zatrzymują się jakieś 15 centymetrów wcześniej. Dodam ,że podczas normalnej pracy działają tak jak powinny czyli w pełnym zakresie. Co jest nie tak , może ktoś ma jakiś pomysł? Ostatnio były ściągane te wycieraczki ze względu demontaż całego podszybia.
  6. Witam, Renault Megane 3 1.9dci 130KM rok produkcji 2011 Zauważyłem, że ubywa płynu chłodniczego, po przejechaniu trasy około 100km widać niewielki ubytek w zbiorniku. Pod samochodem jest sucho, przewody wydają się być suche. Internety podpowiadają, że to może być uszczelka obudowy termostatu. Chyba udało mi się ją zlokalizować, na jednej ze śrub widać, że jest mokra, mam do Was kilka pytań: 1. Czy część na zdjęciu to obudowa termostatu? (zaznaczona na niebiesko) 2. Czy widoczne "zapocenie" (czerwona strzałka) to będzie płyn czy raczej olej? (płyn chyba by odparował, auto stało ponad 24h w garażu) 3. Czy takie zapocenie świadczy o wycieku czy może pochodzić z innego źródła? 4. Lepiej wymienić samą uszczelkę, czy może od razu całą obudowę razem z termostatem? 5. Czy ma ktoś link do instrukcji wymiany obudowy termostatu w tym silniku (nie udało mi się znaleźć na forum)? Bardzo proszę o pomoc
  7. Witam Nurtuje mnie jedna sprawa, wymiana filtra paliwa polega na zamontowaniu nowego, podłączeniu przewodów paliwowych i podgrzewacza. Następnie za pomocą pompki (gumowa gruszka) wlewamy paliwo do filtra. Pompujemy aż 'gruszka' będzie twarda. Tak informacje są w internetach. Ale zaraz zaraz..., co się dzieje z powietrzem które jest w filtrze? Układ jest zamknięty, zatem powietrze z filtra zostaje wypchnięte przez paliwo i wędruje sobie do pompy. Czy dobrze myślę? Czy nie lepiej podpiąć tylko przewód 'dolotowy' paliwa do filtra, napełnić go paliwem za pomocą gruszki a kiedy zacznie ono wypływać wylotem, podpiąć drugi przewód? Co sądzicie?
  8. Witam mam pytanie ..czy ktoś zna może to auto ? https://www.otomoto.pl/oferta/renault-megane-salon-pl-zadbany-maly-przebieg-ID6BEe6n.html? może i byłbym zainteresowany... REGULAMIN 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  9. Witam! Sprawa wygląda następująco - co jakiś czas (chyba tylko na ciepłym silniku) obroty zawieszają się na ok. 2tys. Przykładowo dojeżdżam do skrzyżowania, zatrzymuję samochód i jestem na pierwszym biegu, a obroty mają 2tys. i dopiero po jakimś czasie spadają do 1tys. Jakiś czas temu po zatrzymaniu auta i wrzuceniu na luz cały czas obroty miały te 2tys. Dopiero po 5min jak wsiadłem do auta i odjechałem to wróciło do normy, ale też tylko do momentu zatrzymania samochodu. Co to może być? Silnik to 1,6 16V 100KM Druga sprawa to przy uruchamianiu słychać lekki pisk, ale mechanik stwierdził, że to może być jakaś nieszczelność i bierze lewe powietrze. Nie wiem czy to ma jakiś związek z tymi obrotami ;-) Wcześniej miałem problem z tym piskiem i wymieniłem pasek, no i jest dużo lepiej Wymieniany był też rozrząd z pompą, filtry i olej. Proszę o pomoc, co to może być i czy można z tym jeździć ;-)
  10. Chciałbym się dowiedzieć, ile mniej więcej czasu lub kilometrów trzeba, żeby rozgrzać 1.4TCe do temperatury roboczej (moment kiedy na wyświetlaczu zapalają się obie kreski temp. płynu). Zauważyłem dzisiaj jadąc do pracy przy -6 stopniach, że po przejechaniu około 15km, silnik nie dogrzał się do końca, czyli jakby cały czas miał otwarty duży obieg płynu chłodniczego. Podejrzewam, że termostat mógł się już zepsuć, ale nie mam 100% pewności.
  11. Witam, Mam taki problem z KZ08. Mianowicie na zimnym silniku tylko przy minusowych temperaturach bardzo nie równo odpala rano i przy samym odpaleniu zakopci na biało. Dzieje się tak tylko przy mrozach i w zasadzie tylko przy pierwszym porannym odpaleniu. Potem jest już wszystko ok i cały dzień lata elegancko. Kiedy temperatury są powyżej zera problem nie występuje w ogóle. Wymieniłem 1 świecę, która wyglądała na wypaloną, ale problem nie ustąpił.
  12. Witam serdecznie Planuję zakup auta dla żony, głównie jazda po mieście, krótkie odcinki. Żonie bardzo podoba sie Megane 3, w związku z tym mam gorące prośbe do Was o poradę. 1. Czy roczniki 2008-2011 (przed liftem) to dobre egzemplarze generalnie ? czy dopiero po lifcie można powiedzieć że są bardziej dopracowane i należy szukać od 2011 ? 2. Jakie silniki są godne uwagi ? tak jak pisałem powyżej, ma to być auto do miasta 3. Jakie są realne ceny tych samochodów ? Zależy mi na kupnie zadbanego egzemplarza - jakie kwoty tutaj chodzą w grę ? Jeżeli dla kogoś te pytania sa głupię (niestety nie znam się w ogóle na tej marce) proszę o niekomentowanie. Dla osób które chiałyby mi pomóc, z góry DZIĘKI ! pozdrawiam, Kamil
  13. Witam, Może ktoś z was oglądał te auta i coś może powiedzieć o nich. Ja mam dość daleko jechać więc wszelka pomoc mile widziana. https://www.otomoto.pl/oferta/renault-megane-gt-navi-plus-bi-xenon-skora-leed-alu-piekne-ID6AuVRZ.html?requestFromAd=1&track[message_sent]=1&id_at=81037510 i druga https://www.otomoto.pl/oferta/renault-megane-2-0-tce-180km-panorama-skora-navi-super-stan-1-reka-serwisowany-ID6BAgIF.html?requestFromAd=1&track[message_sent]=1&id_at=80886737
  14. Witam , jestem nowy na forum więc jeżeli zły dział proszę o przeniesienie. - pytanie moje brzmi tak , do czego mogą być dane wtyczki , 1.ta oznaczona wtyczka to jest tak z zaślepionymi otworami (I przy okazji ta rura co widać tam czegoś brakuje czy to tak ma być ? Bo to jest o filtra powietrza z tego co zauważyłem. 2. Ta jest za skrzynka z bezpiecznikami 3. A ta jest od strony pasażera pod lampą , tak samo jest taka sama druga wtyczka po stronie kierowcy również pod lampa , oczywiście lampy normalnie są podłączone przez dwie wtyczki i zostają wlaśnie te dwie luźne wtyczki I to by było tyle z moich pytań mam nadzieje ze ktoś mi odpowie , oczywiście tak , samochód nie ma halogenów przeciwmieglnych , ale na liczniku jak i na manetce jest możliwość włączenia , czuli prawdopodobnie były ( samochód po stłuczce )
  15. Witam, drodzy Koledzy zwracam się do Was z prośbą o pomoc w dobraniu odpowiednich dywaników gumowych do Meganki bo te co znajdowały się po zakupie auta to porażka. Zastanawiałem się nad oryginalnymi: http://www.skleprenaultwarszawa.pl/pl/p/Dywaniki-gumowe-Renault-Megane-III-5D%2C-Coupe%2C-Grandtour/299 lub 1, 2 Co do oryginałów to wyczytałem na necie, że szybko się wycierają i maja małe ranty :unsure: Czekam na Wasze opinie i propozycje :D
  16. Witam, Od niedawna jestem uzytkownikiem Megane 3, 1.5 dCi w jednej z najuboższych niestety wersji. Męczy mnie automatyczne właczanie klimatyzacji (manualnej) w sytuacji kiedy przełacznik nawiewu jest ustawiony na szybę lub na szybę i nogi. Wolałbym sam decydować kiedy klimę włączać a kiedy nie a tu od razu po uruchomieniu samochodu mam włączoną "gratis". Czy istnieje możliwość wyłączenia tej opcji? Nigdzie nie mogłem znaleźć podobnego tematu więc jezeli jest już gdzieś założony to proszę o info. Dzieki
  17. Witam wszystkich ;) . Jako że jestem świeżym posiadaczem uroczej Meganki III Grandtour, postanowiłem stopniowo dokonać przeprowadzki ze starego Opelka Astry, którym dotąd jeździłem :D Przeprowadzka oczywiście dotyczy przemontowania chociażby rejestratora trasy, w który wyposażyłem poprzedniczkę. Jak wiadomo, niby sprawa prosta, pociągnąć kabelki tu i tam, trochę czasu poświęcić aby dobrze je ukryć i nie pozrywać plastikowych zaczepów pod plastikami - zwłaszcza podczas montażu kamerki tylnej, podpiąć do zasilania i wuala - wszystko powinno być ok. Jednak na końcu pojawia się zonk :( . Po włożeniu karty i uruchomieniu się stacyjki i systemu, kamerka działa ok. Jednak w momencie uruchomienia silnika, rejestrator na chwilę gaśnie, po czym nie uruchamia się na nowo. Akumulator znajdujący się w nim jednak ładuje się, o czym świadczy świecąca kontrolka zasilania na kamerce. Cóż, trzeba działać. Na początku dodałem przed ładowarką do rejestratora diodę prostowniczą i za nią kilka kondensatorów 4700uF, aby zniwelować zanik napięcia. Niewiele to jednak dało, bo kamerka raz poprawnie załączała, a raz nie. Rozwiązanie musiało być inne. W założeniach postawiłem sobie zmontować układ, który podtrzyma napięcie na gnieździe zapalniczki, niezależnie od obciążenia jakie będzie do niej podpięte. Wiadomo, że żadne urządzenie elektroniczne nie lubi nagłych zaników napięcia. Tak oto powstał ten prosty układzik : Jest to prosty układ przerzutnika monostabilnego na dwóch tranzystorach, rezystorach, kondensatorze i przekaźniku. Po podaniu krótkiego lub dowolnie długiego sygnału sterującego ( tym przypadku jest to plus zasilania gniazda zapalniczki), przekaźnik zostaje załączony przez określony czas, po czym odpuszcza. Przekaźnik na wyjściu podaje plus zasilania pociągnięty bezpośrednio z akumulatora. W tym układzie przy wartości kondensatora 220uF i rezystora rozładowującego go 150k, czas podtrzymania przekaźnika wynosi ok 5 sekund. Jest to czas w zupełności wystarczający na pominięcie zaniku napięcia w gniazdku zapalniczki i podawanie ciągłego zasilania na wspomnianą chociaż kamerkę. Układ zmontowałem w solidnego pająka, natomiast piny tranzystorów zabezpieczyłem przed zgięciem i zwarciem klejem na gorąco. Całość zaizolowałem taśmą izolacyjną i taśmą materiałową. Moduł został podpięty tuż za gniazdem zapalniczki, gdzie gniazdo to zostało podpięte pod wyjście układu. Plus zasilania modułu wziąłem ze skrzynki bezpieczników, oczywiście wpinając w szereg "w razie czego" bezpiecznik 10A możecie zobaczyć jak działa układ w czasie testów z wartością opornika 220k. Pisk miernika oznacza oczywiście załączenie przekaźnika ;) . Teraz podczas odpalania silnika żadne zaniki zasilania na gnieździe zapalniczki nie są mi straszne :D , a kamerka w końcu działa jak powinna B) .
  18. Witam mam problem z kontrolką a właściwie zgodnie z instrukcją Lampką kontrolną układu oczyszczania spalin. Rzadko mi się zdarza stać w korku czy w jednym miejscu z włączonym silnikiem ale gdy tak się dzieje po krótkim czasie zaczyna mrugać wspomniana kontrolka, trochę mnie to martwiło ale nie zwracałem na to większej uwagi bo nie niosło to za sobą żadnych konsekwencji, po ruszeniu szybko przestawała mrugać. Ale ostatnio gdy ok. 10 minut spędziłem korku i z niego wyjechałem przejechałem może z 50 metrów i wystąpiła nagła utrata mocy, silnik wpadł w dziwne wibracje, wciśniecie gazu praktycznie nic nie dawało, spalanie pokazało 22l/100, w międzyczasie wyłączył się lpg. Po zjechaniu na pobocze wyłączyłem silnik i po chwili włączyłem, po problemie nie było śladu. Martwię się że to zapowiedź jakiejś poważnej usterki, może ktoś spotkał się z czymś takim? Megane III 2008r. 1.6 16v 110 KM + LPG
  19. Witam. Temat dotyczy auta: Renault Megane III Grandtour, 2009r., 1.5 dCi, 106 KM. Nadszedł czas wymiany tarcz hamulcowych i klocków - przód jak i tył. Chciałbym kupić dobre produkty i za bardzo się nie zrujnować. Może ktoś podpowie, w jaką firmę wejść?
  20. Cześć, Jadąc wczoraj zauważyłem, że klakson nie działa - naciskam na poduchę a tu nic. Po jakiejś godzinie wsiadam do auta wyjeżdżam z parkingu, naciskam na klakson tu wszystko działa i działo idealnie aż do następnego postoju. Dodatkowo zauważyłem, że klakson działa jak kierownica jest własnie skręcona lub w krótkim czasie przed wciśnięciem klaksonu była skręcona. Obawiam się, że to taśma/zwijacz, miał ktoś z Was taką przypadłość? Ale jakby był problem z taśmą to airbag nie powinien świecić na desce? przecież to ta sama taśma.
  21. Mam pytanie gdzie w Krakowie założą mi instalację LPG do mojej Megane III Grandtour 1,4 16v TCe 2011r. Chodzi mi o fachowy warsztat który zrobi to naprawdę profesjonalnie. Jaki może być koszt założenia takiej instalacji do mojego auta?? Dzięki.
  22. Po przejechniu ponad 5 000 km strasznie skrzypi mi tapicerka - plastik. Jest to coraz bardziej irytujące. Nawet przez 10 lat ekspolatacji deaewoo czegoś podobnego nie było. Czy kotś ma na to jakąś radę?
  23. Witajcie!Silnik oczywiście 2.0 180KM benzyna.Na rozgrzanym silniku występują duże drgania.Na tyle duże,że trzęsie się cała karoseria.Zostały sprawdzone cewki,wymienione świece,wymienione koło dwumasowe z kompletem sprzęgła,komputer pokazuje prawidłowe parametry pracy silnika(tak twierdzi elektronik,który sprawdzał auto),nie występują żadne komunikaty czy błędy.Również żadna z poduszek silnika i skrzyni nie jest zerwana.Czy ktoś ma pomysł na dalsze poszukiwanie przyczyny?Pozdrawiam!
  24. Dobry, nadeszła u mnie pora wymiany tylnych tarcz hamulcowych. Jakieś porady jakich marek szukać albo może jakieś konkretne modele, za którymi warto się rozejrzeć? Cenowo staram się nie ograniczać w końcu mowa tu o bezpieczeństwie.
  25. Ostatnio miałem okazję przy włączonych światłach wkładać walizki do bagażnika. Patrzę, a tu jedna z żaróweczek nie świeci. Nie przejąłem się tym zbytnio, bo w wielu samochodach właśnie te żaróweczki padały jako pierwsze, ale obiecałem sobie przy najbliższej okazji zmienić ją na nową. W sobotę zakupiłem nową żarówkę i wziąłem się za wymianę. Już na samym początku pojawiły się problemy, bo żeby dostać się do lampki musiałem zdjąć tablicę rejestracyjną, oraz zdemontować plastikową ramkę (przymocowana sprytnie przez dealera na nity!). W domu nie ma problemu, bo wiertarka jest pod ręką, więc szybko je rozwierciłem (niestety jeden wpadł do klapy i teraz grzechocze ), ale ciekawe jak to zrobić na drodze? Wyjąłem lampkę, zdjąłem szybkę i... moim oczom ukazało się coś dziwnego. Wszystko co było w środku z jakiegokolwiek metalu było kompletnie skorodowane (żarówka jednak jest dobra). Zresztą znaczna część "elektrycznych wnętrzności" wysypała się z lampki... Już się cieszę, że założą mi nową - ciekawe ile wytrzyma?
×