Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3351 wyników

  1. Witam , czy ktoś z was wymieniał albo regenerował sprężarkę klimatyzacji ?
  2. Witam, dziś zrobiłem serwis klimy olej, szczelność i gaz. Gazu nie brakowało także ok. Ale po uruchomieniu okazało się że jest duże ciśnienie po sprężarce, 23 - 25 atm. Co może być przyczyną zawór rozprezny, czy przypchany osuszacz. Osuszacz i skraplacz od nowości, klima chłodzi jak przed serwisem, na zewnątrz 32 a z kratek na postoju 7-8 stopni w jeździe 3-5. Mam drugą megane i tam klima szybciej schladza i zdaję mi się że zimnieszy przewód po sprężarce
  3. Właśnie doposażyłem swoją megane III w fabryczną nawigację tomtom'a, nie jest to takie skomplikowane jak by się wydawało więc śmiało polecam zainteresowanym służę pomocą[/font]
  4. co myslicie o tym ogloszeniu i co chodzi z fakturą vat marza https://allegro.pl/ogloszenie/piekna-megane-coupe-1-4tce-gt-line-93tys-serwis-8104886367
  5. Witam, zauważyłem ,że końcówka od bagnetu jest w białej mazi. Czy to od zimna i różnicy temperatur para się skrapla tego nie wiem. W lato tego nie było , zauważyłem to teraz zimą. Auto mam od Maja. Pytam kolegów ,bo może to normalne w tych autach , albo to świadczyć będzie o poważniejszych problemach? Głównie pokonuje trasę dziennie 50km do pracy 60-70% Autostrada. Pozdrawiam.
  6. Witam. Mam do was pytanie. Czy w Megane III Ph1 pod maską powinna byś jakaś uszczelka? Bo jechałem kiedyś w ulewie i od strony akumulatora były zacieki od wody. A żadnych śladów po kleju pod maską nie widać.
  7. Witam serdecznie użytkowników forum. Jestem jego nowym użytkownikiem. Mam pytanie o chiptuning megane GT silnik TCE180. Jak dotąd żadna firma w okolicach Warszawy nie potrafi tego wykonać. Może znacie jakąś godną polecenia niekoniecznie w okolicach W-wy. Dzięki wiekie za pomoc. Lulu.
  8. Witam. Mam problem z klimatyzacją, chodzi o to że klimatyzacja działa normalnie ale tylko po stronie pasażera, normalnie chłodzi ,problem jest od strony kierowcy,klimaryzacja działa skabiej tzn.tak jakby słabiej dmuchało i powietrze leci cieplejsze ,jakby nie z klimy A normalnego ogrzewania. Czy miał ktoś podobny problem albo wie jaka może być przyczyna?
  9. Witam. Szukałem i nie bylo konkretnej odpowiedzi. Chociaż na forum Scenica ktoś tam jakieś informacje podawał. Pytanie brzmi. Czy można z tym jeździć po wymianie na inny bagnet? Nie rozpierdzieli mi to silnika? Urwala się sama końcówka. Zaznaczam, że mam trudną sytuację finansową jak na razie i wymiana oleju i uszczelki miski na razie nie mam funduszy. Pytanie kolejne, czy od dCi będzie pasował? Czy muszę szukać konkretnie to mojego 1.6 16v 110km? Proszę o rzetelność w odpowiedziach, naprawdę się boję.
  10. Witam, wczoraj podczas jazdy przestały mi działać obydwa kierunkowskazy oraz światła awaryjne. Po naciśnięciu manetki kierunkowskazów w jedną i drugą stronę brak jakichkolwiek reakcji, natomiast przy wciśnięciu awaryjnego miga strzałka od lewego kierunkowskazu ale brak reakcji na zewnątrz. Sprawdzałem bezpieczniki przy akumulatorze i wszystko wydaje się być w porządku. Czy ktoś orientuje się w czym może być problem? Ew. się gdzie jest zlokalizowany przekaźnik od w/w świateł i jak wygląda? Gdyż obstawiam że to może być jego wina. Megane III 1.9dCi 131KM 2009 rok
  11. Witam Robił ktoś z was na Śląsku chipa u jakiegoś sprawdzonego tunera który ma doświadczenia z ta jednostka? Ile to kosztowało i jakie były wyniki? Przy okazji czy sprawdzali stan turbo i innych kluczowych podzespołów!
  12. Witam, Powiedzcie mi czy po zlaniu oleju z tego silnika ile jeszcze zostaje w układzie/misce? Da się to jakoś bezinwazyjnie odsessać? Chce zrobić płukankę ale nie chciałbym mieszać dużej ilości pozostałości z nowym olejem.
  13. Cześć wszystkim Jestem nowy na forum i mam nadzieję, że nie popełnię jakiegoś kardynalnego błędu związanego z zasadami jakie tu obowiązują. Szukałem podobnych objawów u innych forumowiczów, jednak niestety nie udało mi się znaleźć żadnych korelacji dlatego postanowiłem założyć nowy temat (i mam nadzieję, że w dobrej sekcj. Jeżeli nie- przepraszam ). A więc o co chodzi? Chodzi o nieregularną pracę silnika, która przytrafia się w nieregularnych odstępach czasu na niższych obrotach, bez wzgldu na yo, czy silnik pracuje na LPG czy na zwykłej PB. Wymieniłem już wszystkie cewki i świece. Niestety problem pojawia się cały czas. Po podpięciu do komputera pojawia się błąd: Niski poziom ładowania Błąd czujnika położenia wału Spontaniczne wypadanie zapłonu Zastanawiam się czy może mieć to coś wspólnego z alternatorem? Objawy są dosyć podobne do zepsutych cewek albo świec, ale tę tezę udało już mi się wyeliminować. Macie jakieś pomysły?
  14. Witam Proszę o radę badanie CILP'em w Megane 3, 1.5 dCi 110KM ujawniło trzy główne błędy: DTC148077 - Przepustnica w układzie wydechowym, DTC148C77 - Działanie zaworu wylotowego powietrza, DTC926768 - Obwód modułu sterowania układem start/stop Podążając pierwszym błędem można wnioskować, że pozostałe wynikają właśnie z pierwszego. Wszystkie informacje, które zebrałem wskazują na zawór przedstawiony na foto nr części to 147B07424R-D została wymieniona na taki sam. Część jest sprawna, problem pozostał komputer nie potrafi przejść diagnostyki przy uruchamianiu i nadal wyświetla komunikaty o konieczności sprawdzenia układu wydechowego, wtryskowego i sytemu start/stop. Dodać należy, że samochód działa zupełnie normalnie bez najmniejszych problemów osiągi w normie, spalanie również. Co w takim razie może jeszcze boleć moje autko?
  15. Witam, Mam bardzo nietypowy problem i liczę że ktoś tutaj może podrzuci pomysłem zlikwidowania usterki. Zacznijmy od tego iż samochód został kupiony ze Szwajcarii po lekkim uderzeniu w tył auta. (sam sprowadzałem i sam naprawiałem). Samochód ma teraz około 70 000km. Po naprawie samochodu i rozpoczęciu jazdy nim szybko wyświetlił się bład "sprawdź układ wydechowy". Mechanik u którego byłem stwierdził iż jest to wina zapchanego filtra DPF. Postanowiłem go usunąć i zaprogramować odpowiednio komputer aby nie wywalał błędu. Niestety po odbiorze i krótkim czasie jeżdżenia (około tydzień) znowu wyświetlił się błąd "sprawdź układ wydechowy". Po wielu próbach u tego samego mechanika i ich niepowodzeniu pojechałem do serwisu Renault aby odczytali prawidłowo kody usterek. W serwisie Renault wyszło iż błąd "sprawdź układ wydechowy" to tak naprawdę "zły moment obrotowy na sprzęgle nr 1". Serwis wgrał nowy soft do skrzyni, zrobił przyuczenie i adaptacje poślizgu sprzęgieł i pomogło.... lecz na około 3 miesiące. Znowu pojechałem zaadaptować skrzynie i pomogło na kolejne 2-3 miesiące. I tak jest teraz za każdym razem z tym że okres pomiędzy którymi pojawia się błąd jest coraz krótszy aż doszło do dnia dzisiejszego w którym po 2h od adaptacji wywaliło błąd. Mam parę typów co ewentualnie może nie działać ale czekam na waszą interpretację. A teraz parę szczegółów z jazdy i objawy: 1) Auto ewidentnie na biegach nieparzystych (czyli na pierwszym sprzęgle) jest słabsze i słabo przyśpiesza 2) Na sprzęgle drugim i biegach parzystych chodzi idealnie 3) Zaraz po adaptacji chodzi na obu sprzęgłach dobrze, z czasem rozstraja się chodzi coraz słabiej na pierwszym sprzęgle aż do wystąpienia błedu (nie ma znaczenia czy pod obciążeniem czy na parkingu) 4) W momencie jak pierwsze sprzęgło już czuć że zaczyna gorzej przyśpieszać to przy każdym ruszaniu nie ma płynnego zasprzęglenia tylko jest minimalne szarpnięcie Dla bardziej wtajemniczonych w momencie jak auto chodzi dobrze to punkt zasprzęglenia pierwszego sprzęgła jest na poziomie 13mm , a drugiego około 8.6mm. Jak jest już bład na desce to wtedy pierwsze sprzęgło ma około 9mm, a drugie jest tylko minimalnie rozbierzne np. 8,3mm. Co wy o tym sądzicie. Narazie nie piszę moich typów aby nie sugerować ewentualnych odpowiedzi.
  16. Witam, Poszukuję lokalizacji takiej zaślepki/osłony gumowej w Megane III HB. Znalazłem ją pod podłogą bagażnika, bliżej lewej strony. Raczej na pewno pochodzi z tylnej części auta ale nie jestem w stanie ustalić gdzie dokładnie powinna się znajdować.
  17. Witam, Bardzo proszę o ustalenie skąd pochodzi element ze zdjęć. Element został po demontażu oraz montażu podłogi w megane iii po powodzi. Podłoga została złożona, nie stwierdzono braków, a jednak ta część została. Próbowałem się dowiedzieć na podstawie numerów z elementu, niestety bez skutku. Proszę o pomoc.
  18. Witam, mój samochód to Megane 3 - 1.5dCi - 110KM HB. 1. Problem to coś z zawieszeniem, na dziurach, czy kamieniach czuć na kierownicy jakby stukanie, wszystko i od kół słychać jakby jakieś luzy były, jest totalnie twardo i niekomfortowo, co to może być, łączniki stabilizatora wymieniane miesiąc temu, to na pewno nie ten dźwięk i objawy - dodam, że na delikatnych nierównościach/dziurach jest w miarę ok. 2. Problem to, gdy skręcam kierownicą w lewo to po drodze słychać takie szuranie, gdy skręcam w prawo jest ok. 3. Problem to, gdy zaczynam jazdę, to podczas startu słychać dziwne brzęczenie, im mniej gazu dam (tak jakbym chciał zadusić samochód) tym bardziej, jak wystartuję energiczniej to nie słychać tego, tylko podczas za niskich obrotów to jest. Może ktoś będzie coś wiedział na ten temat?
  19. Witam. Posiadam renault megane przedlift z 2009 roku. Mam pewne zapytanie do was, czy w tych megankach były montowane fabryczne autoalarmy? Gdy zamykam auto i składają się lusterka to na środku pod światłami awaryjnymi jest taka czerwona lampka, która za jakiś czas znika.
  20. Witam mam dwa pytania odnośnie ładowania akumulatora prostownikiem . Czy jest to prawda że posiadając lepszy ( Mądrzejszy ) prostownik można podczas ładownia mieć podłączone klemy od samochodu ? Który będzie lepszy ? http://allegro.pl/ladowarka-prostownik-bosch-c3-6v-12v-agm-zel-slask-i6514002317.html http://allegro.pl/prostownik-ladowarka-6v-12v15a-regulacja-polski-i4966953556.html
  21. Witam, posiadam w swoim Megane klamki w kolorze szarym. Wygląda to dokładnie jak na zdjęciu: https://upload.wikimedia.org/wikipedia/commons/c/c9/Renault_Mégane_III_Coupé_Phase_I_Heck.JPG Chciałbym dobrać lusterka w tym samym kolorze jednak nie wiem jaki to kolor. Czy będzie to TEKNG czy może TED69?
  22. Witam, Proszę o pomoc w diagnostyce uszkodzenia. Megane III 1,6 16V + LPG BRC. Główny objaw to problemy z odpalaniem, długo i ciężko. Po odpaleniu z reguły nie gaśnie, choc dzisiaj pierwszy raz pojawił sie CHECK ENGINE (po kilku muinitach CHEK ENGINE zgasł) i bardzo niestabilne obroty. Po nagrzaniu objawy ustępują i jest OK. Co było zrobione: wymiana świec na oryginały. odłącznie zailania cewek (przy kazdej cewce zauważalny wpływ na pracę silnika - duszenie, falowanie obrotów) pomiar i czyszczenie czujnika położnia wału korbowego (oporność 220 ohm) pomiar i czyszczenie czujnika położnia wałka rozrządu (pomiar diodą LED - dioda mruga, czujnik był cały w złogach oleju) Diagnostyka ODB: Df1012 Consistent Multiplex Signals For Cc/SI the data supplied to the cruise control or speed limiter are not correct Df361 Ignition coil 1-4 Circuit, open circuit or short circuit to earth Df362 Ignition coil 2-3 Circuit, open circuit or short circuit to earth Podczas odczytu błędów usłyszałem wstepna diagnozę - sterownik mapuje/podąża w kierunku ubogiej mieszanki.
  23. Hej, mam radio bez BT, o takie - https://allegro.pl/oferta/renault-megane-iii-radio-281150030r-7470617317 Czy takie radio - https://allegro.pl/oferta/renault-megane-scenic-iii-08-16-radio-cd-bluetooth-7452015908 - będzie plug & play? Czy coś dodatkowo trzeba zrobić? Bluetooth będzie działać? Tzn sparuje telefon i puszczę z niego muzykę? Ale nie wykonam połączenia, bo nie ma mikrofonu, dobrze kombinuję? Mam auto z nawigacją Carminat Live jeśli ma to znaczenie. Pozdr.
  24. Witajcie, Z góry dziękuję za Waszą pomoc! Mam Megane III 1.4 tce z 2010r. Właśnie dostałem informacje od mechanika, że mam do wymiany uszczelkę pod głowicą (lub nawet całą głowicę). Samochód od kilku dni palił nieregularnie na zimnym silniku i czasem skakał reagując na gaz. Musiałem też uzupełniać płyn chłodniczy. :( Dość mocno zmartwiła mnie wycena, czyli 7500zł + ewentualnie kolejne 8500zł za sama głowicę. Z ciekawości skontaktowałem się również z ASO Renault i kwota podskoczyła do 10600zł + ewentualnie głowica. Samochód nie jest już najmłodszy, więc raczej szukam jakiejś opcji ratunkowej, która nie będzie wiązała się z taką kwotą. Macie może jakieś doświadczenia z taką awarią, są jakieś inne rozwiązania? Help! :)
  25. Przy jakiej tem otwiera wam się termostat, mi pokazuje że przy 86 stopniach zaczyna temp spadać. Rano czasami dłużej kręci, wtedy temp cieczy według programu miała 15 stopni a jak ją zmierzylem w zbiorniku to fizycznie było 13 stopni. Czy dlatego że dłużej kręci może być wina tego czujnika? Niby tylko dwa stopnie. Jak myślicie
×
×
  • Utwórz nowe...