Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3228 wyników

  1. Witajcie, Chciałbym Was zapytać czy ktoś w garażowych warunkach przeprowadził skutecznie naprawę podświetlenia obrotomierza w M3? Chodzi o problem z migającą ścieżką górnych cyferek obrotomierza. Serwisy co naprawiają takie rzeczy chcą za to od 300-400zł z gwarancją. Wydaje mi się to przesadzoną kwotą, pytam z ciekawości. Podejrzewam że może to być winna zimnych lutów albo samej diody? ma ktoś z tym jakieś doświadczenia.
  2. Cześć, brakuje mi śrub mocowania boczków w bagażniku. Jak szukam zdjęć w internecie to widzę tylko mocowanie to które jest w czarnym niższym elemencie. Tego z góry z jasnego elementu nie widzę u innych. Jak to wygląda? Tam jest wkręt z jakimś grzybkiem maskującym? Pewnie dostępne tylko w serwisie. Auto było kiedyś uderzone z tyłu, ktoś tego nie założył.
  3. Witajcie, coś brzęczy mi w podszybiu od wewnątrz przy wjechaniu na dziury i czy wibracjach samochodu. Czy wiecie co to może byc ? Ewentualnie pytanie jak się ściąga wewnętrzne podszybię tj listwę między deską rozdzielczą a szybą?
  4. Witam serdecznie, czy jest ktoś z zachodniopomorskiego kto jest w stanie zamontować moduł odpowiadający za doświetlanie zakrętów? Znalazłem na allegro chwalone egzemplarze, poniżej linki: https://allegro.pl/oferta/modul-doswietlania-doswietlanie-zakretow-5014244768#productReviews https://allegro.pl/oferta/doswietlanie-zakretow-modul-doswietlania-zakretow-6307893091#productReviews Osobiście nie czuję się w grzebaniu przy przewodach stąd moje zapytanie. Liczę, że jest osoba która zainteresuję się moim tematem
  5. Witam. Dzisiaj żona przyniosła rachunek za wymianę rozrządu. Cena opiewa na ok. 1900zł. Mechanik z pod Warszawy, nie ASO, wymienione zostały elementy jak na załączonym rachunku. Czy jest to standardowa cena za takie elementy, usługę, czy naciągnął moją żonę a tym samym i mnie na dodatkową kasę? W zestawie był KZFR.
  6. Witam Mam problem z klimą byłem w Serwisie Renault diagnoza: parownik do wymiany z mieszalnikiem koszt 3800zł+ robocizna - brak czynnika chłodzącego Pan stwierdził że parownik jest integralną częścią mieszalnika. Pomocy nie wiem co robić wcześniej byłem w innym warsztacie w którym mieli problem w czym tkwi problem stwierdzili tylko że jest nieszczelność.
  7. Witam wszystkich, doczytałem się trochę informacji lecz chciał bym znać również wasze zdanie na ten temat, wymieniam olej w skrzyni biegów (6 biegów) 2.0 Tce 180 km (DZoK) olej dedykowany ELF 75W80/90 Już nie pamiętam mam zapisane, chodzi o jego oznaczenie NFP bądź NFJ czym to się różni i jaki powinien być zalany ? Z góry dziękuję i pozdrawiam
  8. Witam od kilku dni jestem posiadaczem megane 3 coupe, pierwsze co chciałbym zrobić w moim aucie jest zmiana koloru srebrnych wstawek z przodu auta. Obecnie wygląda to podobnie jak na 1 zdjęciu a chce uzyskać efekt jak na drugim. Teraz moje pytanie czy zwykłe lakierowanie tego elementu wystarczy? Czy rozwiązać to jakoś inaczej? Dodatkowo chciałem się zapytać czy jest gdzieś instrukcja jak dostać się do tych srebrnych elementów?
  9. Czołem, czy komuś udało się zwalczyć problem poparcia lędźwi w Megane III ph I? W mojej Coupe działa on źle - pod naciskiem pleców podparcie wraca do pozycji "schowanej". Nie zawsze tak się dzieje od razu, ale generalnie prędzej czy później podparcie się samo chowa. Na forum znalazłem tylko, że ktoś miał to zgłaszać jako usterkę gwarancyjną, ale niestety nie było kontynuacji tematu. Ktoś wie jak to naprawić? Pozdrawiam, krzychoo
  10. Witam, Pojawia mi się od jakiegoś czasu usterka ładowania akumulatora wraz z symbolem ABS ale czasami, potem gaśnie znowu się pojawia i tak w kółko,właściwie to ostatnio zaczyna się świecić prawie ciągle. Nawet Gdy jej nie ma pali się żółta kontrolka z kluczem i napis skontroluj samochód (oczywiście inspekcja skasowana) . Regulator wymieniony na taki sam Boscha jak był założony, alternator sprawdzony, napięcie równe 14.10V ,przewody do BSi ok, klemy, masy ok, napięcie w zapalniczce takie samo jak na alternatorze i akumulatorze. Dzisiaj po odłączeniu wiązki do pompy ABS i ponownym podłączeniu jakby przez chwilę nie było błędu ładowania ale za to dalej świecił się żółty kluczyk. Po wykasowaniu błędów pozostają dwa błędy których nie da się usunąć: błąd w module silnika C431F528 (nieznany kod usterki) oraz błąd połączenia komory silnika UPC-MT/AT 92114A9 (nieznany kod usterki). Czy wiecie co te błędy oznaczają? Macie ewentualnie pomysł co dalej robić z tym problemem bo już mi ręce opadają. Z wyrazami szacunku Mateusz
  11. Witam! Orientuje sie ktos może czy ACB zamontowany przy Arkamysie ma jakies ograniczenia wielkość obsługiwanego pena lub ilości plików/katalogów znajdujących się na nim?
  12. Witam, czy ktoś z was wymieniał/demontował opornicę wentylatora chłodnicy w Megane z 2.0 dCi. Czy konieczny jest demontaż całego wentylatora, czy jest możliwość wyciągnięcia samej opornicy. Niestety praktycznie nie ma tam żadnego dostępu. Wymontowałem sterownik silnika ale to też nie wiele daje. Macie jakiś sposób na to? Z góry dzięki za pomoc.
  13. Jest to mój pierwszy post wiec na wstępie witam wszystkich forumowiczów. Mam do wymiany gumy (tuleje) w wahaczach przednich, i tu moje pytanie: czy te gumy są wymienne, czy może trzeba wymienić kompletne wahacze? Co lepiej się opłaca, wahacz kosztuje ok.250zł, a samych gum na allegro do megane III nie mogłem znaleźć... Z góry dziękuję za pomoc.
  14. Witam, jaki olej lać do 1,6 110km i ile go wchodzi do silnika?
  15. Panowie czy ktoś miał lub może ma stukanie, trzeszczenie (przede wszystkim na dziurach) w słupku pasów bezpieczeństwa z przodu strona pasażera ? Jest to strasznie uciążliwe
  16. Cześć, Mam dziwny objaw w niedawno zakupionej Megane III 1.4 Tce, otóż podczas jazdy w zakresie od 60 - 85 km/h słysze buczenie z przodu auta. Znalazłem podobny temat na forum ale różnica jest taka, że użytkownicy mieli to przy odpuszczonym gazie a ja mam na odwrót. Gdy trzymam gaz ~2000 rpm to słychać buczenie, a jak puszczę to jest cisza. Macie pomysły co to może być? Dzięki!
  17. Witam, mam problem w postaci braku stop w lewej tylnej lampie Renaty. Wciskając stop reaguje mi prawa lampa i trzeci stop w klapie. Drugi żarnik w żarówce odpowiadający za postojówkę działa prawidłowo. Uprzedzając wątpliwości, wyeliminowałem temat żarówki. Dla pewności kupiłem nowe 2 żarówki i naprzemiennie umieszczałem je w obu kloszach. Doginanie blaszek doprowadzających prąd też niczego nie dało. Na pierwszy rzut oka nie widać, żeby jakikolwiek kabel był przecięty. Czy jest możliwe żeby padł jakiś przekaźnik, ewentualnie coś nie tak z wkładem lampy? Nie skłaniam się do bezpiecznika, wydaje mi się, że gdyby to był bezpiecznik nie działał by żaden stop.
  18. Witam, mam problem z Megane III. Auto nie odpala, problem z blokadą kierownicy, po włożeniu karty do czytnika 0 reakcji, kierownica zablokowana. Po podpięciu clip-a błędy: DTC95531C - OBWÓD + PO ZAPŁONIE BLOKADA KOLUMNY KIEROWNICY --- świeci na czerwono. DTC955267 - ZABEZPIECZENIE KOLUMNY KIEROWNICY --- (błąd się dało skasować clip-em) Udało się zdemontować blokadę i podmienić na "wyczyszczoną". Próba przyuczenia blokady ECU tool-em zakończona niepowodzeniem. Blokada podczas demontażu się rozpadła, kilka elementów wyłamanych. Błędu blokady w Clip-ie nie można skasować Proszę o pomoc gdzie szukać przyczyny. Podejrzewam że może być blokada z innego auta (laguna 2 FL, megane II) z wyglądu taka sama.
  19. Witam, na początek jestem tu nowy i proszę o wyrozumiałość. Postaram się opisać swój problem jak najlepiej. Mianowicie posiadam Megi III 1.5dci (105KM) z przebiegiem 100 tyś km. Problem właściwie trwa od czasu kiedy kupiłem to auto z przebiegiem 60 tyś = brak mocy na niskich obrotach (tak do ok. 2tyś). Na początku myślałem, że ten typ tak ma, ale po pewnym czasie jednak stwierdziłem, że raczej nie jest normalne. Daje się to szczególnie we znaki przy ruszaniu gdzieś na skrzyżowaniu. Człowiek widzi lukę, chce szybko ruszyć, wciska pedał gazu, auto niby rusza i nagle pojawia się dziura. Auto zamiast ruszać żwawo kula się powoli do przodu. Dopiero po jakiejś chwili, po powolnym złapaniu tych 2000-2200 obrotów wgniata w fotel. Tak samo sytuacja ma się przy podjeździe pod stromą górkę. Jadąc na wolnych obrotach na 2 biegu i mając przed sobą górkę muszę kręcić do ponad 2 tyś. żeby auto wjechało. Bez tego potrafi się mulić ze 2-3 sekundy zanim złapie obroty. Generalnie na trasie tak mocno się tego nie odczuwa bo na wyższych biegach efekt jest mało zauważalny, ale w mieście jazda tym autem to udręka. Teraz fakty: - brak jakichkolwiek usterek podawanych przez komputer, - na autostradzie bez żadnych problemów z pełnym obciążeniem 140-160 km/h, - spalanie bez zastrzeżeń (potrafię zejść do 4,6 przy spokojnej jeździe a na autostradzie 5,5 przy 140 km/h). - serwisy w/g zaleceń producenta itd. (rozrząd wymieniony przy 90 tyś), - auto serwisuję w pogwarancyjnym serwisie Renault prowadzonym przez ludzi, którzy jak myślę, znają się na swoim fachu, bo pracowali w renomowanym serwisie Renault, - auto podłączone pod komputer nie wykazuje żadnych usterek. Ludzie z pogwarancyjnego serwisu testowali auto przez 3 dni i nic nie znaleźli. Ba! Nawet oni twierdzą, że z autem jest wszytko OK. Zaczynam myśleć, że to ze mną jest coś nie tak i tylko ja widzę ten problem. - żona ma Megi II 1.5dci (86KM) i ten problem u niej nie występuje. Auto zbiera się aż miło. Mimo, że jest słabsze to lepiej się nim jeździ. Nawet jak żona jeździ moim autem to jej gaśnie przy ruszaniu i mówi, że moim jakoś dziwnie jej się jeździ. Więc chyba problem jednak jest. - czyszczony 2 razy EGR - mam wrażenie, że trochę pomogło ale problem dalej występuje, - są dni kiedy ten brak mocy jest bardzo uciążliwy, ale czasami jest jakby trochę lepiej. Nie zauważyłem, żeby to było jakoś zależne od pogody. Generalnie problem występuje cały czas. Proszę o pomoc.
  20. Witam. Mam problem z Megane 3 1,5 Dci. Zaświecił mi się kluczyk oraz komunikat "skontroluj układ wtrysku paliwa". Po sprawdzeniu u znajomego na CLIPIE, pokazuję błąd DTC047B92 - "CZUJ CIŚ WZGLĘD FILTRA CZĄSTEK STAŁYCH". Dodatkowo pokazuje, że filtr jest pusty i to ciśnienie jest 0 (również po dodaniu gazu itd). Stąd moje pytanie, czy ktoś się z tym spotkał? Czy to będzie walnięty ten czujnik, czy może to być coś innego? Gdzie ten czujnik się znajduję i ewentualnie jak go wymienić? z góry dziękuję za ewentualne podpowiedzi.
  21. Witam! Czy ktoś się orientuje gdzie, w okolicy Katowic, jest warsztat montujący LPG, który ma doświadczenie z 1.4TCe, do którego bez obaw mógłbym oddać swoją Meganę? z góry dzięki za pomoc
  22. Od tygodnia mam problem z odpaleniem auta. Podczas odpalania słychać gruchotanie, silnik próbuje odpalić, jednak po 3-4 sekundach gaśnie. Ponowna próba uruchamia silnik. Problem występuje tylko na zimnym silniku. Co to może być? Przejechane 110000, świece mają 5 tys. km.
  23. Witam, Co powinienem zrobić, żebym miał dostępną książkę telefoniczną z telefonu w systemu audio (mam radio cd bez usb + navi tom tom) Generalnie telefon MOTO E 4G 2 gen łączy się przez BT i mogę poszczać muzykę, mogę też zadzwonić przez system głośnomówiący, niestety jedynie poprzez ręczne wpisanie numeru. Jak sprawić żeby wyświetliła się książka z numerami z telefonu ?
  24. Szybkie pytanie. Z jakiego innego modelu samochodu pasuje sprzęgło do Meganki 1.6 16v 110km 6 biegów 2008 rok ? Chce się mniej wiecej rozejrzeć w cenach, może akurat się coś taniej uda dorwać.
  25. Po przejechniu ponad 5 000 km strasznie skrzypi mi tapicerka - plastik. Jest to coraz bardziej irytujące. Nawet przez 10 lat ekspolatacji deaewoo czegoś podobnego nie było. Czy kotś ma na to jakąś radę?
×