Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3484 wyników

  1. Niedawno wymieniałem płyn hamulcowy, bo był czarny i miał ponad 4% zawartości wody. Teraz po wymianie i przepłukaniu układu po przejechaniu niecałego 1000 km płyn znowu jest czarny. Macie jakiś pomysł w czym może być problem?
  2. Witam Mam megane 3 1.6 klimatyzacja manualna, problem pojawił się niedawno i polega na tym że po włączeniu auta Klima się włącza leci zimne powietrze po czym po chwili leci już normalne powietrze z otoczenia. W tym roku było nabijane i jest szczelne bo byłem teraz to sprawdzić i jak na złość cały czas chodziła nie chciała się wyłączyć. Ciśnienie było prawidłowe mechanik stwierdził że jak to się będzie powtarzać to wina sprężarki i trzeba wyjąć I oddać do sprawdzenia. Nie ma zależności kiedy chodzi kiedy nie, np. Włączy się, po 3 km wyłącza się I włącza po 10km albo np. Nie chodzi całe 15 km I jak się zatrzymam włączę i wyłącze to wentylatora nie słychać czyli mimo włączonego sprężarka nie chodzi. Co mógłbym sam sprawdzić?
  3. Witam Panowie mam następujące pytanie a mianowicie po sprawdzeniu programem CLIP mam następujące błędy których nie mogę skasować i trochę mnie niepokoją, Czy ktoś mógłby mi trochę opisać na czym mogą polegać te błędy ? poniżej zdjęcia z programu bardzo proszę o pomoc.
  4. Witam:) Nie mogę sobie poradzić z brzydkim zapachem zaraz po włączeniu wentylatora nadmuchu w kabinie. Odgrzybiałem miejsce montażu filtra oraz dałem nowy filtr. powtarzałem całą operację dwa razy. Podejrzewam, że coś śmierdzącego siedzi jeszcze w kanałach dolotu powietrza do kabiny za plastikową maskownicą na podszybiu. nie mam pojęcia jak bez demontażu tej części tam wszystko wyczyścić, może ktoś na forum miał podobny problem ps. aplikacja środka czyszczącego przez otwory przy wycieraczkach pomaga na krótko.
  5. Witam. Od razu zacznę, jako, że to mój pierwszy temat - jeżeli w złym dziale, albo coś nie tak, to mnie nie linczujcie. A teraz do rzeczy. Kupiłem używaną Megankę, sprowadzoną z francji. Mapy polskiej nie dostałem, francuska w zestawie. Po przekopaniu się przez setki stron na temat navcore, map i tak dalej, i tak dalej wpadłem na pomysł, że - skoro mam już kartę SD od Renault z oryginalną, francuską mapą, będę w stanie wrzucić sobie do niej tylko pliki mapy polski i to zatrybi. Wyprzedzając pytania - tak, żal mi 180zł na mapę, którą będę używał raz na ruski rok, jadąc gdzieś w dalszą trasę, bo po poznaniu poruszam się bez nawigacji. Usługa LIVE też nie jest mi potrzebna. Czy próbował ktoś już wcześniej robić taki myk, albo byłby ktoś tak miły i podrzucił pliki mapy polski (ważą raptem 70mb bodajże)? Pozdrawiam Termit
  6. Witam, w mojej Megane po uruchomieniu rano zauważyłem taki dźwięk słyszany tylko z zewnątrz: czy to może być zużyte łożysko np. alternatora? Nie ma żadnych komunikatów o błędach, autem normalnie dojechałem do pracy (30km) Mogę spokojnie wrócić, czy to coś poważniejszego? VIDEO0091_1280x720.mp4
  7. Dzień dobry! Niestety po przeszukaniu tego forum i internetu nie znalazłam rozwiązania A sytuacja wygląda następująco: Kilka dni temu kupiliśmy z mężem Renault Megane III (2014 rocznik) i od zakupu wszystko było ok. Dzisiaj rano postanowiliśmy pojechać na wycieczkę i tak się przyglądałam, co tam mamy za bajery, że wyciągnęłam kartę SD. Okazało się, że to była ta z wgraną nawigacją . (To było na wyłączonym silniku). Po tym mąż odpalił samochód, radio wystartowało, nawigacja się na chwilę włączyła i po chwili pojawił się napis "tomtom". Wyglądało trochę, jakby się coś aktualizowało. Jedziemy, jedziemy. Na ekranie dalej ten sam napis, jakby się przeładowywał. Mąż próbuje podgłośnić radio - nie da się, ściszyć - nie da się, wyłączyć - nie da się. Ogólna zwiecha. Zjechaliśmy na parking, zgasiliśmy silnik, pozamykaliśmy drzwi itd. - nic, jak grało, tak gra dalej. I w tym miejscu pojawił się spory problem, bo szliśmy na kilka godzin do parku rozrywki, więc było pewne, że jak wyjdziemy a radio to będzie dalej grało, to akumulator nam umrze... Poszukaliśmy w necie i się okazało, że można jeszcze na poziomie bezpiecznika je wyłączyć. Mąż znalazł odpowiedni, wyciągnął go i faktycznie radio przestało grać. To mówimy - wracamy z tematem. Włożył bezpiecznik, ale stwierdził, że coś za luźno siedzi. A że byliśmy na stacji paliw, to poszedł po komplet nowych bezpieczników. Wybrał odpowiedni, włożył na miejsce i dalej tak luźno wchodzi. No i cała ta stacja multimedialna nie działa dalej. Nie reaguje na nic. Dłuższa przerwa w zasilaniu też nic nie wniosła. Mam nadzieję, że trafię tu na mądrą głowę, która podpowie, co można zrobić i żeby majątku nie stracić.
  8. Witam wszystkich serdecznie! Jeśli wszystko pójdzie po mojej myśli to w przyszłym miesiącu nabędę Megane w wersji Grandtour. Obecnie posiadam Stilo hatchback z dosyć dynamicznym silnikiem 1.8, więc chciałbym coś przynajmniej podobnie zrywnego, jak nie żwawszego. Stąd swą uwagę zwróciłem na silnik 1.4 TCe (1.6 wydaje mi się być zbyt zamulony, a 2.0 TCe... nie chcę automatu). Samochód domyślnie będzie wyposażony w podtlenek LPG Szwagier, który jeździł Megane II w dieslu raczej odradza mi ten zakup ze względu na koszty eksploatacji. Sam obecnie wertuję wiele stron internetowych w celu pozyskania wszelkich informacji. Powiem szczerze, że nie mam ochoty czytać tysięcy postów (a już zrobiłem z setkę), natomiast chciałbym dowiedzieć się jak najwięcej, najlepiej od osób dysponujących tą jednostką, czy faktycznie jest tak strasznie. Jak rozumiem, przy zakupie nie jestem w stanie zdiagnozować stanu UPG. Nie ukrywam, że przeraziły mnie posty o uszkodzonych silnikach z jej powodu. Jak ocenić podczas zakupu stan turbiny? Czy bać się LPG (mam znajomego gazownika, który ma dobrą renomę, gazował mi już Stilo i wszystko jest OK)? Przepraszam, gdyż wiem, że pewnie dubluję temat, ale będę bardzo, bardzo wdzięczny za wszelkie porady lub odnośniki do tematów, które wyjaśnią moje wątpliwości.
  9. Witajcie, Taki problem z samochodem żony jest to 1,5 DCI 90 km z 2011 roku (kombi) ---> samochód chodzi poprawnie do chwili włączenia klimy, sama klima działa prawidłowo (wersja z klimą manualną) natomiast po jej włączeniu nie startuje wentylator (wcześniej startował, zresztą w każdym samochodzie jaki miałem włączenie klimy było tożsama z włączeniem wentylatora). Sam wentylator załącza się na maksymalne obroty, wygląda to tak: po włączeniu klimy zaczyna chłodzić i po kilku minutach załącza się wentylator na maksymalne obroty chodzi jakieś 15 sekund i się wyłącza (i tak co chwilę). Samochód chcę niebawem sprzedać i nie chce aby kolejny właściciel się z tym męczył ponieważ wszystko jest serwisowane na bieżąco i chciałbym aby tak pozostało Co zrobiłem: - byłem na corocznym serwisie klimy odgrzybianie + uzupełnienie czynnika (ubyło jakieś 200g przez rok więc dałem wymienić zaworki - tu jest ok - sprawdziłem bezpiecznik w komorze silnika - ten od niskiego biegu wentylatora - jest sprawny - przesmarowałem i docisnąłem wtyczkę wentylatora wygląda, że jest ok Nie mam pomysł€ gdzie szukać dalej a nie chce w ciemno wymieniać wentylatora i się potem denerwować, że nic to nie dało. Wentylatora nie wyciągałem i nie sprawdzałem na krótko ale jeśli będzie trzeba to oczywiście to zrobię, dodam że jeśli klima jest wyłączona wszystko jest ok (samochód ma przejechane 190 tys - choć nie ma to znaczenia a dzieje się tak od około miesiąca) Pozdrawiam, Marek
  10. Witam, jestem bardzo szczęśliwym posiadaczem fabrycznej GT jednak... Jest o wiele za twardo i za nisko, GT rzecz jasna miało podobno twardsze amorki i sprężyny ale nie wydaje mi się żeby aż tak. Auto według mnie prawie jest na glebie i codzienna jazda po polskich drogach oraz zadzieranie podwoziem o studzienki i progi jest nie dla mnie. Pytania: czy ktoś założył w tym aucie sprężyny jeszcze niższe niż fabryczne GT ? czy da się podnieść lekko auto i komfort zostawiając fabryczne felgi 18 ? gdzieś wyczytałem na forum że fabrycznie GT jest obniżone o 12mm, wszystkie sprężyny obniżają o ok 30mm, znajdę gdzieś takie co obniżą tylko 10-15 mm ?
  11. Czy ktoś próbował dorobić gniazdo zapalniczki w bagażniku, w MIII phI jest tylko przy kierowcy i dla pasażerów, a brak mi jeszcze w bagażniku. Czy uciągnie jeśli podepnę pod światełko bagażnika?
  12. Dzień dobry Mam pytanko o opony wielosezonowe 205/50r17 użytkuje ktoś ,czy warto ew.proszę o podanie producenta godnego uwagi pzdr Bitter
  13. Witam, Czy ktoś już próbował wymienić fabryczną navi TomTom Carminat na radio z Androidem? Wiem, że większość tych na Ali jest do wersji bez fabrycznej nawigacji. Ale znalazłem ofertę gdzie jest pod wersję z navi. Pisałem z chińczykiem i pisze że jest Plug&Play. Link: https://pl.aliexpress.com/item/33046870601.html Pozdrawiam
  14. Dzień dobry, mam problem jak w temacie, w samochodzie nie świecą mi światła pozycyjne z lewej strony. Przeszukałem forum i znalazłem informacje, że istnieje bezpiecznik odpowiedzialny za lewą stronę, więc strzelam, że to to. Niestety w instrukcji obsługi znajduje się opis bezpieczników z kabiny (tam tego nie ma). Domyślam się, że będą pod maską jednak nigdzie nie mogę znaleźć rozpiski tych bezpieczników. Ktoś posiada coś takiego lub wie, który bezpiecznik? Oznaczenia pod silnikiem zaczynają się od F1 do F24 bodajże. Dodam, że udało mi się zidentyfikować bezpiecznik odpowiedzialny za lewą stronę (F2) prawa strona to (F1). Natomiast jeżeli ktoś posiada rozpiskę wszystkich bezpieczników znajdujących się pod maską, będę wdzięczny za podzielenie się.
  15. Witam, mam od kilku miesięcy Megane III 1.6 110km z 2009r. Zazwyczaj po zapaleniu, po dłuższym postoju (np w nocy) silnik przez kilka sekund pracuje równo, a potem na 10-20 sek obroty spadają z 1100 do poziomu ok 700-800 (początkowo myślałem, że to ma jakiś związek z załączaniem układu klimatyzacji, bo się pokrywało mniej więcej). Czuć, że to nisko, ma się wrażenie że jeszcze chwila i może zgasnąć. Ale nigdy nie gaśnie. Po tej chwili wraca do normalnych obrotów i jest już dobrze. Czasem mam wrażenie, że przy przyspieszaniu na zimnym silniku, nieco skacze. Potem się uspokaja. Od czego zacząć szukanie przyczyny?
  16. Witam, chciałem się poradzić w kwestii zakupu Megane III, 1.6 110KM. Ponieważ mam pecha w zakupie samochodów chciałem się poradzić bardziej doświadczonych osób by nie zaliczyć kolejnej wpadki. Temat dotyczy poniższego ogłoszenia: https://www.otomoto.pl/oferta/renault-megane-grandtour-fabryczna-nawigacja-1-wlasciciel-w-polsce-ID6C41bx.html#fc116ca2f7 czy samochód wart jest zakupu biorąc pod uwagę historię, przebieg, cenę i źródło zakupu (dealer). Na co zwrócić uwagę przy oględzinach. Co sprawdzić. Pomożecie?
  17. Witam, Mam problem - poszukuję do Megane 3 plastikowej ramki, obudowy chłodnicy - ma to wyglądać mniej więcej tak jak w poniższym linku ( co prawda to są ramki do innych aut, ale powinny wygladac podobnie). https://omoto.pl/szukaj/?q=ramka obudowa chłodnicy&&s=1 Przeszukałem cały internet pod tym hasłem, zjeździłem okoliczne szroty i nic!!! Nie chce mi się wierzyć, żeby nigdzie tego nie można było dostać. Czy ktoś z Was może kiedyś to wymieniał? Może to ma swoją jakąś inną fachową nazwę? Albo nr części OEM?
  18. Witam potrzebuje wiazke halogenow do renault megane 3 2009 rok
  19. Witam. Jestem tu pierwszy raz i czytam was od kilkunastu dni, ale miałem jakiś problem z logowaniem. Dziś padła mi dmuchawa nawiewu do kabiny. W serwisie dowiedziałem się , że to już drugi taki megan dziś. Woda z podszybia pewnie leje się do środka. I ten pan który miał wodę w schowku niech sprawdzi to dokładniej. Pozdrawiam Bobo.
  20. Witam. Czy wymiana tylnej poduszki ("ósemka") silnika jest skomplikowana, czy potrzeba np. podpory pod silnik? Widziałem, że w starszych Scenicach wystarczy odkręcić dwie śruby. Jak jest w Megane 3 ph1 1.6 16V 110KM benzyna?
  21. Witam, Od jakiegoś czasu zauważyłem że podczas pozostawienia samochodu na lekkim przechyle np. na chodniku, komputer po odpaleniu samochodu pokazuje komunikat w stylu "Niski stan oleju". Gdy patrze na bagnet jest połowa wskazania. Czy ktoś miał kiedyś podobną akcję? Czy to może być wina jakiegoś czujnika?
  22. Witam, Poszukuję fotelika RWF do Renault Megane III hatchback. Jaki model polecacie do tego samochodu? Jak byłem w sklepie przymierzać foteliki to praktycznie, każdy albo miał niewłaściwy kąt, albo nie mieścił się na tylnej kanapie (z zachowaniem minimalnego komfortu dla pasażera z przodu).
  23. Witam serdecznie, od jakiegoś czasu mam taki dziwny dźwięk po odpaleniu auta na zimno, wie ktoś co to może być?
  24. Witam, Przestał mi świecić jeden xeon. Czy temat jest do ogarnięcia przez przeciętna osobę? Nie będę musiał rozbierać połowy samochodu? a samam wymiana jest prosta jak wymiana zwykłej żarówki? czy jest na to określona procedura? ok sprawdziłem żarnik jest spalony. philips d1s 35w kupić taki jak był -jak wyżej- czy coś innego polecacie ?
  25. Cześć, Koledzy mam problem od jakiegos czasu z owysokimi obrotami na zimnym silniku po uruchomieniu. Czyscilem przepustnice, pol roku temu zmienilem komplet uszczelek od przepustnicy, odmy i kolektora. Dodam ze to nie typowy objaw ssania, obroty sa nienaturalnie wyzsze. Regulamin pkt. 5.6 -Prezes
×
×
  • Utwórz nowe...