Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 970 wyników

  1. Siemano! Rzecz wygląda następująco. Chciałbym przesiąść się z mojego VAG'a tzn. Audi A3 8V 2k13 na Megane z tego linku. Czy ktoś mógłby się wypowiedzieć na temat ogłoszenia zamieszczonego w linku? Przesiadka głównie ze względu na koszty eksploatacyjne Audi. Wybór tej Megane wydaję się dosyć sensowny. Na co zwrócić uwagę przy zakupie takiego samochodu?
  2. Witam Mam takie głupie pytanie. Jak prawidłowo zamontować czujnik na kłamię ujemne (ten na zdjeciu)tak, żeby go nie uszkodzić. Wiem że to banalne pytanie ale mam tylko taki jeden.
  3. Dzień dobry wszystkim, Przyznam się, że czytam forum od jakiegoś czasu, ale wcześniej nie dotarłem do takiej ściany... Bardzo Was proszę o podzielenie się doświadczeniem i pomoc w temacie, bo albo mnie kantują w ASO, albo zaczynam wariować. Jestem posiadaczem Megane III '15 1.2 tce 130 przebieg ok. 13000. Od nowości dało się usłyszeć hałas wydobywający się "gdzieś z samochodu" metaliczny hałas, coś jakby terkotanie. Dało się to usłyszeć tylko przez otwarte okna gdy samochód przejeżdżał obok czegoś od czego mógł się odbić dźwięk i trafić do kabiny. Przy okazji wizyty w ASO wspomniałem o tym i dostałem odpowiedź o tym, że podgięli jakąś osłonę czy coś. Jako że ciężko w codziennej eksploatacji usłyszeć ten hałas odpuściłem temat. Od początku praktycznie mam nieodparte wrażenie, że samochód przyspiesza... jakby to powiedzieć... jak chce. Czasem wystarczy delikatnie musnąć pedał i dosłownie czuć moment na plechach (rzadko), a czasem wciśnięcie pedału do dechy nie powoduje większego zauważalnego efektu... Zgłosiłem to do ASO. Samochód po zwrocie chodził o tak wiele lepiej, że aż nie mogłem w to uwierzyć! Wreszcie przyspieszał bez trudu w każdych warunkach. Przejechałem ze 200km i wszystko wróciło do normy + przy przyspieszaniu dało się usłyszeć metaliczny hałas ale już w kabinie. Najpierw przez ułamek sekundy, a z czasem coraz dłużej. Od tamtego czasu sygnalizowałem to już 3 razy: Za pierwszym razem - tak jak pisałem wyżej super poprawa: podobno przepłukali mechanizm zmiennych faz rozrządu, zmienili soft. Za drugim razem - dość nie miły Pan wypomniał mi, że kiedyś wymienili mi zepsute fabrycznie elementy wnętrza na swój koszt i stwierdził, po przejażdżce, że wszystko jest ok. Za trzecim razem - to ciekawe - trafiłem na człowieka, który sam wyśpiewał objawy, o których miałem mu opowiedzieć i skwitował to, że wiele, jak nie wszystkie tce 1.2 (warianty z Dacii też) tak terkoczą, tylko jedne głośniej inne ciszej i... na tę chwilę producent nie uznaje tego za wadę, a oni sami nie wiedzą co jest bezpośrednią przyczyną... Tylko, że powiedział, że nie powinno to mieć wpływu na pracę silnika, ale z perspektywy mojego doświadczenia z tym autem, na prawdę ciężko mi w to uwierzyć... Nie potrafię wskazać jednoznacznie w jakich warunkach to się dzieje i co wpływa na to, czy hałas jest głośniejszy czy cichszy... Zdarza się tak, że nie słychać go w ogóle, lub tak, że na 5 km odcinku cały czas jak wskazówka obrotomierza wspina się w przedziale +/- 2200-3000 terkocze jakby miał się rozpaść. Po przekroczeniu 3000 momentalnie cichnie. Oczywiście gdy hałas jest na tyle głośny, że trafia do kabiny, na zewnątrz słychać to jeszcze głośniej. Aha, jeszcze jedno. Hałas występuje tylko i wyłącznie przy przyspieszaniu w trakcie jazdy. Na postoju nie. Oczywiście nie ma z tego tytułu żadnych błędów, które można było by z tym powiązać. Ogromna prośba do Was koleżanki i koledzy powiedzcie proszę, czy udało Wam się usłyszeć taki hałas w swoich autach. Proszę Was też, może ktoś ma jakiś pomysł jak to zdiagnozować? Jazda do ASO nic nie da, bo Oni umywają ręce, a tymczasem samochód pracuje na co dzień jakby miał się zaraz rozsypać... Co robić? Jak żyć? Będę wdzięczny za odpowiedzi.
  4. Mam problem z klimatyzacją . Zauważyłem że raz chłodzi raz przestaje. Po jakimś czasie znowu. Wentylator działa bez zarzutu. Całe wakacje nie było problemu. Dodam ,że mam klimę manualną. Będę wdzięczny za opinie co może być przyczyną. Mało czynnika ? z góry dziękuję
  5. witam, jeśli nie ten dział to miejcie litość dla nowego... Jak w temacie, ktoś jest w stanie mi rozkodować vin, odnośnie wyposażenia ? Oczywiście po polsku... jak się da. Dzieki. VF1KZ000647300914
  6. Witam wszystkich i proszę o odpowiedź, gdzie szukać przyczyny nadmiernego zużycia oleju w 2 miesięcznej Megance LIMITED ENERGY TCE 130? Po przejechaniu 3600 km zapalił się wskaźnik z informacją o konieczności dolania oleju. Uzupełniłem stan dolewając okrągły litr Elfa i po przejechaniu niecałych 100 km ubyło dwie z pięciu kropek na wskaźniku wyświetlacza. Jestem poza krajem, więc chwilowo nie mogę odwiedzić serwisu. Dodam, iż wizualnie nie widać żadnych wycieków.
  7. Witam wszystkich ;). Dawno mnie tu nie było ..sprzedałem swoją megankę i w międzyczasie miałem Giuliettę i aktualnie Astrę k ...ale wracam do Was ;). Po głowie mi chodzi na powrót choć 2.0 Tce. Teraz pytanie .. chcę zainwestować w auto do zwykłego użytku, czyli gdzieś 25-28 tys. aby się nie martwić ze ktoś mi porysuje samochód za dwa razy wyższa kasę pod blokiem.A Meganką jeździło mi się bardzo dobrze. W poprzedniej sam zakładałem nawigację wiec nie będzie problemu. Czytałem tu na forum że nowy soft R-Linka ma android auto. Używam teraz tego w emeryckiej astrze k. A więc pytanie ...ktoś ma schematy R-Linka / podłączenie do auta /. Czy po lifcie w 2013 pozmieniali wtyczki i wiązki..? Czy mogę wrzucić R-Linka bezpośrednio pod instalacje TomToma ..czy szukać auta bez nawigacji a ze zwykłym radiem.Jak ktoś coś to proszę o pomoc .
  8. Od dziś można kupić usługi Live z rabatem 30% - 139zł. Kod ważny jeszcze dziś: WD15_LSC Na dodatek wreszcie można kupić do naszych navi Live na stronie TomTom-a!
  9. Witam Dziś samochód stał cała noc na dworze temperatura była około - 10, rano odpalam, odpalił ładnie pracuje i po jakimś czasie zaczęły wariować obroty tak jak na załączonym filmie. Czy ktoś może miał podobny problem?
  10. https://pl.aliexpress.com/store/product/Auto-Accessories-1pc-New-Car-Sunglasses-Holder-Glasses-Case-Cage-Storage-Box-for-VW-Audi-BMW/711372_32721559880.html?spm=a2g17.12010108.0.0.38b575d4e8ZF63 Ma ktoś coś takiego? Opcja fajna, bo nie ma takiego schowka w megane a rączka kierowcy nie potrzebna.
  11. Witam kolegów, mam umówiony montaż LPG za 3 tygodnie, mam wersję kombi i dokonałem pomiaru wnęki na koło i wychodzi, że jest możliwość włożenia 680 x 225 co daje 67 litrów a to już pełnia szczęścia, tylko jak w praktyce ma ktoś zamontowaną 680 mm ??? Wiemy że montażyści zakładają mniejsze bo są tańsze.
  12. Witam Koledzy. Czy jest może ktoś z Katowic lub w niedalekiej okolicy, kto zajmuje się odblokowaniem funkcji mirrorlink w Lagunie III R-link (2014r) ;-)
  13. Witam Panowie proszę o podpowiedź w jaki sposób demontuje się tylną kanapę w grandtourze? Pozdrawiam
  14. W mojej megi zauważyłem awarię - ubyło mocy, w trakcie przyspieszania, mimo że turbo słychać (głośniej niż do tej pory). Na wolnych obrotach, po przyłożeniu ręki za silnik w zaznaczonym miejscu dmucha spalinami - jakby z turbosprężarki (?). Spotkaliście się z czymś podobnym? Oczywiście auto pójdzie do mechanika, ale może jest to jakaś przypadłość i przynajmniej uda się nie tracić czasu na diagnostykę.
  15. Witam. Przy okazji naprawy anteny dachowej w mojej megance natrafiłem na takie oto wtyczki w lewej komorze bagażnika. Ktoś może wie po co są te wtyczki i co można w nie wpiąć?
  16. Witam, ostatnio zaczął mi się pojawiać komunikat w moim Renault Megane III Grandtour 1.6 w LPG (instalacja BRC): "ESC Wyłączony" na czerwono i jeżeli samochód w tym momencie stoi lub toczy się na wciśniętym sprzęgle to gaśnie. Czasem też wyskoczy w trakcie jazdy ale wtedy auto nie gaśnie. Czy ktoś wie co to może być? Po chwili pojawia się komunikat "ESC włączony" lub po odpaleniu jeżeli zgasł silnik. PS Rozumiem że ESC to system kontroli trakcji
  17. Panowie mam pytanie co to za przewód w komorze silnika w 1.4 tce ? czy to odpowietrznik skrzyni biegów? jeśli tak jak on działa ,na końcu ma taki plastikowy krócieć nie mozna go nacisnąć wykręcic nawet nie widać na nim dziurki itp?
  18. W mojej Megane III podczas jazdy i zmiany biegów na niższy/wyższy przy puszczaniu pedału gazu słychać dziwny dzwięk jakby pisk pompki albo coś takiego ( trudno to opisać ) gdy na biegu przyciskam gaz to wtedy nie słyszę nic , na jałowym biegu duszę i puszczam pedał- CISZA , gaszę silnik -CISZA a jak jadę to się zaczyna , Mieliście coś takiego?? proszę o pomoc silnik 1.4 tce 130km
  19. Witajcie, Mam do Was następujące pytanie. Czy da się w Megane III zmienić TomTom'a z nawigacji na inne oprogramowanie? Czy istnieją w ogóle inne oprogramowania które współpracowały by z tym joystickiem? Niestety nawigacja ta ma tak naprawdę tylko nawigację i pokazuje stacje radiową (nawet nie wyświetla nazwy utworu z CD). A jak wgrywałem zdjęcia na kartę (autostart) to nawet ładnie one wyglądały, tak wiec pomyślałem sobie czy nie dało by się czegoś innego wgrać. Ogólnie to marzę o tym aby podczepić pod to kamerę cofania (jakimś cudem) ale brakuje mi info. Sama zabawa z telefonami itd nie jest mi obca, swoich czasów bardzo dużo bawiłem się customowanymi roomami i rootowanie. Pytanie czy tutaj coś takiego się da. Dziękuje serdecznie za każdą odpowiedź. PS: Panowie, czy przyciski na kierownicy od tempomatu świeca Wam w nocy? Bo nie wiem czy tam są diody czy nie. megane III phII combi,
  20. Witam. Poszukuje informacji na temat tego czy do Meganki z 2013r z silnikiem 1.6 DCI 130PS pasuje chłodnica z silnika 1.5 DCI. Dziekuje z gory, pozdrawiam
  21. WItam! Wie ktoś może jak wyłączyć na stałe automatyczny STOP-START w Megane 3 ph2, coupe, silnik 1.2TCE (wersja Bose-Rlink)? Jest przycisk do wyłączenia systemu, ale działa to tylko do pierwszego wyłączenia ręcznego samochodu. Auto nie posiada już własnych ustawień "systemowych" samochodu w menu na desce rozdzielczej (część tych ustawień mogę znaleźć na głównym panelu R-LINK w sekcji samochód-ustawienia. Nie ma tam ani ustawień system start-stop, ani np.: zachowania świateł dziennych). Dzięki, Grzegorz
  22. Witam, mam pytanie odnośnie koloru wkładów w lampach w Megane III. Zauważyłem, że istnieją przynajmniej 3 kolory wkładów - czarny, srebrny i złoty. Kolory występują różnie, czasem srebrny spód i czarna góra, a czasem inaczej. Jaki jest system doboru koloru lamp do samochodu? Czy czarne były tylko w GT Line, złote w GT a srebrne w zwykłych? Czy jest różnica między lampami pomiędzy z lat <12 a pierwszym liftem 13-14? Ktoś trafił mi auto na parkingu i prawy klosz uległ uszkodzeniu, a że lampa ma czarny środek, to i nie jest tak łatwo znaleźć drugą w normalnej cenie.
  23. Witam wszystkich, odświeżam temat słabego odbioru radia Megane III Grandtour. Wypisują tu niektórzy przedziwne porady, ale nie przesłał żadnych zdjęć z naprawy anteny, a właściwie gniazda antenowego. Bardzo długo wkurzał mnie słaby odbiór, gubienie zasięgu, szumy, itd... aż dzisiaj to w końcu naprawiłem, że śmiga aż miło. Na fotkach przedstawiona została usterka, mianowicie jak dostaniemy się do gniazda, zdjęcie plastikowej osłony, po prawej stronie bagażnika (ślizg rolety), a najlepiej po obu stronach odsłaniamy górna tapicerkę - podsufitki, delikatnie aby jej nie pozałamywać i aby weszły obie dłonie z kluczem 22 mm do śruby która dokręca podstawę anteny (foto śruby i podstawy). Luzujemy trochę przewodu antenowego i wyjmujemy podstawę wraz z uszczelkami, odkręcamy od spodu 3 wkręty i ukazuje się cała elektronika i niespodzianka Mianowicie do styku gdzie wkręcamy bat anteny dotyka - powinna dotykać, sprężynująca blaszka (na foto nikt o tym nie wspomniał w żadnym wątku). Niestety patent ten jest nieskuteczny, są tam za duże luzy, nie dociska tak jak powinna. Przylutowałem do blaszki i styku 5cm przewód, zaizolowany koszulką termokurczliwą, blaszka również w izolacji (foto) aby przypadkiem nie zrobić zwarcia do płytki z elektroniką. Całość ponownie poskładać po upewnieniu, że wszystko działa jak należy. To u MNIE była cała przyczyna, SPRĘŻYNUJĄCA SŁABO DOCISKAJĄCA BLACHA DO STYKU BATA ANTENY. Pozdrawiam i życzę udanych napraw. (czas naprawy 20 min) Ten krótki żółty przewód to "drut-antena" wpięta do przewodu antenowego celem sprawdzenia czy radio dobrze odbiera, na nim też super odbierało.
  24. Witam. Mam taki problem z moim autem. Silnik sam wchodzi na wysokie obroty dochodzące do 4500-5000.Zdarzyło mi się to 3 razy w okresie półrocza. Dzieje się to podczas jazdy w mieście z małą prędkością gdy dojeżdżam do świateł lub skrzyżowania po wciśnięciu pedału sprzęgła nie dotykając gazu silnik łapie wysokie obroty na około 5 sekund i później wszystko wraca do normy . Powiedzcie mi co to może być.
  25. Dobry wszystkim, w przyszłym miesiącu zakładam instalacje LPG do 1.6 110km. Gazownik powiedział, że emulator może być ale nie musi. Jak to wygląda u was? Kto ma a kto nie ma? Faktycznie jest niepotrzebny?
×