Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 1200 wyników

  1. Witam, poproszę o ocenę auta... może ktoś oglądał https://www.otomoto.pl/oferta/renault-megane-2-0-turbo-rs-275-km-xenon-led-klimatronik-alu-top-ID6CKggH.html Podjadę by go obejrzeć ale może ktoś mnie uprzedzi:)
  2. Witam Posiadam Meganke 1.4 TCe 130 i zauważyłem że mam nieaktywny przycisk ASR tz. przycisk jest wiązka kabli do niego dochodzą ale po naciśnięciu nic się nie dzieje. Czy jest to możliwe że ten przycisk jest sobie bo jest. Czy nie został aktywowany w komputer autka bo np trzeba by było dopłacić aby go aktywować ... ? ( nie wiem nie znam się ) Pytanko. Czy jest możliwość włączenie tego ASRa Proszę o pomoc bo jestem w tym temacie zielony Pozdrawiam Miro
  3. Witajcie, Niestety otrzymałem chyba najgorszy możliwy komunikat na wyświetlaczu mojej meganki jak dzisiaj wracałem z trasy. Od jakiegoś czasu (czyt. 2-3 dni) słyszałem dziwny dźwięk jak obroty silnika zwiększały się powyżej 2.5k. Tak jakby jakieś koło, przekładnia, osprzęt o wiele głośniej pracował. Słychać było jak coś się szybciej kręci. Ciężko opisać. Ale nie odczuwałem spadków mocy czy chociażby jakiś szarpnięć. I działo się to na rozgrzanym aucie lub jak przez moment jechałem szybciej po autostradzie (max 150). To potem koło 3k obrotów słychać było jak to się kręci. I jest to zsynchronizowane z pracą silnika bo czym czym większe obroty tym bardziej to słychać. No i dzisiaj jak wracałem z pracy wyskoczył mi komunikat "Skontroluj skrzynie biegów". Zwykły komunikat, nie na pomarańczowym czy czerwonym tle. No i auto sie pdobnie zachowywało. I teraz pytanie. Czy to skrzynia czy może sprzęgło. Wolał bym to drugie bo CVT to prawie połowa ceny auta. Czy w Łodzi ktoś ma sprawdzonego magika od automatów CVT ? Nie chce tego zaniedbać i możliwie jak najszybciej zdiagnozować i napraweić/wymienić. Za każdą komentarz dziękuje. I dobrego Nowego Roku @Ravvar a jak u Ciebie ?
  4. Cześć forumowicze, Poszukuje megane do 20k i znalazłem ciekawy na pierwszy rzut oka egzemplarz w okolicach Lublina. Cena jest aż za dziwnie atrakcyjna. Powiedzcie mi na co najlepiej zwrócić uwagę i czy w ogóle jest do czego jechać. Mam Lagune 3 z tym silnikiem i jak do tej pory nie miałem z nim większych problemów. Z góry dziękuję! https://www.otomoto.pl/oferta/renault-megane-ID6CEYrh.html
  5. Witam wszystkich, w sobotę jadę do Katowic obejrzeć Meganke. Wygląda obiecująco. Nie jestem mechanikiem, a chciałbym ją jakoś dokładniej przejrzeć niż tylko pieczątka z ASO. Czy jest może ktoś kto dysponowałby wiedzą i czasem w sobotę (18.01.2020 r.) około godz. 14:30 w Katowicach? (płatność do uzgodnienia) Czy znacie kogoś, jakiś warsztat, który można polecić w celu sprawdzenia auta przed kupnem? Problemem z warsztatami może być bliski termin i fakt, że jest to sobota po południu. Chodzi mi o spojrzenie na silnik / próba sprawdzenia przyczyny pocenia przy dolocie (wiem że jest) / pomiar grubości lakieru / ogólna ocena auta / itd. Z góry dziękuję za podpowiedzi, Gabor
  6. Witam Dzisiaj kilka razy mignęła mi kontrolka ABS po podłączeniu Clipa pokazał się błąd C1162. CO to znaczy ?dodam, że nie ma elektrycznego hamulca tylko zwykły. Wiadoma pogoda jest jaka jest i nie chce potrzeć pod samochód jak nie wiem czego szukać.
  7. Witam, dziś pojawiły mi się dwa komunikaty na desce z dwiema informacjami - skontroluj hamulec parkingowy a pozniej juz na czerwono : - usterka hamulca parkingowego. Podłączyłem ELM OBD2 nie ma żadnych błędów, co sprawdzić po zdjęciu tylnych kół? Właśnie jestem po jeździe testowej, po wejściu znowu to samo świecą się kontrolki, udało mi się zwolnić hamulec parkingowy błędy znikły. Po zaciagnięciu ręcznego manualnie znów się pojawiły. Zgasiłem auto, otworzyłem drzwi uruchomiłem je ponownie zwolniłem ręcznie hamulec ręczny błędy znikły. Pojezdzilem ostro pochamowałem i tak jakby przeszło auto samo zwalnia i zaciąga ręczny co mam sprawdzic? Moze tłoczki nie odbijaja ? Zaznaczam że w Marcu tego roku zmieniłem tarcze i klocki na nowe. Kolejna jazda tym razem błędy nadal się pojawiają. Zwolnić hamulec mi się udaję, ale jak juz wcisnę żeby zaciągnąć ręczny to lewe koło jest nie zaciągnięte, błedy nadal są, podnosi prawe koło ale trzyma, lewe już nie co z tym zrobić sprawdzalem na zaciagnietym hamulcu ruszając na samym sprzęgle co z tym zrobić?
  8. Czy to normalne, że rozrząd zaczął hałasować przy przebiegu 90 tysięcy ? Auto było serwisowane w ASO. Czy możecie polecić jakiś dobry warsztat do wymiany tego rozrządu na śląsku i jaki jest orientacyjny koszt ?
  9. Od dziś można kupić usługi Live z rabatem 30% - 139zł. Kod ważny jeszcze dziś: WD15_LSC Na dodatek wreszcie można kupić do naszych navi Live na stronie TomTom-a!
  10. Witam Od dłuższego czasu jak włączę zapłon lub na uruchomionym silniku puszcze sprzęgło (na luzie ) to zapala się komunikat "skontroluj samochód" . Sprawdziłem i usunąłem błędy P1650 i P1130 błąd pierwszy to uszkodzenie obwodu grzałek nurkowych, a drugi to uszkodzenie sondy lambda ( Proszę poprawić jak coś źle piszę ). Czy te błędy są jakoś ze sobą powiązane, czy wystarczy wymienić grzałki i sondę ??
  11. Megane III odpowietrzamy na włączonym silniku czy wyłączonym bo jest wiele teorii, która będzie pasowała do Megane III z ABS i ESP? Będę odpowietrzał za pomocą zestawu do odpowietrzania, czy ktoś mógłby mi napisać co po kolei robić? Pisze tego dużo w Internecie i nie wiadomo co jest lepsze, nie ma jak dowiedzieć się od doswiadczonych forumowiczów. Proszę pomóżcie.
  12. Witam. Dziś jadąc z pracy zaświecił się komunikat jak w tytule. Po chwili zgasł, by znowu za chwilę ponownie się zaświecić i zgasnąć. Żadnych problemów w tym czasie z pracą silnika nie było. Dojechałem do domu. Jedynie co odbiega ostatnio od normy to, że musiałem z tydzień wcześniej dolać oleju bo bierze. Wydaje mi się, że turbina. Wersja 1.4 Tce. Jakieś pomysły co to?
  13. Witam Od jakiegoś czasu na zimnym silniku z okolicy prawej strony słychać metaliczne dźwięki tak jakby metal ocierał się o metal. Gdy auto nabiera temperatury odgłosy ustają. Dźwięk jest bardzo irytujący,choć podczas jazdy nie zauważyłem jakiś objawów silnik pracuje stabilnie. Byłem u mechanika z tą usterka powiedział że coś z hydraulika i że można tak jeździć wymienił mi inne rzeczy takie jak klocki hamulcowe i drążki stabilizatora a efekt został taki sam. Postaram się wkrótce wstawić filmik może ktoś się spotkał z tym problemem,albo przynajmniej ktoś z Torunia poleci jakiegoś dobrego mechanika. Dziękuję z góry za jakieś rady i odpowiedzi. Nie jestem jakimś znawca mechaniki samochodów więc proszę o wyrazumialosc Dodaje filmik
  14. Witam, jaki polecacie akumulator do benzynowej megane 3 1.6 16v 110KM? Czy system start/stop powoduje konieczność kupna specjalnego akumulatora? Różne są opinie. Ogólnie na komputerze podłączonym pod samochód przy odpaleniu napięcie spada do 10v - a to chyba za mało? Bo jest problem, że do ~8 godzin po zgaszeniu samochód odpala. A gdy stoi już około 12 godzin to kręci trochę dłużej i odpala np za drugim razem. A wszystko inne sprawdzone dokładnie. Raz akumulator ładowany był przez kable (bo się rozładował po 15 minutach radia). Więc zapewne już nie trzyma prądu
  15. Witam bylem oglądać Megane kombi 3 z silnikiem 1.6 16v 110km z 2014 w komisie, zrobiłem jazdę próbną i teraz pytanie czy pedal gazu reaguje u was tez tak z opóźnieniem tzn nie od samej góry gdy się naciska ? No i jak w praktyce jest z tym hamulcem postojowym elektrycznym oraz karta zamiast kluczyka. Z góry dziękuję
  16. Cześć, Mam problem ze spryskiwaczami reflektorów... Podczas spryskiwania przedniej szyby powinny wysuwać się spryskiwacze reflektorów, a tak się nie dzieje od jakiegoś czasu. Słychać jak chodzi pompka (normalny dźwięk jakby pryskały) itp ale nie chcą się wysunąć. Jak rozwiązać ten problem?
  17. Cześć, Mam do wymiany końcówki drążków i sworznie wahaczy. Zastanawiam się nad częściami marki SIDEM i TRW. Cenowo wygląda to tak: Sworzeń TRW - 60zł sztuka Sworzeń SIDEM - 42zł sztuka Końcówka drążka TRW - 53zł sztuka Końcówka drążka SIDEM - 42zł sztuka Co wybrać?
  18. Witam, Jakie są wymiary łożysk w alternatorze Megane III 1.6 16V 110KM Hatchback? Zaczęło mi trochę szumieć i potrzebuje je wymienić
  19. Nierówne praca silnika na wolnych obrotach na benzynie jak i na gazie. Adaptacja przepustnicy nic nie daje. Świece wymienione, przepustnica nowa oryginał Renault, uszczelka przepustnicy również nowa, brak błędów silnika. Co zauważyłem po włączeniu odbiorników prądu t.j. światła, ogrzewanie tylnej szyby, podgrzewanie foteli, klimatyzacja obroty wyrównują się. Nie mam już pomysłów co jest nie tak. silnik 1.6 16V 101KM benzyna/LPG Ktoś coś??????????????
  20. Dzień dobry wszystkim, Przyznam się, że czytam forum od jakiegoś czasu, ale wcześniej nie dotarłem do takiej ściany... Bardzo Was proszę o podzielenie się doświadczeniem i pomoc w temacie, bo albo mnie kantują w ASO, albo zaczynam wariować. Jestem posiadaczem Megane III '15 1.2 tce 130 przebieg ok. 13000. Od nowości dało się usłyszeć hałas wydobywający się "gdzieś z samochodu" metaliczny hałas, coś jakby terkotanie. Dało się to usłyszeć tylko przez otwarte okna gdy samochód przejeżdżał obok czegoś od czego mógł się odbić dźwięk i trafić do kabiny. Przy okazji wizyty w ASO wspomniałem o tym i dostałem odpowiedź o tym, że podgięli jakąś osłonę czy coś. Jako że ciężko w codziennej eksploatacji usłyszeć ten hałas odpuściłem temat. Od początku praktycznie mam nieodparte wrażenie, że samochód przyspiesza... jakby to powiedzieć... jak chce. Czasem wystarczy delikatnie musnąć pedał i dosłownie czuć moment na plechach (rzadko), a czasem wciśnięcie pedału do dechy nie powoduje większego zauważalnego efektu... Zgłosiłem to do ASO. Samochód po zwrocie chodził o tak wiele lepiej, że aż nie mogłem w to uwierzyć! Wreszcie przyspieszał bez trudu w każdych warunkach. Przejechałem ze 200km i wszystko wróciło do normy + przy przyspieszaniu dało się usłyszeć metaliczny hałas ale już w kabinie. Najpierw przez ułamek sekundy, a z czasem coraz dłużej. Od tamtego czasu sygnalizowałem to już 3 razy: Za pierwszym razem - tak jak pisałem wyżej super poprawa: podobno przepłukali mechanizm zmiennych faz rozrządu, zmienili soft. Za drugim razem - dość nie miły Pan wypomniał mi, że kiedyś wymienili mi zepsute fabrycznie elementy wnętrza na swój koszt i stwierdził, po przejażdżce, że wszystko jest ok. Za trzecim razem - to ciekawe - trafiłem na człowieka, który sam wyśpiewał objawy, o których miałem mu opowiedzieć i skwitował to, że wiele, jak nie wszystkie tce 1.2 (warianty z Dacii też) tak terkoczą, tylko jedne głośniej inne ciszej i... na tę chwilę producent nie uznaje tego za wadę, a oni sami nie wiedzą co jest bezpośrednią przyczyną... Tylko, że powiedział, że nie powinno to mieć wpływu na pracę silnika, ale z perspektywy mojego doświadczenia z tym autem, na prawdę ciężko mi w to uwierzyć... Nie potrafię wskazać jednoznacznie w jakich warunkach to się dzieje i co wpływa na to, czy hałas jest głośniejszy czy cichszy... Zdarza się tak, że nie słychać go w ogóle, lub tak, że na 5 km odcinku cały czas jak wskazówka obrotomierza wspina się w przedziale +/- 2200-3000 terkocze jakby miał się rozpaść. Po przekroczeniu 3000 momentalnie cichnie. Oczywiście gdy hałas jest na tyle głośny, że trafia do kabiny, na zewnątrz słychać to jeszcze głośniej. Aha, jeszcze jedno. Hałas występuje tylko i wyłącznie przy przyspieszaniu w trakcie jazdy. Na postoju nie. Oczywiście nie ma z tego tytułu żadnych błędów, które można było by z tym powiązać. Ogromna prośba do Was koleżanki i koledzy powiedzcie proszę, czy udało Wam się usłyszeć taki hałas w swoich autach. Proszę Was też, może ktoś ma jakiś pomysł jak to zdiagnozować? Jazda do ASO nic nie da, bo Oni umywają ręce, a tymczasem samochód pracuje na co dzień jakby miał się zaraz rozsypać... Co robić? Jak żyć? Będę wdzięczny za odpowiedzi.
  21. Witam wszystkich i proszę o odpowiedź, gdzie szukać przyczyny nadmiernego zużycia oleju w 2 miesięcznej Megance LIMITED ENERGY TCE 130? Po przejechaniu 3600 km zapalił się wskaźnik z informacją o konieczności dolania oleju. Uzupełniłem stan dolewając okrągły litr Elfa i po przejechaniu niecałych 100 km ubyło dwie z pięciu kropek na wskaźniku wyświetlacza. Jestem poza krajem, więc chwilowo nie mogę odwiedzić serwisu. Dodam, iż wizualnie nie widać żadnych wycieków.
  22. Witam , mam problem z Megane 2012 1.5 110koni diesel. Pojawiły mi się dwa komunikaty: -Sprawdź układ wtrysku paliwa - sprawdź układ wydechowy Mój elektryk doszedł do tego że wina tego wszystkiego jest czujnik ciśnienia spalin ale problem jest większy niż przypuszczałem, pojechałem do sklepu zamówić czujnik zgodnie z nr starego czujnika. Przychodzę na drugi dzień i czujnik jest inny mimo tego samego oznaczenia. Oto oznaczenie. 223651719r--b (jak sie wpisze to oznaczenie w google to zupelnie inny czujnik jaki podpiałem pod spodem ) To niby jest czujnik do mojej meganki ale. On się różni wyglądem jak i wejściem (kostką) tutaj w starym mam 3 piny w rzędzie a w wszystkich które mogę zamówić są w zygzaku [- _ -] Teraz moje pytanie brzmi czy miał ktoś już taki problem i Udało mu się znaleźć akurat taki czujnik? Przerobił kostkę tzn kupił nowy czujnik i elektryk przełożył mu kostkę i to zagrało? Czy może auto już na złom? Dziękuję z góry za odpowiedzi , szukałem podobnego tematu poprzez wyszukiwarkę i niestety nie znalazłem nic podobnego
  23. Hej, Od niedawna jestem posiadaczem Megane III Grandtour 1.5dci. Auto jest nowe fabrycznie - mam je 4 tyg. Od jakiegoś czasu zauważyłem, że wskaźnik temperatury (ciekłokrystaliczny) nie jest w poziomie, a podświetlony jest jedynie pierwszy blok. Sporadycznie podświetlenie ustawia się poziomo, ale po chwili spada do pierwszego bloku. Byłem w serwisie. Termostat działa poprawnie i tłumaczyli mi, że czujnik temperatury ma małą dokładność i dlatego raz świeci mi się tylko jedne mały blok, a raz ten mały i duży (poziome wskazanie). Dodam, że w pierwszym tygodniu wszystko było poprawnie tzn. trzymał poziom. Aktualnie jadąc 130km/h po autostradzie przez 10 min nie jestem w stanie zmusić go do poziomego wskazania. Jak jest u Was? Pytam, bo nie wiem, czy serwis nie wciska mi kitu. Pozdrawiam Sebastian
  24. Pacjent Megane z 2012r 1.5 dci 110Ps. A więc ostatnio przy temperaturach w okolicy 0° musiałem kręcić około 5 sekund ale w koncu odpaliła, teraz przez tydzień stała na dworze nie odpalana a temperatura u mnie około -4 do -7 codzień. Dzisiaj chcialem odpalić i problem. Kręcił jakieś 10 sekund i nic nie zaskoczyło. Potem od razu Aku padło. I teraz 2 pytania. Czy problemem mogą być świece i czy da się sprawdzić ich działanie w clip? Drugie pytanie czy aku też może się już powoli kończyć że tak szybko padł?
×
×
  • Utwórz nowe...