Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane IV phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 377 wyników

  1. Witajcie, Wiele osób twierdziło na forum iż nie może odnaleść wielu aplikacji jak ceny paliw czy brak obsługi systemu Coyote. Napiszę krótko jak odblokować te aplikacje w najnowszych R-Linkach 2. 1. Na początku spisujemy nasz NR VIN 2.Wchodzimy na MYRENAULT France i dodajemy nasz samochód 3.Uruchamiamy R Link2 w samochodzie system wyświetla nam informację jak na zdjęciu 4. Wchodzimy w Rlink store i instalujemy aplikacje, system aktualizuje Coyote do wersji 1.2 a następnie do wersji 2.0 Na sam koniec ponownie wpisujemy samochód do polskiego rejestru. W załącznikach działający Coyote w Polsce oraz wiele nowych aplikacji. Domyślnie Coyote aktywowało się mi na 3 miesiące potem kosztuje rocznie 99 euro. Aplikacja cena paliw kosztuje 1.99euro (wcześniej nie była u mnie dostępna...) Dodatkowo w trybie " developer mode " wystarczy wejsc w dodatkowe ustawienie i wymusić start AA przyciskiem "Android Auto Projection" W trybie DV można również wyłączyć blokadę odtwarzania filmów w czasie jazdy i wiele wiele więcej
  2. Witam Postanowiłem wymienić wyświetlacz na ten 8,7". Zamontowane.. Jakiego większego problemu nie miałem. Problem pojawił się przy samej konfiguracji w DDT4ALL. Zmieniłem to co podesłał mi kolega który to robił u siebie. Jednak u mnie coś chyba nie pykło bo...mam taki "wypas" na ekranie. Pytanie. Czy ktoś z szanownych Państwa jest w stanie mi podać prawidłowe ustawienia w ddt4all ?
  3. Jak w temacie - zastanawiam nad chiptuningiem ale chciałbym poznać opinie kogoś kto już robił.
  4. Mam pytanie o aplikację Euronews. Przestała mi działać, więc pomyślałem, że jak ją wgram ponownie, to usunę problem. Zatrzymałem aplikację w aucie i usunąłem dane. Niestety, aplikacja dalej jest, tyle, że nieaktywna. W Rlinku w kompie nie widzę opcji, żeby ją ponownie zgrać na pendrive i zainstalować. Może podpowiecie mi jak sobie z tym poradzić ?
  5. Panowie i Panie, czy ktoś może mi wyjaśnić NA CZYM polega tryb ECO? Poza spalaniem mniejszym o ok 0.5l (przy moim stylu jazdy) nie "widzę różnicy"... Czy w takim razie, np. jeżdżenie cały czas w trybie eco nie powoduje jakichś negatywnych skutków dla silnika? Czy sens ma lanie super racing paliwa odrzutowego do baku (żeby "poprawić" osiągi auta), a mieć włączone ECO?
  6. Witam tak z ciekawości zapytam: jakie macie spalanie według komputera pokładowego w Megane IV. Tylko pisząc podajcie jaki macie silnik i jaki przebieg (bo podobno to ma znaczenie) W moim 1,2Tce 130KM - komputer pokazuje mi średnie na poziomie 9,7-9,9l/100. - przebieg dzisiaj 3200km. Do tej pory 90% w mieście jeżdżone - od teraz będzie więcej międzymiastowych bo rozpocząłem prowadzić szkolenia i będę 5 razy w tygodniu latał 40km - Radom-Kozienice. Reszta przebiegu - praktycznie miasto Radom (z jego coraz większymi korkami w godzinach 7-9 i 15-17). Staram się raczej poruszać poza tymi godzinami, no ale nie zawsze się da. Zazwyczaj te przebiegi to są takie do 10km "w te i nazat". Firmę mam w domu to nigdzie nie muszę dojeżdżać - najwyżej do kontrahentów. Żona ma zakład optyczny 4km od domu - czyli jak jedzie to 4 w jedną i za 8 godzin 4 w drugą. Wiadomo że czasami po drodze jakieś sklepy itp. No i ogólnie normalne rodzinne użytkowanie - szkoła, zakupy itp.
  7. lubowitz78

    Megane IV phI Skrzynia biegów EDC

    Witam serdecznie. Napiszę dość krótko, żeby nie przedłużać. Dopadł i mnie problem skrzyni biegów - dziwne ćwierknięcia podczas zmiany z biegów nieparzystych na parzyste. (wszystkie objawy dokładnie te same opisywane na forum Talismana). Szybki kontakt z serwisem Renault Pietrzak w Katowicach, jazda próbna i diagnoza że cała skrzynia do wymiany. Super mile zaskoczenie - bez robienia problemów, bez żadnych ale. Zamówiona nowiutka skrzynia z Francji i już wymieniona. Wszystko trwało dokładnie tydzień czasu. Obecnie ją testuję. Przejechałem po jej wymianie ponad 600 km i jak na razie nie ma się do czego doczepić. Lepiej i płynniej zmienia biegi, zarówno w górę jak i w dół. Ogólnie jej praca jest o niebo lepsza od poprzedniej. I oby tak już zostało . Także serwis serwisowi nie równy - naprawdę jestem pod mega dobrym wrażeniem serwisu Pietrzak w Katowicach. I żeby się to też nie zmieniło. Pozdrawiam
  8. Witam, czy ktoś orientuje się jakie zadanie spełnia ta informacja-ikonka-piktogram. Występuje tylko w STYL 1 i kiedy auto skręca to strzałeczka się obkręca wokoło osi. Raczej nie jest to kompas, bo pokazuje kierunek totalnie przypadkowo w zależności od skrętu.
  9. czik3n

    Megane IV phI 0.9Tce + LPG

    Pany! Auto już zamówione ( przedstawię jak odbiorę) Renault Clio 0.9 (3 garowy potworek) z fabrycznym LPG. Zna ktoś bolączki tego silnika? ile to wytrzymuje? Leasing na 5 lat, ale auto będzie w domu ponad 10 bo przejmie go siostra później. Silnik się nie rozleci ? bardzo mała pojemność ten sam silniczek bez turbo ma 75KM więc tutaj turbinka dmucha tylko dodatkowymi 15 koniami, ale boje się że max 120tys w ruchu miejskim, i silnik padnie. W dwa lata taką pchłą nie nakręcę tyle km bo w domu jest masa innych samochodów, i nie wydaje mi się by wszyscy jeździli tylko tym by nakręcić odpowiednio duży przebieg. Co ta Unia robi z tymi normami spalania, wręcz pancerny 1.2 70KM zastąpili tym tandetnym 0.9, i właściwie teraz nie ma już żadnego wyboru co do silnika w Clio . Wie ktoś z forum coś na temat tego silnika? może znajomy znajomego już miał jakąś poważniejszą awarie ?
  10. Witam Użytkowników forum. Od listopada '18 jestem posiadaczem Megane IV 1.2 TCe 130KM. Kupiłem ją z przebiegiem 5000 km jako wersję demo z salonu, którą się woził główny manager. Dopiero po zakupie, przejechaniu 500-1000 km i "przyzwyczajeniu" się do auta, zacząłem wsłuchiwać się w jego dźwięki. Jednym z nich jest dźwięk równomiernego buczenia lub, jak mój syn to mówi, "hamującego metra tudzież ciężarówki" Pojawia się on podczas jazdy (im szybciej tym bardziej słychać) kiedy wciśnie się sprzęgło czyli na "luzie" lub jeżeli jedzie się równo na biegu przy niskich obrotach. Zwalniając dźwięk również "zwalnia" równomiernie. W salonie mówią, że to normalny dźwięk lub ewent. opony (na pewno nie opony) ale jak dla mnie jest dziwny i drażniący, którego nie słyszałem w żadnym innym aucie. Ktoś doświadczył czegoś podobnego? Taki dźwięk jest od początku kiedy mam to auto. Poza tym mam również problem z "charczeniem" w silniku przy obrotach około 2000 lub więcej podczas jazdy przy delikatnym przyspieszaniu. Temat ogólnie pojawił się już na forum i jedną z sugestii jest łańcuch rozrządu / napinacza, który jest chyba luźny i zaczyna wibrować przy danych obrotach. Lub też pompa oleju, ale to raczej jeśli silnik terkota, a nie charczy. Ten dźwięk pojawił się dopiero po 8000 km. Serwis również "nie słyszy" problemu. Do tego coś zaczęło świszczeć/gwizdać pow. 2000 rpm przy przyspieszaniu... Trochę jak turbina... może i to normalne, ale dopiero teraz odkryłem ten dźwięk, a wcześniej tego nie słyszałem. No i wisienka na torcie, która mnie przyprawia o ból zębów kiedy hamuję... mocniej. Tylne hamulce szurają jakby się już skończyły, co oczywiście niemożliwe. Ogólnie raz miałem sytuację w grudniu, że mi się klocki skleiły na ręcznym po 2 tyg stania, odpuściły ale zaraz po hałasowały jak szalone przy hamowaniu... Auto trochę stało i tarcze przyrdzewiały, wiadomo. Po dłuższej jeździe było lepiej ale i tak do tej pory klocki szorują czego nie słyszę nawet w moim starym Pugu 206 i innych autach, którymi jeżdżę... I gość z salonu... A nawet dwóch stwierdzilo, że to normalne, że tarcze od soli rdzewieją... ale nie przy codziennej jeździe i kiedy soli nie sypią. Ogólnie nie pamiętam jak było od początku, ale wydaję mi się, że to wyszło po sytuacji z ręcznym. Problem w tym, że nie mam jak tego sprawdzić, bo tarcza zabudowana itd. Ale może przy zmianie opon na letnie dojrzę lepiej czy klocki całe. Chyba, że serwis przy okazji sprawdzi. Czy u Was też tak słychać hamulce? Ogólnie jestem umówiony na środę do innego serwisu Renault, może tam będzie ktoś z lepszym słuchem, ale jeżeli ktoś miał podobne problemy to byłbym wdzięczny za podpowiedzi, abym mógł im zasugerować co powinni sprawdzić.
  11. Witam, Zwracam się do Waszej wiedzy, pamięci. Od tygodnia po prawej stornie - przód, coś "skrzypnie przy ruszaniu", ale tylko przy ruszaniu, potem cisza. Gdy jest niska temp , skrzypienie nie występuje. Objawy słyszalne są też np przy bujaniu autem. Co to może być? Z góry dzięki za odpowiedzi Pozdrawiam
  12. Dzień dobry wszystkim, mam nadzieję, że zainteresuję część z Was informacją jaką wczoraj "wyniosłem" z ASO podczas naprawy gwarancyjnej. Przy okazji wymiany siłowników klapy bagażnika popytałem po raz kolejny o to nieszczęsne trzaskanie/tłuczenie się jakiegoś elementu fotela przy nierównościach/dziurach. Samo przesmarowanie tydzień temu oczywiście nic nie dało. Spodziewałem się jedynej słusznej diagnozy, czyli wszystkim dobrze znanego TTTM, ale tutaj pełne zaskoczenie, Pan oznajmia, że Reno zna problem i w pocie czoła pracują nad nowymi fotelami do MIV i na wymianę mam się zgłosić na początku kwietnia, bo pod koniec marca mają do nich trafić pierwsze sztuki. Wiem, że sporo osób na forum boryka się z podobnymi "fotelowymi" problemami, więc mam nadzieję, że część z Was się ucieszy powyższą informacją. Pozdrawiam
  13. Witam Otóż napotkałem problem którego jeszcze nikt z was nie opisywał ... mianowicie podczas jazdy mruga mi oświetlenie "ambientowe " Niestety , jest to na tyle denerwujące że podczas jazdy gdy jest totalnie ciemno odwraca to dosyć mocno uwagę od bezpiecznego poruszania się po drogach . Dzieje się tak głownie przy hamowaniu silnikiem i przy redukcji biegów na niższy (automat) , jak by to miało coś wspólnego z spadkiem napięcia ? Czy miał ktoś z was taki problem ? Co ewentualnie może być przyczyna takiego stanu rzeczy ?
  14. Chciałem zapytać czy każdy z Was wymieniał już spryskiwacze w Megane IV? W zimie fabryczne spryskiwacze do niczego się nie nadają - w trakcie jazdy płyn w ogóle nie dolatuje do szyby. Czy wymiana spryskiwaczy w ASO Wam pomogła?
  15. Witam. Po resecie sprawdzenia ciśnienia powietrza w kołach wyskoczył mi błąd: "Brak powietrza w kole, zatrzymaj auto". Na desce widoczne były ciśnienia w trzech kołach natomiast w jednym pokazało się czerwone oznaczenie i wyskoczył powyższy błąd z dźwiękiem. Po następnym resecie wyskakiwał mi tylko błąd o braku powietrza w kole i już nie pokazywało mi się żadne ciśnienie w pozostałych kołach. W czym problem. Uszkodzony jeden czujnik ?
  16. Wiem, że już dużo było pisane ale chcę to skondensować do jednego tematu. Znalazłem już model, w którym pure vison led jest bez samo poziomowania co potwierdza poprzednie przypuszczenia, że działa to bez tego. Tylko czy działa to p&p? Postaram się coś dowiedzieć przy przeglądzie, chociaż pewnie będą chcieli mnie zbyć.
  17. Szanowni forumowicze, Zwracam się do Waszej wiedzy, opinii, jak zapatrujcie się na wymianę oleju w manualnej skrzyni biegów? Czy warto już wymieniać np. przy przebiegu 80 000 km? czy może ktoś już taką operację wykonywał? Z góry dziękuję za odpowiedzi
  18. Pytanie do posiadaczy auta.....czy kupilibyście ponownie swoje samochody? Jeśli tak to dlaczego jeśli nie to napiszcie też dlaczego. Co was denerwuje w megankach ( wady , usterki) Lub za co ją lubicie. Dzięki
  19. Witam Wszystkich. Mam pytanie jak zmienić głos w nawigacji w R-Link 2, model Intens, posiadam standardowo jeden głos kobiety. Nie mam uprzedzeń do kobiet, ale ten głos jest przesterowany nawet przy obniżonym poziomie dźwięku i dodatkowo pani sepleni np. zamiast "skręć w lewo" to mówi "skręć w luewo". Może ktoś już ten temat przerabiał. Za informację z góry dziękuję.
  20. Witam, Dopiero co 2 tyg temu odebrałem nową Megankę z salonu, ma przejechane niecałe 200 km, a już mam z nią dziwny problem.... Po wyłączeniu samochodu i odejściu parę metrów drzwi normalnie się blokują i lusterka chowają, ale podświetlenie drzwi oraz deska rozdzielcza i ekran środkowy nie gasną.Cały czas się wszystko świeci, trwa to czasami od 15 - 40 min, a czasami w ogóle nie ma miejsca. Nie wiem od czego to zależy, samochód stoi w garażu, wczesniej miałem tą samą Meganke rok 2017 uboższa wersja i nic sie takiego nie działo.Zgłosiłem już to w serwisie, w przyszłym tyg oddaję auto ,ale powiedzieli ,że pierwszy raz sie z takim czymś spotykają. Może to wersja oprogramowania? Czy ktoś się z takim czymś spotkał? Będę wdzieczny za pomoc pozdrawiam video-1531502259.mp4
  21. Witam. Tak się zastanawiam, bo zakupiłem IV z czujnikami parkowania czy można tam dołożyć kamerkę cofania. Mam R-Link 2 8,7 i czy da się kamerkę jakąś uniwersalną podpiąć do systemu czy takie mody nie zadziałają w Renault? Poprzednio miałem japońca i bez problemu się dało, ale czy tutaj się uda i czy warto inwestować?
  22. Witam, Czy ktoś próbował i wie czy istnieje cień szansy na aktywację RS monitora i/lub zegarów z wersji RS/GT poprzez DDT4ALL? I moje drugie pytanie w mojej M4 wersja BOSE mam w ustawieniach dźwięku dostępne tylko opcje "Balans / Fader" i "Niskie / Średnie / Wysokie". W innych wersjach widziałem jeszcze predefiniowane ustawienia dźwięku (Ambient Sound) „Neutral”, „Koncert”, „Klub”, „Salon”, „Podbicie niskich tonów”, „Loudness". W instrukcji jest również wzmianka o trybie demonstracyjnym. Czy któryś z Szanownych Kolegów mógłby mi wyjaśnić, dlaczego w wersji BOSE jest tak uboga regulacja ustawień dźwięku w stosunku do innych wersji? Może w moim konkretnym przypadku jest coś nie tak z RLinkiem? Ewentualnie jeśli tak ma być to czy jest szansa włączyć więcej opcji ustawień dźwięku poprzez DDT4ALL? Z góry dziękuję za informację.
  23. Witam, Od kliku tygodni jestem użytkownikiem MIV z pakietem Multimedia 7''. Zazwyczaj jeżdżę w trybie Perso z wybranymi ustawieniami, jak poniżej: - grafika zegara środkowego - Styl 1 - kolor podświetlenia - niebieski. Podczas jazdy w ciągu dnia, przy kilkukrotnym włączaniu/wyłączaniu silnika i systemu multimedialnego, ustawienia pozostają zachowane. Jednak po odstawieniu samochodu wieczorem do garażu, następnego dnia rano, wsiadając do auta zastaję następujące parametry: - tryb jazdy Perso - grafika zegara środkowego - Styl 3 (domyślnie dedykowany dla trybu Eco) - kolor podświetlenia - niebieski. Ustawienia te są widoczne rano, zarówno przed, jak i po odpaleniu auta. Co ciekawe, po chwilowej zamianie trybu jazdy na jakikolwiek inny (np. Neutral) i ponownym włączeniu Perso, grafika zegara powraca do Stylu 1, czyli tego, który ustawiłem dla tego trybu jazdy. Dodam jeszcze, że jeżdżąc przez jakiś czas w trybie Neutral, zjawisko to również występowało. Ponieważ dzieje się tak tylko rano, zacząłem zastanawiać się, czy nie jest to związane z jakimś auto-resetem systemu przy zmianie daty. Czy któryś z użytkowników zaobserwował podobne zmiany w grafice zegarów?
  24. Witam, czy ktoś spotkał się z podobnym problemem? Sytuacja jest o tyle uciążliwa, że nie działa akurat na klamce od strony kierowcy. Kilka dni były mrozy i nie działało w ogóle, wczoraj przyszła odwilż i system zaczął działać. Można to jakoś "zakonserwować" na zimę i mrozy? Z góry dzięki za pomoc Pozdrawiam
  25. Jak w temacie. Koleżanka rozładowała mi akumulator ciągle słuchając radia przy wygaszonym silniku. Godzina słuchania i akumulator padł. Po podłączeniu klem i odpaleniu, zresetowało mi menu przy zegarach na francuski. Jak zmienić, potrzebne będzie podpięcie się przez elektronika czy jest jakiś inny sposób?
×