Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Ogólne'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 1401 wyników

  1. Witam proszę o pomoc bo już nie wiem co się dzieje falują mi obroty w granicach 700-750 wszystko wymienione , uszczelnili , świece , cewki co mam jeszcze sprawdzić?????prosze o pomoc bardzo mocno. Do tego postępuje przy przełączeniu na gaz na zimnym
  2. Cześć Stałem się szczęśliwym posiadaczem Meg1.9dci 2009r ;) Autko w stanie bardzo dobrym dlatego zakup, ale jest mankament jeden. Co jakiś czas wyświetla się komunikat "Skontroluj poduszkę powietrzną". Czasem gaśnie po chwili, czasem po przejechanie kilkudziesięciu km. Dodatkowo akumulator jest słaby. Wystarczy 10 minut włączyć radio bez odpalania i już krzyczy, że rozładowany. Widziałem tu parę tematów w tym zakresie, wiem podłącze pod komp i się zobaczy, ale czy np slaby akumulator może być problemem? Np. błąd jest nieskasowany i wyświetla go jak mantrę? Dajcie swoje przemyślenia Dzięki
  3. Ahoj wszystkim. Co uważacie o wymianie oleju w automatycznej skrzyni EDC? Wymieniać czy nie? A jeśli tak to co ile km? Słyszałem różne opinie, ale na forach ciężko coś znaleźć sensownego na ten temat, większość informacji jest o skrzyni DSG. Auto to dokładnie Megane IV GT 205 KM z 2016 roku. Przebieg 78 tys. Pozdrawiam
  4. Witam wszystkich!! Posiadam silnik w moim renault kangoo 1.5dci o kodzie K9K 804 i szukałem takiego samego lecz nie znalazłem konkretnie z tym numerem, czy motor o numerach K9K612 podjedzie? Jeżeli nie to z jakim oznaczeniem szukać i jakie są różnice. Niestety w moim padł silnik :( Pozdrawiam wszystkich
  5. Witam Nie wiem czy był poruszany ten temat. Czy zdarzyło się komuś zamieniać standardową antenę na tak zwaną płetwę? duzo jest z tym roboty? mam okazję kupić taka niedrogo i sie zastanawiam czy warto wymienić? wizualnie na pewno lepiej wygląda. pozdr. dodam, że chodzi o Meganke IV
  6. Witam gdzie mogę kupić lub znaleźć zaslepkę do drzwi w Renault III?? Z góry dziękuję za pomoc
  7. Cześć chciałem zapytać czy można podmieniać zegary miedzy wersją z navi i bez navi , megane 2 rok 2004 jesli to ma cos do rzeczy to silnik 1.9dci Pozdrawiam
  8. Witam, po przeglądzie pilnie szukam mechanika w Warszawie, który mógłby wymienić sworzeń wahacza. pzdr i dziękuję za info.
  9. Dzień dobry, Koledzy mam taki problem.... Od kilku dni czasami pojawia się grzechotanie w silniku.Objaw uaktywnia się jak jadę i zdejmuję nogę z gazu ale samochód jest cały czas na biegu. Lub jak jadę np. na 2 biegu ze stałą prędkością i ilością obrotów (ostatnio ok 2700 - 2900 II bieg) Zaznaczam ,że kilka dni temu wymieniłem rozrząd i KZFR. Chociaż ten dźwięk pojawił się raz czy dwa przed wymianą... Czy ma ktoś z Was jakiś pomysł...co to może być? Przebieg 353.000 km 1.6 16V 2004r. LPG od przebiegu 65.000 km Z góry dziękuję za wszelkie informacje i pomoc.
  10. Witam podczas odczytywania błędów w clipie i moim scenicu ii pH2 2006 1.9dci 130km sonda się odaczyla i po podpięci ponownie pojawił się komunikat w kalkulatorze hamulca postojowego: ”wykryty wadliwy montaz linki hamulca” wiem ze trzeba zrobić kalibrację hamulca postojowego na płaskim terenie Ale nie wiem gdzie tego szukać w clipie. mógłby ktoś mnie nakierować? a podłączałem klipa bo auto nie chciało zaskoczyć (zapalić). krecil rozrusznik ale auto nic. Po odpaleniu na zapach wszystko było Ok przez 2 tygodnie i dziś znów tylko łechtał i nie odpalił. Ponownie zapach i zadziałało. cos jest nie tak ale na klipie z błędów to mam błąd komunikacji z kalkulatorami wspomagania moze miał ktosncos podobnego
  11. Witam szanownych forumowiczów. Przepraszam jeśli powtarzam temat ale przeglądając forum od dłuższego czasu nigdzie nie mogę znaleźć odpowiedzi odnośnie mojego auta. Otóż, sprawa ma się następująco. Po odpaleniu samochodu, silnik przez kilka sekund pracuje normalnie, po czym obroty zaczynają falować i silnik mam wrażenie jak by pracował na 3 cylindrach. Podczas jazdy potrafi chwilę poszarpać a później w miarę nagrzewania się silnika objawy te ustępują. Choć mam wrażenie nie do końca bo czasem słychać klepoczące wtryski. Dodam że podstawy co wyczytałem tu na forum już zrobiłem. Wymieniłem filtr paliwa i powietrza, sprawdziłem i wymieniłem świece żarowe ( jedna była spalona), sprawdziłem układ dolotowy wydaje się być szczelny, czyściłem EGR i wymieniłem akumulator. Nie przyniosło to żadnego skutku. Sprawdzałem korekty wtryskiwaczy i niby są w normie choć jeden wtrysk odstaję. Z braku dalszych pomysłów oddałem auto do sprawdzenia w ASO i ku mojemu zaskoczeniu po ponad 4 dniach testów i sprawdzania panowie powiedzieli mi że problem jest ale nie mogą go zdiagnozować, bo komputer nie pokazuje żadnych błędów. Doradzili mi tylko żebym jeździł do momentu aż nie pojawi się jakiś błąd a jak się pojawi mam się do nich zgłosić. Jak się zapytałem czy to przypadkiem nie wtryski, odpowiedzieli mi że zawsze jak jest problem z wtryskiem to pojawia się błąd. I teraz pytanie do forumowiczów czy miał ktoś problem z wtryskami i nie miał żadnego błędu? I drugie pytanie mam dwa wtryski z nissana z identycznym silnikiem po wypadku i czy w celu sprawdzenia muszę je odrazy kodować, czy można na próbę założyć bez kodowania i sprawdzić czy przyniesie to spodziewany efekt? Z góry dziękuję za odpowiedzi.
  12. witam czy istnieje mozliwosc uruchomienia dodwietlania zakretów w developer mode w megane 4 2016 pozdrawiam REGULAMIN forum się kłania - Prezes
  13. Dzień dobry Państwu, Wczoraj po jeździe próbnej podpisłem umowę kupna z Niemieckim komisem i wpłaciłem zaliczkę na Megane Coupe Mk3. Dzisiaj na chłodno zaczęły mnie nurtować pewne pytania. Sprzedawca zapewniał mnie że auto jest bezwypadkowe, że badał je miernikiem i wszędzie pokazuje równomierną grubość (ja nie posiadam i nie mogę potwierdzić), jednak w umowie jako status wypadkowy wpisał "nieznany", czerwona flaga. Druga rzecz, auto jest w unikalnym kolorze ciemno zielonym, przejrzałem dziś prawie 300 ogłoszeń tego typu auta i nie znalazłem ani jednego w takim kolorze. To samo zdjęcia na google. Na stronie firmy specializujacej się w dobieraniu odcieni farb do poszczególnych aut względem modelu i rocznika, nie wyszczególniono aby ten kolor był fabrycznie dostępny, czyżby auto było całe malowane? Starałem się znaleźć oficjalną listę kolorów w jakich Megane była dostępna, ale niestety takowej nie znalazłem. Kolejna rzecz, podczas jazdy próbnej zauważyłem że kiedy działa klimatyzacja, z okolicy schowka dobiega dzwięk syczenia, jakby ulatniał się gaz, który ustępuje po ok 5 sekundach od wyłączenia klimatyzacji, sprzedawca mówił że to wentylator nawiewu który będzie wyczyszczony przed odbiorem i problem zostanie rozwiązany. Nie znam się, ale wentylatory brudne czy nawet zepsute raczej nie syczą. Ogólnie auto jeździ całkiem nieźle, choć hamulce wydają się dosyć słabe, a i po 130 koniach spodziewałem się czegoś więcej, ale z drugiej strony nie przekraczałem 3000 obrotów, a autem jechałem 15 minut, nie miałem zbytnio czasu na testowanie, podpisałem umowę w oparciu o roczną gwarancję jakie auto posiada wedle niemieckiego prawa. Czy kupiłem trefną Megankę?
  14. Witam, czy ktoś może mi pomóc i powiedzieć gdzie w Warszawie (i okolicach) mogę tanio dorobić kartę do Renault Megane 2 z 2003 r. 1.5 dci ? stara karta chyba mi się popsuła bo wymieniłem baterię i auto mi normalnie zamyka i otwiera ale już nie odpala samochodu, dodam tylko, że jeżdżę na drugiej zapasowej ale boję się, że jak ta mi padnie to wtedy będzie dużo większy kłopot, będę bardzo wdzięczny za pomoc Krystian
  15. Witam Mam Scenic III 2012 1.5dci 110KM Mam problem z uszczelką. Chodzi o to ze na łączeniu rury turbo z przewodem do interkulera troszke jest zaapocenie. Według schematu powinna być tam uszczelka a u mnie jej niema. Na schemacie zaznaczyłem tą uszczelke czerwona strzałką Zakupiłem ją ale nie wiem w jaki sposób powinna być zamontowana. Proszę o pomoc!!!
  16. Witam Mam prośbę o pomoc w ustaleniu przyczyny , usterki w silniku. Renault Megane II z 2006 r 78kW 1,5 dci Wersja: BMSE06 W tamtym roku zaczęły się pojawiać braki reakcji na gaz taka dziura nic się nie dzieje na 1 sekundę. Dodatkowo zaczęło ubywać oleju mało lecz ubywało. W tamtym tygodniu wracając z trasy kiedy silnik ciepły przejechałem przez dziurę i kilka chwil później auto straciło moc . Tak do 2,5 tys max przy jeździe wyżej nie ma lecz na postoju kręci normalnie lecz zaczyna przerywać praca silnika. Trochę więcej dymi niż norma lecz biały dym . Dojechałem do domu to ponad 25 km. Na kompie pokazał błędy na przepływomierzu ale to nie to. W rurze turbiny mnóstwo oleju około 100 ml z niej zlałem. Boję się gdzie kol wiek jechać by go więcej nie zepsuć. Czy ktoś może pomóc - bo większość mówi że turbina z wtryskami a to do 2 do 3 tys gdzie sam samochód jest tyle wart ??? W 2018 roku regenerowane wtryski i turbina po padnięciu jednej cewki na wtrysku. Czy mogę to jakoś samemu sprawdzić Pozdrawiam Tomasz
  17. Witam Mam pytanie odnośnie funkcji Hands free a mianowicie jak sprawdzić poprawne działanie co może być zepsute lub czego może brakować wg nr Vin w wyposażeniu pokazuje że funkcja ta jest, pod wszystkimi klamkami podczerwień przycisk na kłamce kierowcy lecz nie wiem czy karta jest dobra Auto nie odpala bez wsadzenia karty w slot po zgaszeniu i wyjść z auta po czym oddaleniu się od niego lub po naciśnięciu przycisku auto się nie zamyka Megane 3 Grandtour 2009r 1.5 dci 78kw
  18. Cześć, Jestem dumnym posiadaczem Renault Megane IV z 2018 roku z silnikiem H4M. Kupiłem ją używaną i oczywiście jak każdy samochodowy entuzjasta postanowiłem zrobić pełny przegląd (płyny, filtry, świece). Niektórzy z was pewnie wiedzą, że żeby wymienić świece w silniku H4M trzeba zdjąć kolektor dolotowy, więc stwierdziłem, że jak już jestem przy kolektorze i przepustnicy to ją wyczyszczę (delikatnie, pędzelkiem z benzyną), warto dodać że przepustnica była brudna, nawet powiedziałbym zasrana. Złożyłem wszystko z powrotem, oczywiście z nowymi świecami, auto odpaliło bez problemu. Jedyny problem, który miałem to, że jak się toczyłem na jedynce lub dwójce i lekko dodawałem gazu to widać było, że auto trochę nie wie co się dzieje i podszarpuje. To nie problem, pomyślałem, trzeba zrobić adaptację przepustnicy. Akurat pod ręką miałem "wspaniały" wynalazek naszych amerykańskich kolegów - ThinkDiag. Zrobiłem nim adaptację i się zaczęło. Najpierw samochód wcale nie chciał odpalać, później jakoś udało mi się sprawić, żeby odpalał, ale teraz jest tak, że jak podczas jazdy za daleko wcisnę pedał gazu (90-100%) to auto przestaje przyśpieszać, wyskakuje błąd kontroli trakcji i kluczyk. Warto też dodać, że ten sam błąd można wywołać przy zgaszonym silniku i włączonym zapłonie. Generalnie wiem, że z tym silnikiem o tej mocy nie ma co pedału w podłogę wciskać bo to i tak nie jedzie, ale jazda autem w tym stanie jest zwyczajnie niebezpieczna. Wyprzedzanie na jednopasmówkach i tak nie było fajne, a teraz to łatwo można sobie wyobrazić co się może stać. Co zostało zrobione / sprawdzone: 1) Świece wymienione 2) Cewki wymienione 3) Przy zgaszonym silniku, ale włączonym zapłonie, jak powoli wciskam pedał gazu, to w pewnym momencie słychać 'click' tak jakby przepustnica otworzyła się do końca, a pedał jest na 85-90% Stąd stwierdzam, że poprawna adaptacja przepustnicy powinna załatwić sprawę. Czy jest ktoś w okolicach warszawy z clip'em i dobrym sercem? Poniżej szczegółowe informacje o aucie: VIN VF1RFB00960365057 Model Mégane IV Model type B9M0 Date of manufacture 04 2018 Vehicle fabrication number E259486 Equipment level EA2 Additional to equipment level VOL1 Additional to Limited Edition EQPEUR Paint code TEKNM Seat trim Velour Interior trim HARM01 Country of application of technical legislation TLRP00 Engine type H4M Engine type and suffix H4M738 Engine fabrication number R126392 Gearbox type JR5 Gearbox type and suffix JR5396
  19. Witajcie Od kilku dni zauważyłem problem z odpalaniem w megance 3 1.6 b+G 2011 r. Otóż po postoju np. 20 min samochód kręci I nie chce odpalić I tak 2 razy A za trzecim razem łapie Ale bardzo powoli jakby się męczył I jak już złapie to działa bezproblemu. I dopóki ciepły jest odpala na "strzała" jak zawsze. Dziś po nocy także po odpaleniu obroty skoczyły do 1400 normalnie ma około 900-1000 Ale po dodaniu gazu obroty spadły do normalnych. Ostatnio był robiony pełen serwis olej świecę ngk A w baku mam po pół 98+95 plus uszlachetniacz bo coś katalizator pokazywał błędy I mechanik kazał tak zrobić. Czy ktoś ma pomysł co może być przyczyną? Myślałem że paliwo Ale odpalam na nim już od ponad miesiąca I nic się nie działo dopiero teraz.
  20. Potrzebuje pomocy w wycenie mojej Meganki. Megane 2 1.9dCi 120 km Wymiany: -turbina od tygodnia (rok gwarancji) -amortyzatory przód i tył (Mają ponad miesiąc) -tarcze hamulcowe przód i tył roczne -maglownica i osprzęt po regeneracji (około pół roku na gwarancji) -nowe sworznie i gumy stabilizatora -w zeszłym roku silnik przeszedł generalny remont i nie pobiera nawet 1 ml oleju -olej zmieniany co 10000 km Wyposażenie: · ABS · 4x elektryczne szyby · Podgrzewane lusterka · Elektrycznie składane lusterka boczne · Dotykowe radio (7cali) VORDON HT-877BT (wartość 350 zł i jest jeszcze na gwarancji) + kamerka cofania · Czujniki parkowania z wyświetlaczem tył · Fotochromatyczne lusterko wsteczne · Automatyczna klimatyzacja · 6 schowków · Automatyczne wycieraczki · Czujnik świateł · Światła dzienne · Halogeny · ISOFIX · 2x pilot · 6 biegowa skrzynia biegów · Centralny zamek · Elektryczne czujniki w klamkach(możliwość odkluczania/zakluczania drzwi jak i jazdy mając pilot w kieszeni) · 2 komplety opon lato/zima Oryginalne alufelgi Renault
  21. Panowie, dobrze nie będzie chyba: https://www.msn.com/pl-pl/finanse/najpopularniejsze-artykuly/nadchodzą-masowe-zwolnienia-w-renault-związki-protestują/ar-BB19xZK9?ocid=msedgntp
  22. Witam Przeszukałem całe forum lecz nic nie znalazłem A mianowicie chodzi o tweetery w Megane 3 podniosłem maskownice A tam zaślepka I brak w niej wtyczki miejsce jest ale wtyczek brak po obu stronach. Czy jeśli założę oryginalne tweetery czy mogę je podłączyć bezpośrednio do wtyczki głośnika w drzwiach ?
  23. Witam Mam problem z meganką. Potrzebuję schemat wiązki elektrycznej czujnika poleżenia wału do megane 2 2003r 2.0 16v 135km. Auto gaśnie podczas każdego odpalania, ma problemy z utrzymaniem wolnych obrotów. Po diagnozie komputerem jest błąd czujnika poleżenia wału. Czujnik wymieniony na nowy kostka sprawdzona ale problem nadal występuje. Macie pomysły co dalej sprawdzić? Pozdrawiam
  24. Jest to mój pierwszy post więc mówię wszystkim Dzień dobry. Tak jak w temacie. Mam problem ze światłem LED. Nie świeci się lewa lampa LED (patrząc do strony kierowcy. Czy możliwe że jest to przepalony bezpiecznik? Naprawa jest dość droga, i nie chcę się dać naciąć mechanikowi. Chciałbym wykluczyć wszystkie możliwości zanim zostawię u niego 500 zł. Jeśli może to być bezpiecznik to proszę o wskazanie gdzie mam go szukać. Z góry dziękuję za zainteresowanie. jest może ktoś zorientowany?
  25. Witam wszystkich mam pytanie do użytkowników Megane 4 chodzi mi o żarówki przeciwmgielne przednie chciałem wymienić na ledowe białe bo te świeca na żółto i nie wiem jakie można kupić żeby pasowały do Renualt Megane 4 z 2016 r i byly dopuszczalne do ruchu czy ktoś może pomoc
×
×
  • Utwórz nowe...