Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 2354 wyników

  1. Witam, 1. Jakiś czas temu kupiłem renault megane scenic i mam już nim problemy. Mianowicie jakiś czas temu pękł mi łącznik rur układu wydechowego który jest na wysokości kierowcy pod autem, założyłem nową opaskę zaciskową, ale auto pozostało dość głośne. Nie mam pojęcia dlaczego tak jest, skoro rura wydechowa została połączona takim łącznikiem. 2. Ostatnio odpaliłem auto, dotknąłem przewód WN i kopnął mnie dość mocno prąd, tzn przewody WN do wymiany? 3. Od jakiegoś czasu czasami głupieją mi obroty, myślicie, że to wina przebicia na WN czy np silnik krokowy? 4. Ostatnia rzecz w momencie jak auto mi się nagrzeje to licznik przestaje wskazywać prędkość, czasami się obudzi i po chwili pada. Jak auto ostygnie i odpalę to do momentu rozgrzania znów działa. Wydaje mi się, że to może gdzieś kwestia przewodów. Z góry dziękuję za odpowiedzi
  2. Podczas jazdy zgasł i nawet nie próbował zaskoczyć, kilometr wcześniej silnik przydusiło. Po lekturach na forum wymieniłem czujnik położenia wału na nowy. Stary pokazywał opór 8Mohm(brak ciągłości) nowy ma 200-300ohm. Wymieniłem też filtr paliwa. Pompa za filtrem daje ciśnienie po pierwszym przekręceniu kluczyka 1atm przy drugim 3atm przy trzecim 5atm. Co może być przyczyną takiego zachowania? film jak to wygląda. w załączniku zdjęcie silnika.
  3. witam ostatnio po uruchomieniu silnika gaśnie brak jest wolnych obrotów co może być przyczyną mam reno megan scenik 1.6 8v REGULAMIN pkt. 5.6 i 5.7 interpunkcja i zdania. Przypominam, że tekst dzielimy na zdania oddzielone kropkami i wielkimi literami. Lub zdanie dzielimy przecinkami!!! Ponadto pisząc tekst używa się tylko jednej spacji do oddzielania słów - mireczek01
  4. minio21

    Scenic I phI Wyciek oleju

    Ponawiam temat, wiem, że jeden już założyłem miałem dać zdjęcia ale .... Mam problem z wyciekiem oleju od strony rozrządu. Uszczelniacze sprawdzone, mechanik twierdzi, że ciekł przy pompie olejowej zrobiony(skasował 250 zł). Olej nadal cieknie trochę mniej ale cieknie. Do wymiany mam jeszcze uszczelkę pokrywy zaworów, czy może z niej olej wyciekać po głowicy bloku i przez miskę kapać na ziemie? Zaczyna mnie już to wq.....Zaczynam myśleć czy to nie pod głowicą ale płyn w zbiorniczku okej olej czysty, zero jakiś osadów. Proszę o usunięcie poprzedniego tematu
  5. Witam Znajoma która posiada Renault Megane Scenic z 12.1999 r o pojemności 1.6 benzyna, poprosiła mnie o pomoc w zakupie lampy przedniej. W związku z tym mam pytanie czy lampy przednie różnią się w tym modelu w zależności od pojemności oraz ewentualnie z jakich roczników szukać lamp to tego modelu ?
  6. Witam wszystkich forumowiczow, Jadac kilka dni temu do pracy jak co dnia auto zgaslo mi na srodku skrzyzowania, nagle.Proba odpalenia okazala sie bezskuteczna. A wiec laweta i na parking. Tydzien wczesniej w czasie jazdy auto nagle jakby nie reagowalo na dodawanie gazu ale po chwili wszystko wrocilo do normy. Czy ktos z Panstwa spotkal sie z takim problemem? W aucie regularnie byl wymieniany olej filtry itp. Zalaczam link z filmikiem z proby odpalenia REGULAMIN pkt 5.6 i 5.8 - literki PL - mireczek01
  7. Witam , Mam problem z moją Meganką , a mianowicie . Auto nie odpala , migają świece żarowe , po podłączeniu do komputera pokazało błąd przepustnicy . Błąd został skasowanyi już go nie ma , lecz dalej świecie migają oraz nie świeci się lamka od immo. Dodam iż wszystkie bezpieczniki są sprawne . Nie znalazłem podobnego tematu na forum więc dodaję z nadzieją że ktoś miał podobną sytuację z autkiem i coś podpowie .
  8. Witam Po krótce opisze wymianę wszystkich żarówek podświetlenia kokpitu tj. zegarów, wyświetlacza radia raz pokręteł nawiewu. Pozwolę to sobie zbić w jedną całość Na wstępie demontujemy poszycie podszybia, zdejmujemy osłony głośników (są na zatrzaski) podważamy i ściągamy ku górze zarówno lewą jak i prawą stronę Odkręcamy śruby TORX T20 po jednej z każdej strony Unosimy podszybie delikatnie do góry na krawędzi i z czuciem pociagamy do siebie. Następnie odkręcamy 3 śruby mocujące licznik oraz 3 śruby mocujące wyświetlacz radia Wymieniamy najlepiej wszystkie żarówki poświetlenia licznika i wyświetlacza Mamy 9 szt żarówek 1,2 watt w liczniku i 4 szt takich samych żarówek w wyświetlaczu Sprawdzamy czy wszystkie świecą i montujemy licznik i wyświetlacz na swoim miejscu. Montujemy podszybie zwracając uwagę na zatrzaski i haki montażowe aby znalazły się na swoim miejscu. Przykręcamy podszybie i zakładamy osłony głosników. Ta fazę mamy za sobą. Następnie wyciagamy popielniczkę, odkręcamy cztery śruby TORX T20, wyciagamy obudowę popielniczki. Podważamy obudowę pokręteł nawiewu aby puściły zatrzaski i juz mamy wszystko na dłoni. Wymieniamy 3 żarówki 1,2 watt Następnie w odwrotnej kolejności wszystko skręcamy i po sprawie. Pozdrawiam wszystkich ORFI Fajnie, podoba mi się, ale... 1) poproszę o pdf-a i na Downloda 2) wykorzystać nasz forumowy serwer hostingowy - potraktuj to jako zalecenie.
  9. Ktoś wie, jaki tranzystor znajduje się w regulatorze dmuchawy (tzw. rezystorze) w Scenicu? EDIT: Pospieszyłem się z napisaniem tematu. Tranzystor to HUF75344G3.
  10. Witam miałem wymieniane tłoczki w układzie hamulcowym z ABS w renault scenic 1 silnik 1.6 16v z przodu i nie wiem dla czego ale mam cały czas miękki pedał hamulca chociaż układ hamulcowy był odpowietrzany. Najpierw tył prawy potem tył lewy i tak samo było robione z kołami przednimi i nic to nie pomogło. Jak by ktoś mi powiedział jak to dokładnie zrobić.
  11. Witam, zmienilem zegarek z wyswietlaczem od radia na sam zegarek z termometrem, i mam pytanie do posiadaczy takich właśnie zegarkòw czy zegarek powinien sie włączać po włączeniu świateł? Czy tylko po stacyjce?
  12. Witam Dziś podczas powrotu do domu silnik zaczął szarpać, stracił moc i cały czas robi "kangura" i na wolnych obrotach nierówno pracuje. Po otwarciu maski zauważyłem jakby bąbelki powietrza w przewodzie paliwowym prowadzącym do gruszki! Sama gruszka była zassana! Dodam że dziś w nocy i w dzień było w moich rejonach od -16 do -10. Czy możliwe że coś zamarzło? Jeszcze dwa pytania: czy w baku jest jakieś sitko lub coś co mogło się zatkać? i czy w scenicu I da się dostać do tego ze środka auta?
  13. Witam posiadam scenica 18 16v i mam problem .Świeci się kontrolka czek po podłączeniu do komputera diagnostycznego wyskakuje błąd DF014 ,jest to czujnik odpowietrzenia paliwa.Auto nie równo pracuje na wolnych obrotach [tak jakby pracował na trzech cylindrach.poza tym wszystko jest ok podczas jazdy .Moje pytanie gdzie zlokalizowany jest takowy czujnik ? .Bardzo dziękuje koledzy z góry za jakąś podpowiedz.
  14. Samochód Scenic 1.9 dci nie odpala, pali tylko na plaku, paliwo dochodzi do pompy wtryskowej i dalej na wtryski ( układ common rail) brak napięcia na wtryskach, nie mogę zdiagnozować clipem, inne urządzenia diagnostyczne nie pokazują błędów. Od czego zacząć?
  15. Witam, w październiku wymieniałem cała głowice oraz uszczelkę wraz z innymi bajerami po tym jak cały układ został zawalony "majonezem". Po tym czasie sprawdzałem co kilka dni poziom oleju i płynu w zbiorniku wyrównawczym (był przezroczysty) i było ok. Wczoraj zauważyłem, że w zbiorniku wyrównawczym znowu pojawił się majonez na szczęście w niedużej ilości, ponadto oba węże od chłodnicy są ciepłe (jednak nie są sztywne i po macaniu ich czuć, że jest w nich płyn a w zbiorniczku widać jak spod majonezu pojawia się niebieski płyn chłodniczy) i auto po nagrzaniu się do normalnej temperatury trzyma ją i silnik się nie grzeje jednak po zgaszeniu słychać charakterystyczne dzięki studzenia się czegoś nagrzanego ( skwierczenie, pstykanie). Ogrzewanie działa normalnie, silnik się nie gotuje tylko trzyma temperature na normalnym poziomie. Co to może być? Resztka tego syfu z października czy znowu na nowo strzeliło ?
  16. Witam założę nowy temat ponieważ szukałem na forum i nic podobnego nie znalazłem. Zacznę od początku. Mam scenic 1 ph 1 1999r 1,9 dti. Renie kupiłem w październiku 2017r od osoby prywatnej która miała go 10 lat i ponoć auto było na bieżąco serwisowane niestety wg.zapewnień sprzedawcy okazało się inaczej. W tym czasie wymieniłem: całe przednie zawieszenie, drążki kierownicze, osłony przegubów, wtryskiwacze, szczęki i cylinderki hamulcowe, piasty kół tylnich i felgi tylnie ponieważ ktoś pod śruby kół podłożył podkładki bo były pozrywane gwinty w piastach, złączę elastyczne wydechu i inne drobiazgi typy siłowniki centralnego zamka, zamki itp. Już byłem wściekły a to dopiero początek po chwili spokoju zaczęła dziwnie świszczeć na 5 bieg podczas hamowania silnikiem skrzynia biegów. Mechanik dolał olej i stwierdził że jak to nie pomoże to pomału trzeba szukać innej skrzyni. Niestety musiałam pojechać z dziećmi do Wrocławia do szpitala i podczas wyjazdu do Wrocławia zablokowało skrzynie na 3 biegu. Tak przejechałem przez pół Wrocławia do centrum a potem po zabiegu w szpitalu do domu ok 85 km oczywiście bocznymi drogami. To było apogeum mojej wściekłość i zacząłem na forum szukać rozwiązania. Znalazłem Okazalo Się Że śruba na 5 biegu się odkręciła i zablokowała wodzik. Naprawiłem to sam. Teraz mam problem bo jak odpalę silnik to na biegu jałowym słychać dźwięk w okolicy sprzęgła. Jak nacisne pedał sprzęgła to dźwięk znika. Jak skrzynia biegów się rozgrzeje to też dźwięk znika. Może ktoś miał podobne objawy i problemy bo to auto doprowadzi mnie do furii.
  17. Witam założę nowy temat ponieważ szukałem na forum i nic podobnego nie znalazłem. Zacznę od początku. Mam scenic 1 ph 1 1999r 1,9 dti. Renie kupiłem w październiku 2017r od osoby prywatnej która miała go 10 lat i ponoć auto było na bieżąco serwisowane niestety wg.zapewnień sprzedawcy okazało się inaczej. W tym czasie wymieniłem: całe przednie zawieszenie, drążki kierownicze, osłony przegubów, wtryskiwacze, szczęki i cylinderki hamulcowe, piasty kół tylnich i felgi tylnie ponieważ ktoś pod śruby kół podłożył podkładki bo były pozrywane gwinty w piastach, złączę elastyczne wydechu i inne drobiazgi typy siłowniki centralnego zamka, zamki itp. Już byłem wściekły a to dopiero początek po chwili spokoju zaczęła dziwnie świszczeć na 5 bieg podczas hamowania silnikiem skrzynia biegów. Mechanik dolał olej i stwierdził że jak to nie pomoże to pomału trzeba szukać innej skrzyni. Niestety musiałam pojechać z dziećmi do Wrocławia do szpitala i podczas wyjazdu do Wrocławia zablokowało skrzynie na 3 biegu. Tak przejechałem przez pół Wrocławia do centrum a potem po zabiegu w szpitalu do domu ok 85 km oczywiście bocznymi drogami. To było apogeum mojej wściekłość i zacząłem na forum szukać rozwiązania. Znalazłem Okazalo Się Że śruba na 5 biegu się odkręciła i zablokowała wodzik. Naprawiłem to sam. Teraz mam problem bo jak odpalę silnik to na biegu jałowym słychać dźwięk w okolicy sprzęgła. Jak nacisne pedał sprzęgła to dźwięk znika. Jak skrzynia biegów się rozgrzeje to też dźwięk znika. Może ktoś miał podobne objawy i problemy bo to auto doprowadzi mnie do furii.
  18. Witam! Mam Scenika 1.6 Zauważyłem ubytek płynu chłodniczego /około 1 cm na 20 przejechanych kilometrów/. Sprawdziłem cały uklad chłodniczy i znalazłem chyba przyczynę. Metalowa rurka układu chłodniczego biegnąca nad filtrem oleju równolegle do silnika wchodzi po prawej stronie w obudowę silnika i tam zlokalizowałem wyciek. Pytanie: Jest to wyciek na połączeniu metalowej rurki z silnikiem /oring?/ czy też wyciek może być z uszczelki głowicy i spływa akurat w tym miejscu. Nie znam dokładnie budowy tego silnika. Może ktoś z Was miał podobny przypadek. Dziękuję za ewentualne porady
  19. Witam wszystkich. Mam felgi stalowe 14 cali z oponami zimowymi 165/70. Koła pochodzą od Renaulta, otwór centrujacy i rozstaw śrub pasuję. Problem polega na tym, że o ile z tyłu można je normalnie zamontować to z przodu już nie, przeszkadza zacisk hamulca. Zakładam, że wszystkiemu winny jest offset. Chciałbym zapytać, czy można dokupić jakieś dystanse żeby to wszystko ładnie pasowało ? Albo czy jak kupię tylko dwie pasujące felgi na przód, a z tyłu zostawię te to ma to rację bytu ? Czy jedyną możliwością jest tylko kupienie wszystkich czterech pasujących felg ? Liczę na Waszą pomoc. Pozdrawiam, Arek.
  20. Dobry dzień! Od paru tygodni mam problem ze swoim Scenic'em. Po odpaleniu i przejechaniu krótkiego dystansu silnik zaczyna gasnąć przy wysprzęglaniu na niskich obrotach podczas zatrzymywania się np. na światłach. Zazwyczaj dzieje się tak, że podczas podjeżdżania do świateł przy prędkości ok. 20-30km/h i wciśnięciu sprzęgła obroty spadają do 0 i momentalnie silnik gaśnie. Zauważyłem, że dzieje się tak wyłącznie na zimnym, nierozgrzanym silniku. Czasami obroty spadają w dół a później skaczą do 1000. Po rozgrzaniu silnika i przełączeniu na gaz silnik nie gaśnie jednak od dłuższego czasu falują obroty na gazie na postoju. W jednym warsztacie stwierdzili koniec silnika i konieczność przygotowania 4 tys. zł. Według nich nie silnik nie ma kompresji (ciśnienia 12, 7, 8, 7). Kolejny mechanik zaczął od wyregulowania zaworów i kazał obserwować silnik na zimniejszych temperaturach powietrza. Regulacja pomogła na góra dwa tygodnie i dziś problem powrócił. Czy faktycznie silnik szykuje się do gruntownego remontu? Samochód mam od roku. Po kupnie wymieniłem olej. Do dnia dzisiejszego nie robiłem żadnej dolewki (poziom idealny). Płyn chłodniczy uzupełniony w ilości ok. 0,5l podczas większych upałów. Korek płynu czysty, sam płyn też, olej również. Nie zauważyłem braku czy też spadku mocy. Dane pojazdu: Renault Megane Scenic 97 ph1 Silnik: 1,6 8v benzyna plus gaz Przejechane 281 tys. km. Od zakupu 15 tys. km. Gaz zakładany przy 201 tys. km w 2012 roku.
  21. Witam. Usterka sporadyczna ale utrudniająca życie. Co jakiś czas żona zgłaszała mi problemy - "nie ma siły a za chwilę wyrywa do przodu, śmierdzi benzyną, potrafi zgasnąć przy ruszaniu" Za każdym razem brałem auto na przejażdżkę testową i nic. W końcu po kilkukilometrowej jeździe testowej udało mi się odczuć ta usterkę osobiście. Zaczął pracować na 2 cylindry - śmierdzi benzyną. Dałem gazu w podłogę - zaskoczył i kolejne km pokonał bez problemu aż do powrotu do domu. Kilka dni spokoju i znowu. Tym razem zjechałem na pobocze, bez gaszenia auta, ściągnąłem 2 fajki zasilane z tej samej cewki i brak reakcji. Zawęziło to poszukiwanie do jednej konkretnej cewki (na drugiej reakcja po zdjęciu była natychmiastowa). Poruszałem wtyczka zasilającą i nagle zaczął pracować normalnie. Miesiąc spokoju i znowu. Tym razem przez całe miasto na 2 garach się przetoczyłem i usterka się sama nie naprawiło (jak bywało wcześniej). Macanie, ściskanie, dociskanie zdejmowanie i zakładanie tej wtyczki nic nie dało (test sciągania fajek ponownie utwierdził mnie że właściwą cewkę sprawdzam). Styki w cewce i wtyczce wyczyszczone, w sterowniku też. Zmierzyłem napięcie na pracującym silniku we wtyczce - mniej więcej odpowiada napięciu ładowania. Przejście między wtyczką cewki a wtyczką w sterowniku OK. Test polegający na pomiar multimetrem między + a obudową cewki pokazał prawidłowy pomiar - czyli masa na obudowie cewki wg mnie OK Więc wykluczam problem zasilania i sterowania. Ponowne odpalenie - dalej na 2 garach :-( Doczytałem że trzeba zmierzyć oporność uzwojeń. Wracam do garażu, mierzę i ..... Pierwotne na sprawnej cewce 1ohm na tej podejrzanej 3,2ohm Zakładam wtyczkę, aby jakoś wytoczyc się z garażua tu wszystko ok . Pracuje na 4 gary. Nie wiem już jak to zdiagnozować. Nie chce w ciemno cewki wymieniać. - poza tym nie mogę odkręcić torksów - 2 już się obrobiły na okrągło :-( Czy możliwe że fakty wystygnięcia/rozgrzania cewki wpływa na pomiar oporności i samą sprawność jej? fotka widoku zespołu cewek (zdjęta wtyczka) a druga z nr tej podejrzanej Jakieś sugestie jak dalej diagnozować aby mieć pewność? na wszelki wypadek zaczałem przeglądać allegro i znalazłem taką: http://allegro.pl/oryginalna-cewka-zaplonowa-renault-7700850999-oryg-i6661433693.html niemniej nie zamawiałem - gdzieś coś mi w pamięci chodzi że czytałem aby nie kupować innych niż beru.
  22. Witam wszystkich serdecznie, Mam otóż problem z moim autkiem. Wymieniłem ostatni klocki hamulcowe z tyłu i dałem nowe ogumienie całosezonowe i od tego czasu a właściwie już trochę wcześniej z tylnego koła dochodzą dziwne odgłosy i buczenie. Jak ruszam to się zaczyna a przy prędkości od 80 do 120 Kmh dzwięk jest nie do zniesienia. Amortyzatory z tyłu również nowe. Po założeniu klocków zaświeciły się również kontrolki Service i ABS. Na komputerze pokazuje Sensor lub uszkodzony pierścien ale to chyba nie to. Bardzo ciężko było cofnąć tłoczek i teraz nie wiem czy ten hałas może powodować tłoczek czy hamulec nie puszcza czy może łożysko. * Najdziwniejsze jest to kiedy wchodzę w zakręt i auto przechyla się na prawą stronę i nacisk jest na tylną prawą oponę to odgłosy ustają * a jak wyrównuję to wszystko zaczyna się od nowa. Może ktoś coś poradzi albo miał już taki przypadek, będę wdzięczny za pomoc. W załączniku postarałem się te odgłosy nagrać na komórkę może komuś uda się coś rozszyfrować. Plik trzeba otworzyć w jakimś programie muzycznym u mnie Windows Media Player. Trzeba nacisnąć ok by otworzył plik bo nie rozpoznaje tego rozszerzenia ale potem odtwarza wszystko. Dziekuję i pozdrawiam 47058
  23. Witam zauważyłem wyciek oleju, chyba ze skrzyni biegów. 1.wydaje mi się że cieknie z tego miejsca: Załączam foto elementu gdzie zdiagnozowałem usterkę. http://www.fotosik.pl/pokaz_obrazek/a8787c4106bde3ea.html Uszkodzona/pęknięta jest ta guma. To jest chyba osłona od półosi-jak się nie mylę. Jak ją rozszerzę, to widać pękniecie, a olej widać też przy metalowej opasce. Czy muszę to szybko wymieniać, żeby nie wpędziś się w większe koszty? i czy to droga sprawa? 2. Olej widać też na tym elemencie-chyba to wybierak skrzynie biegów Foto poniżej http://www.fotosik.pl/pokaz_obrazek/69834381518f55c1.html Czy tam na nim powinien być taki nieosłonięty kawałek tulei-metalu (niezabrudzona tuleja-świeci się metalicznie)I czy to powinno być w Oleju?
  24. Potrzebuje pomocy z podłączeniem szyberdachu. Kiedyś działał, teraz przestał jak uszczelniałem antenę bo ciekła. W podsufitce znalazłem trzy rozpięte kostki, w tym jedna od przycisku zamykania, wszystko podrutowane na"ryja". Ktoś coś podpowie albo podrzuci schemacik bądź pooznacza przewody? Jakieś pojęcie o elektryce mam i nie lubię fuszerki, dlatego chce to zrobić przyzwoicie.
  25. Witam. Nie dawno dopadł mnie problem w renault megane scenic ph1 1.6 8v z klimą. Jak dodaję gazu to słychać świst (jakbym turbo miał)i słyszalny jest w kabinie. Na zewnątrz nic nie słychać. Jak wyłączę nawiew to przestaje świstać przy gazowaniu. Ostatnio dobrałem się do wentylatora nawiewu i wymieniłem z innego szrota. Dalej to się utrzymuje. Gwizd.m4a
×