Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic II phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3086 wyników

  1. Prosze o pomóc w ustaleniu znalezieniu przyczyny znikajacego dźwięku z głośników. Renault Scenic II radio Cabasse + navi+ joystick w podlokietniku. Problem wygląda tak że odpalam auto i po chwili znika dźwięk w głośnikach bądź od początku po zapłonie go nie ma. Auto po zgaszeniu i odpaleniu czasami kilkukrotnie przywraca dźwięk i jest ok. Zdarza sie również że pi ponownym odpaleniu głośniki działają ale po chwili słychać w nich strzał i znów cisza...gasze auto odpalam i głośniki działają. To jest loteria ivzagadka czy przy kolejnym uruchomieniu one zadziałaja i jak długo będą grały. Dodam że nawet gdy mi odcina te głośniki to navi działa radio reaguje na klawisze zarówno z kierownicy i joysticka. Prosze podpowiedzieć gdzie szukać problemu. A i jeszcze jedno podstawialem drugie radio objawy są te same
  2. Witam od nie dawna jestem posiadaczem samochodu Grand Scenic 2.0 16v 2004 rok produkcji. Jak auto stoi na postoju i chodzi mogę przygazować i błąd się nie pokazuje, jednak gdy auto jest w ruchu i się nagrzeje, to pojawia mi się błąd na wyświetlaczy napis service i kontrolka od eps/asr (ten trójkąt z autem i zygzakami) i napis EINSPRITZUNG PRUEFEN i auto wchodzi w tryb awaryjny, odcina obroty, różnie, przy 3 tys obrotów nie raz przy 3,5 tys obrotów, nie raz dodatkowo zapala się napis EPS/ASR Defekt i ABGASSYSTEM DEFEKT Zgaszę silnik odpalę i błędy znikają, znowu chwilę jadę i pokazuje się kolejny raz napis Service i EINSPRITZUNG PRUEFEN. Jak tak dłużej pojeżdżę to nawet jak zgaszę silnik to napis service już zostaje, muszę podłączyć się wtedy komputerem, niestety nie clipem tylko elm327 i skasuję błąd, i wtedy znowu zaczyna się od nowa. Byłem u elektromechanika i pokazało błąd przepustnicy i sondy lambda 2. Troszkę poczytałem, wykręciłem przepustnicę, wyczyściłem, nie była jakoś mocno brudna. Kupiłem inną sondę, używaną u gościa co posiada dużo części do renówek, wygląda na sprawną, sprawdziłem cewki trochę je poczyściłem ale auto jak skasuje się błąd to przez chwilę chodzi dobrze, więc pomijam już świece i cewki. Nie mam za bardzo pomysłu co jeszcze mogę zrobić. Wieczorem będę chciał wykręcić czujnik położenia wałka rozrządu i go przemyć. Czy ktoś ma jeszcze jakiś pomysł co może być na co zwrócić uwagę ponieważ już powoli zaczyna mi brakować pomysłów. Dzięki i pozdrawiam.
  3. Witam Mam problem z obrotami silnika. Gdy podczas jazdy przy rozgrzanym silniku zatrzymam się na skrzyżowaniu to raz obroty są 850 obr/min a za chwilę zatrzymam się ponownie i obroty są 1040obr/min. Przepustnica nowa wiązka do pedału przyspieszenia do przepustnicy nowa pedał wymieniony na używkę ale sprawdzony dobry. Proszę o sugestie. 20181107_154758.mp4
  4. Witam Jak w temacie szukam przeznaczenia dwóch przewodów które znalazłem przecięte pod kokpitem a dokładniej mówiąc w kieszeni gdzie znajduje się radio Bardzo proszę o pomoc od czego one są i gdzie powinne być podłączone. 1 zółty z czarnym paskiem 2 zółty z czarnym paskiem moze jeden kabel został przecięty ale nie wiem dlaczego obie końcówki były zaizolowane 3 czerwony dość gruby przecięty nie wizę gdzie mógłby być podłączony. kabel 3 biegnie kanałem w dół w kierunku nagrzewnicy ale nie widzę gdzie dalej. Ne widzę żeby któreś urządzenie w samochodzie nie działało Proszę o sugestie
  5. Witam, od jakiegoś czasu mamy problem z dojściem problemu w Scenicu II phI 1.9 dCi 120KM 2004r. Scenic na zimnym jak i na ciepłym ma problemy z odpaleniem. Długo kręci zanim złapie, paliwo jest, powietrza w przewodach brak. Korekty wtryskiwaczy mam na chwilę obecną 0,3, 1,6, 1,6, 0,6. W tym kierunku została wymieniona pompa wtryskowa dawała ~270 bar (wg. danych technicznym powinna mieć ~320bar), jednak nic się nie poprawiło, listwa wtryskowa z czujnikiem. Czyżby to były wtryskiwacze? Co do drugiej sprawy to auto nie ma mocy, chyba że odepnę przepływkę. A mianowicie turbosprężarka zaczyna pracować dopiero od 3k obr/min, lecz nie jest to raczej na 100% jej możliwości, kiedyś było dużo lepiej. Po odpięciu przepływomierza mogę bez problemu nawet gwałtownie startować spod świateł. Przy podpiętej przepływce auto nie ma siły jechać, nabranie 3k obr zajmuję mu chwilę czasu. Na postoju silnik bez problemu wkręca się na obroty, wystarczy ruszyć aby dostał obciążenia i koniec. 1) W tym kierunku był wyczyszczony jak i zaślepiony blaszką EGR pomiędzy część elektryczną a mechaniczną. Mam egr m.in. z chłodniczką sadzy itd. Podmieniliśmy bo mieliśmy taki na stanie ale nie pewnego pochodzenia i nie wiemy czy sprawny do końca Nic sie nie zmieniło po jego wymianie. 2) Podmieniona przepływka ze sprawnego auta -> efekt ten sam 3) sprawdzone węże dolotu, IC. 4) Wymienione wężę podciśnienia 5) Podmieniony czujnik ze sprawnego auta co idą do niego podciśnienia 6) Podmieniony elektrozawór ze sprawnego auta 7) Podmieniony map sensor również ze sprawnego auta 8) Podmieniony zestaw startowy głównie dla podmiany sterownika silnika 9) Sprawdzony rozrząd -> Wszystko okej Sztanga turbosprężarki na postoju pracuje w jakimś stopniu. Komputer nie wyświetla żadnych błędów. Problemy zaczęły się odkąd został zrobiony "remont" po zerwaniu paska rozrządu Skłaniam się jeszcze do zaworu EGR oraz zatkanego katalizatora. Czy EGR ma aż taką prace na wpływ silnika mimo że jest zaślepiony? Może jest ktoś w stanie pomóc, może miał podobne problemu i wie co może mu dolegać. Z góry dziękuje. Pozdrawiam
  6. Witam, mam problem z niewracająca gałką biegów. Otóż zazwyczaj z rana pracuję wszystko ok, po "rozgrzaniu" niestety muszę nakierowywać biegi, gdyż lewarek niechętnie wraca pomiędzy 3 i 4. Dodam, iż nasmarowałem kulkę i tulejkę po lewej stronie jak i odłączyłem linki. Dodam, że po odłączeniu lewej linki (ta, która się porusza wraz z ruchem lewarka na lewo prawo) lewarek chodzi jak po maśle. Ta linka ma również widoczny większy opór w ręcznym przesuwaniu względem tej 2. Kanał dopiero będę mieć za tydzień dostępny, a mam urlop to myślę co by tu można zrobić. Sprzęgło, wysprzęglik wykluczam 100%. Olej w skrzyni ma 1-2tys. km przejechany, jest zalany valvoline gl4 z API m.in. tranself TRJ I TRZ. Dodam jeszcze zdjęcie, o która linkę mi chodzi. 1: Co by tu jeszcze można przesmarować na skrzyni? 2: Czy linki da się rozebrać i przesmarować? 3: Jeśli będą linki do wymiany czy jest to w miarę proste? 4: W razie jakby to był wybierak w skrzyni (odpukać, w sumie skrzynia nie wydaję żadnych dźwięków) to czy da się go wykręcić z zewnątrz czy niestety trzeba zdejmować skrzynie? Dodam, że problem narasta wraz z czasem, nie wystąpił od razu. Pozdrawiam PS. Skrzynia ND0
  7. Moje auto to Scenic II ph1 w automacie, 2003 r. Muszę wymienić i w związku z tym poszukuję tu i tam kompletnej wiązki przewodów do skrzyni DP0 o wyznaczniku 056. Mam do Was Forumowiczów pytanie, czy taka wiązka będzie pasowała od Scenica z inną jednostką napędową lub też z innego rocznika, ale przy zachowaniu takiego samego wyznacznika skrzyni jak mój? Chodzi mi o np. złącza. A może ktoś z Was posiada taką wiązkę? Pytam w tym wątku, bo w dziale "Giełda/Kupię" wymagane jest zdjęcie. Nie mam takowego i nie wiem kompletnie jak ta wiązka wygląda. Dlatego z grafiki od Googla też nic nie skopiuję. Byłbym również bardzo wdzięczny za ewentualne namiary, gdzie mógłbym dostać takie "kabelki".
  8. Witam, przejrzałem wiele postów na forum tutaj, również na innych i nie znalazłem odpowiedzi. W moim grand scenicu (2004 rok, silnik F4R 2.0 16v) wyrzuca bład na komputerze: "USTERKA ELEKTRONIKI". Wraz z tym błędem przestaje pracować nawiew, brak wskazań prędkościomierza, radio samoczynnie się nie włącza, brak zasilania na gniazdkach zapalniczki, wyrzuca błąd ABSu, błąd wspomagania. Auto posiadam od roku. Już poprzedniej zimy ten błąd występował ale po około kilometrze wszystko wracało do normy. Na wiosnę i lato nie było z tym problemu. Po pierwszych przymrozkach problem powrócił, ale usterka nie gaśnie. Dotychczas sprawdziłem: kostkę po siedzeniem kierowcy, wtyczke do sterownika silnika, skrzynkę bezpieczników pod silnikiem. Wszystko jest suche, nie ma oznak zaśniedziałych przewodów. Po podłączeniu do Delphi wyrzuca błędy o awarii sieci multipleksowej CAN. Może to istotne, mam zamontowany licznik z wersji poliftowej wraz z polskim językiem. Proszę Was o pomoc/
  9. witam mam pytanie czy te sondy działają poprawnie problem wynika ze rano samochód nie ma mocy scenic 2 1.6 16v
  10. witam serdecznie Jestem posiadaczem Scenic II 1.5 dci 2003-11.Od poczatku kupna auta,nie dziala przelacznik nawiewu powietrza na biegu 1 i 2...na 3 i 4 dziala.Co moze byc przyczyna?Czy trzeba kupic nowy przelacznik,czy mozna naprawic ?...i jesli trzeba wymienic,prosze(jesli to mozliwe) napisac co trzeba wymienic(z nazwy) i ile to m/w kosztuje? Moze sam poradzilbym sobie w naprawie,jesli ktos moglby mnie poinstruowac. ...obojetnie,bede wdzieczny za wszelkie rady
  11. Witam, szukałem podobnych tematów lecz w żadnym nie znalałem rozwiązania problemu. Ale od pocżatku. Wszystkie poduszki silnika nowe łącznie z ósemką, sprawdzane zresztą jeszcze raz po wymianie. Nowe końcówki drążków kierowniczych, łączniki i gumy stabilizatora . Pół osie też nowe. Byłem na warsztacie I nie wyszło nic, sworznie, przeguby ok. Niestety ciągle mam stukanie przy dodawaniu i puszczaniu gazu, przy zmianie biegów po dodaniu gazu i przy jednostajnej jeździe jak szybko naciskam i puszczam pedał gazu jest takie puk puk jakby przód tył. Jest to tylko przy wyższych biegach 4, 5 i 6. Im wyższe przełożenie tym bardziej odczuwalne. Na 1,2 i 3 mogę sobie szarpać gazem i tego nie ma.
  12. Witam kolegów. Ponieważ jestem tutaj nowy dlatego z góry przepraszam że poruszam ten temat kolejny raz. Od lutego jestem posiadaczem scenic 2 1,5 dci 106 km z 2006 roku. Od lipca pojawił się problem z opornicą klimatronica a mianowicie: W lipcu przestał działać nawiew. Wyczytałem że może to być uszkodzona opornica. Tak więc rozkręciłem schowek i wymontowałem tą opornicę i okazało się że jest uszkodzony tranzystor. W serwisie rtv wlutowali mi nowy oryginalny, który po zmontowaniu pochodził dokładnie miesiąc wiec zdecydowałem się na kupno nowej opornicy w sklepie z częściami do samochodów francuskich. Zanim zanotowałem nową opornicę wyczyściłem z dużymi problemami cały syf, który znajdował się za filtrem kabinowym i mam tam naprawdę czysto gdyż sprawdzałem całość wideoskopem. Dzisiaj ku mojemu zdziwieniu nawiew znowu przestał działać a zmieniając obroty wentylatora w pewnym momencie zaskoczył ale działa na cały gwizdek nawet przy wyłączonym nadmuchu. Zaznaczam, że klimatyzacje nabijałem i ozonowałem w czerwcu tego roku. Drodzy koledzy czy jesteście mi w stanie udzielić jakiś cennych wskazówek co możne być przyczyną tej usterki.
  13. Dzisiaj znalazłem wiązkę której nie mogę zidentyfikować i nie wiem gdzie może być podpięta. Znajduje się ona pod schowkiem pasażera przy nawiewach na nogi (jak na foto) w okolicach przechodzi kabel antenowy od radia. Wiązka ta posiada kable: jasno różowy i brązowo-biały. Może ktoś podczas demontażu schowka się z tym już spotkał i mi pomoże.
  14. Witam serdecznie mam problem z przepustnicą ale możne od początku... jadąc sobie droga nagle obroty podskoczyły do 2500 i zaczęły falować samochód nie reaguje wo gule na pedał gazu wyskoczył komunikat check energy i check injekekt (nie wiem czy dobrze napisałem) zjechałem na pobocze wyłączyłem samochód i ponownie uruchomiłem i to samo automatycznie wszedł na obroty 2500 i czuć paliwo. podmieniłem pedał na inny - i tu ciekawostka poprzedni włożony używany od silnika po numerze katalogowym doszedłem ze pasuje do silników 1.6 15 dci 1.9dci a mój samochód to 2.0 16v i działał dobrze a właścicielem RENI jestem od roku wiec podmieniłem na taki sam jaki był. ale bez rezultatu rozebrałem i wyjąłem przepustnice i co przepustnica jest częściowo otwarta można ja zamknąć lecz powraca do poprzedniego położenia błędy na komputerze to P0638 Zakres działania/parametry sterowania siłownikiem przepustnicy (rząd 1) P0420 sprawność katalizatora za mała (bank 1) Czy to oznacza kaput przepustnicy czy to kwestia kalibracji a możne ma ktoś jakieś inne pomysły Najważniejsze pytanko czy przepustnica po demontażu powinna być lekko uchylona czy całkowicie zamknięta. Ta w scenicu to nie mam pojęcia jak demontowałem w clio 2 tam był oddzielnie silniczek krokowy ale zawsze była zamknięta. Proszę o pomoc 20181107_153520.mp4 20181107_153520.mp4
  15. Tylko Clip prawdę Ci powie- to wie każdy. Ale jakie najistotniejsze parametry, które można odczytać najwięcej mi powiedzą o stanie technicznym silnika (diesla 1.5). No i prosiłbym o kilka słów komentarza bo interpretacja wyniku jest nawet ważniejsza niż sam odczyt. Takie pytania zadajemy w odpowiednim dziale - przenoszę
  16. Dzisiaj po deszczach zaczęły parować mi szyby. Włączyłem nawiew i szyba od strony kierowcy zaraz odparowała jednak od pasażera nie odparowała.. Z tego co sprawdziłem, nawiew coś tam dmucha na prawą stronę, czy może to być wina jakichś zabrudzonych szyb czy może jednak problem z samym nawiewem? Spotkał się ktoś z takim problemem? Zarówno ciepłe jak i zimne powietrze nie pomagało. Próbowałem z włączoną jak i wyłączoną klimatyzacją
  17. Witam Renault Grand Scenic II , silnik 1.6 , rocznik 2004, przebieg ok 160 tyś km. Od nie dawna zauważyłem w moim aucie pewien defekt. Otóż przy prędkości obrotowej ok. 2000 obr/min następuje jakby dławienie silnika, szarpanie. Jest to widoczne przy zmianach biegów z 1 na 2 , czy 2 na 3 , czy 3 na 4. Jeżeli podgazuje silnikiem to auto przechodzi tą zmianę w miarę płynnie. W zasadzie to szarpanie silnikiem jest tylko w okolicach 2000 obr/min , przy reszcie nie zauważyłem żadnych zmian. Ponad to testowałem przechodzenie prędkości obrotowej na biegu jałowym i tu nie było żadnych przycięć. Auto przechodzi płynnie przez ten wspomniany wyżej zakres. Generalnie przyśpieszenie jest , tylko przejście przez ten mały zakres obrotów jest problemowy. Zanim zakupię powiedzmy nowy zawór to jeśli wina leży po stronie elektrozaworu, to czy można go wykręcić i przemyć , czy mycie to ma sens? Też biję się z myślami czy ewentualnie zakup nowego z Allegro , oryginalny to koszt 400 zł , zamiennik to jakieś 180 zł czy ewentualnie używka . Pozdrawiam
  18. Witam, jak w temacie jak można sprawdzić moduł elektrycznego podnoszenia szyb? Mam Scenic II rok 2004. Jakiś pół roku temu przestały nagle działać dwie szyby jednocześnie , przednia pasażera i tylna lewa. Zero reakcji włącznikiem góra dół . Dwie po przekątnej czyli kierowcy i prawa tylna opuszczały się bez problemu. Wczoraj mój syn opuścił do połowy prawą tylną szybą i stanęła jak zaklęta , żadnej reakcji góra dół. Jest otwarta do połowy wiec coś muszę z tym zrobić .Patrzyłem na kostkę R2 pod siedzenie i wydaje się w idealnym stanie. Tam nigdy nie było problemy z zalaniem wodą , żadnej widocznej korozji. Pryskałem to płynem kontaktowym, oraz te złączki na słupkach w drzwiach . Nie wydaje mi się aby był to problem w kostce [email protected] pod siedzeniem. Inna hipoteza że padły nagle dwa moduły i teraz ten trzeci , hmm może tak. Muszę sprawdzić bezpieczniki pod siedzeniem i pod hamulcem ręcznym, bo tego jeszcze nie zrobiłem . Ale chciałbym zapytać czy pod panelem sterowania szybami od kierowcy jest jakaś elektronika czy to tylko zwykłe przełączniki, oraz jak mogę sprawdzić moduł szyby , czyli pod jakie piny podłączyć masę i plus 12 V . Chciałbym je podpiąć na krótko , bezpośrednio z napięcia 12 V . Bo zanim zabiorę się za lutowanie kostki R2 to chcę sprawdzić czy do modułu w drzwiach dochodzi napięcie ( który kabel jest masowy a który plusowy ?) Pozdrawiam
  19. no muszę przyznać, że to uczyniłem (mechaniczne zaślepienie) - EGR pracuje normalnie, błędu nie pokazuje. spalanie spadło na razie o jakieś 0,5 litra, ale leci w dół. nie ma kopcenia przy przyspieszaniu... czyli nie dizel pomysł sprawdzony już na 2 silnikach: moim 101 KM oraz kolegi na 80 KM
  20. Witam serdecznie, od kilku dni przy otwieraniu auta nie słyszę pompy otwierania centralnego zamka. Dodatkowo doszedł dziwny dźwięk podczas rozruchu, turkot dochodzi z lewej strony. Występuje tylko przy rozruchu po otwarciu lub zamknięciu auta centralnym zamkiem. Nie wiem nawet gdzie się owe ustrojstwo znajduje i od czego zacząć? Prosił bym o pomoc, dziękuję i pozdrawiam Grzegorz
  21. Witam, Mam urwaną/pękniętą rączkę podnoszenia fotela. Z tego co widzę, to jest to chyba caly mechanizm z fotelem i nie dam rady łatwo tego naprawić/wymienić? nvm, znalazłem w miedzy czasie tutorial na forum ufo dzieki @ufo23
  22. Witam, Pękły mi zawiasy w podłokietniku w Scenic 2. Czy ktoś się orientuje czy da radę kupić same zawiasy lub jak to sprytnie naprawić?
  23. Witam, mam problem z klimatyzacją manualną w Scenicu II z 2003 roku. Po naciśnięciu przycisku AC nie włącza się klimatyzacja oraz dioda sygnalizacyjna na panelu nie świeci. Czynnik był uzupełniony i ciśnienie jest. Brak jest również błędów po podłączeniu pod komputer przez CDIF pod DELPHI wcale nie widać klimatyzacji. Panel sterujący wygląda na sprawny, nawiew pracuje na wszystkich biegach. Po przeczytaniu postów z forum wygląda że bez CLIP-a się nie obejdzie. Mam pytanie: kto i gdzie w okolicach Rzeszowa mógłby mi zrobić taką diagnostykę za pomocą CAN CLIP-a? Czy możliwe jest że klimatyzacja jest tylko wyłączona w komputerze silnika? Z góry dziękuję za pomoc. Pozdrawiam
  24. Witam, wymieniając olej zaobserwowałem niepokojące zjawisko. Kompresor klimatyzacji był cały w zielonym oleju, który dosłownie kapał. Oczywiście klima działa słabiej. Pocenie się prawdopodobnie występuje przy łączeniu się kompresora. Rozumiem, że w takim przypadku jedynie wymiana/regeneracja kompresora pomoże? Czy można kupić uszczelki i to w miarę uszczelnić? Ewentualny koszt? Oczywiście partacze 3 Msc temu "Sprawdzali" układ (zostawiłem auto na cały dzień) i stwierdzili, że jest ok i nabili.
  25. Witam, szukałem informacji na temat wymiany oleju w tej skrzyni (nd0), aczkolwiek nic ciekawego nie znalazłem prócz pojemności i typu oleju. Potrzebuję następujących informacji: 1. Czy skrzynie napełniamy aż do przelania korka? Czy na zasadzie ile wylaliśmy tyle wlewamy. 2. Potrzebuję wymiary uszczelki miedzianej korka spustowego tej skrzyni. Zakupiłem 2l oleju (wchodzi 2,1l, ale i tak całego nie da rady spuścić). Niestety elfa NRJ nie było w sklepie to zakupiłem valvoline gl-4 75w-80, który spełnia m.in. normy API: GL-4, GL-3 API: GL-4 (tranself TRZ) API: GL-4+ PSA B71 2330 API: GL-4+ (tranself TRJ) Z góry dzięki. Pozdrawiam Auto to scenic ii 2.0 16v ph1 2006r.
×