Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic II phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam. Szczęśliwego Nowego Roku dla Wszystkich. Dziwne zachowanie silnika spowodowane chwilowym spadkiem mocy. Pojawia się bardzo rzadko, ale jest denerwujące. Wygląda to tak jakby do silnika "na chwile" nie dochodziło paliwo. Jest to moja interpretacja tego zachowania. Podczas spokojnej jazdy silnik traci moc, gdy nacisnę pedał przyspieszenia motor powraca do normalnej pracy. Czy komuś się takie coś przytrafiło? Może jest to chwilowe zakłócenie w działaniu któregoś z czujników? Odczyt programem maxecu nie wykazuje żadnych błędów. Czy to mogą być wyślizgane ścieżki (jakaś mała przerwa) na pote
  2. Witam Czy ktoś wie jaki jest symbol,model,nr seryjny przekładni kierowniczej do Scenic 2 2007 2,0 16v nr VIN VF1JM0U0638678304 W sklepie mówią,że podobno były montowane 3 rodzaje przekładni.
  3. Witam. Mam Scenica II 2007 r 1,5 dci 86KM Samochód mam od 3 dni, po zakupie nie było problemu, dojechał do domu, lecz okazało się że wentylator chłodnicy jest zablokowany przez błoto i się nie uruchamiał, po umyciu silnika od dołu i spróbowaniu prostownikiem wentylator chodzi, ale po wpięciu kostki i włączeniu klimatyzacji nadal nie, choć sama sprężarka startowała. Ale po umyciu silnik cały czas odpalał normalnie, postanowiłem sprawdzić bezpieczniki, po wyjęciu pojedynczo bezpieczników ze skrzynki UPC wszystkie były dobre, te duże 80A, 60A... również. (skrzynka UPC była sucha
  4. Witam. Od pewnego czasu zmagam sie z klimą. Wymieniony zostal skraplacz i rurka od skraplacza ktora idzie az za silnik. Nic to nie dalo. Mechanik dalej mowi ze nieszczelnosc jest bo jak nabije do oppru gazu to sprezarka sie zalacza a jak ucieknie gdzies gaz to zaraz sprezarka sie nie odzywa. Czekam wpierw na test azotem. Pytanie czy przy tym zaworku gdzie wkrecany jest czujnik cisnienia klimy przy skraplaczu to gdy odkrecalem to troszke gaz poszedl i lekko sie saczyl lecz gdy nakrecilem czujnik z uszczelka to przestalo. Czy jezeli tam sie tak saczy to mozna uznac ze cala rurka do wym
  5. Witam, posiadam Scenica II 2007 rok poliftowy, 2.0 benzyna. Mialem problem z klimatyzacja. Byla nie szczelna rurka przy chlodnicy, zostala wymieniona (ta dluga ktora idzie do grodzi za silnikiem) i przy okazji skraplacz Dzis bylem u mechanika, klimatyzacja dziala pod ta jego maszyna, dmucha, chlodzi. Nabil gaz. Szczelnosc OK. Wyjechalem, wlaczam AC, na kokpicie pokazuje podswietlone AC. Lecz nie zalaczala sie sprezarka nie bylo charakterystycznego "cykniecie" Wracam do mechanika, sprawdza gaz jest, podlacza kompa, pokasowal jakies bledy - wlaczam slinik, wlaczam AC, slychac sprez
  6. Witam Mam dziwny problem z nawiewem. Przejrzałem chyba wszystkie posty, ale żaden nie pasuje do mojego. Podczas jazdy co jakiś czas ginie nawiew do kabiny. Mam Scenica 1,5 dci z 2008 z klimatronikiem r. Wentylator działa np. na 3 biegu a nawiew znikomy. Pomaga wyłączenie na ok 1min i ponowne załączenie klimy. Nie ma znaczenia czy klimatyzacja jest ustawiona na auto czy manual. Nawiew na wprost czy np. na szybę. Cos jakby blokuje dopływ powietrza. Odłączyłem klapkę od obiegu zewnętrznego, bo myślałem że to ona może samoczynnie się zamyka, ale nic to nie dało. Czy w układzie jest jakaś inna
  7. witam, sprowadzilem sobie Scenica II 2007 rok po lifce, w benzynie o pojemnosci 2.0 - przebieg 240 tys, za granica ciągle serwisowany, prowadzony do konca. auto normalnie kreci, jezdzi, pali (przynajmniej tak mi sie wydaje, ze tu jest ok..) zauwazylem ze - na zimnym po odpaleniu w srodku kabiny jest dosc glosnawo, i przenosi sie to na plastiki drzą itp, dosc glosno jak by szlo od tlumika, pod "lokietnikiem" chociaz moze mi sie to wydawac, jak zlapie temp. to jest troszke ciszej - lecz nawet jak zlapie temperature wydaje sie ze po wcisnieciu gazu wibracje przechodza na kokpit i
  8. Witam Mam pytanie może ktoś demontował rurke cienka od chłodnicy do grodzi. Jak to zrobiś czy podeść od dołu czy od góry, co zdemontować jakie elementy. Pozdrawiam
  9. Witam, Posiadam od krotkiego czasu Scenica II, poliftowego - 2007r, 2.0 w benzynie. Zauwazylem, ze radio po odpaleniu silnika nie wlacza sie automatycznie, tylko musze naciskac "czerwony guziczek" recznie, to samo z wylaczaniem radia. Czy to spowodowane jest zlym podlaczeniem? Glowna duza kostka czarna podlaczona jest w najwieksze gniazdo, no nigdzie indziej jej nie podlacze ;) jest tez mala kostka zolta, podlaczona w miejscu jak na fotce - no i do tego antena rzecz jasna. Dlaczego tak mi sie dzieje?;) ps, aha nie wiem jakie mam dokladnie radio, mam na nim nakleje R56 u góry i z boku nakle
  10. Witam Moje auto to Scenic 2 Conqest 2007 2,0 16V Mam problem z zamykaniem i otwieraniem drzwi pasażera przód i tył Po zamknieciu karta blokuja sie wszystkie,po otwarciu karta oteieraja sie tylko przód i tył od strony kierowcy pozostałe tylko od wewnatrz auta Co moze byc przyczyna?
  11. Witam, chciałbym się dowiedzieć czy ktoś z Was zna rozmiar soczewki ksenon w oryginalnej lampie HELLA z Grand Scenica 2 ph 2 z 2007roku? Chcę wymienić soczewki na EVOX-R 2.0 i one mają 3 cale. Znajomy robił taką zmianę w lampach też soczewkowych ale H7. Nie wiem czy one się różnią rozmiarem, bo u niego pasowało plug&play. Dziękuję i pozdrawiam.
  12. Zamierzam doposażyć scenica II ph 1 w tempomat, mam wszystkie manele oprócz taśmy do airbaga. Zamierzam kupić taką z wtyczkami żeby nie bawić się w lutowanie. Powiedzcie mi czy to ma być taka jak do megane II, taka sama długość i wtyczki?
  13. Witam Prosze o pomoc ... gdzie szukać przyczyny ogromnego spalania w mieście. Średnia prędkość na odcinku 300 km wyszła mi 20km/h, a spalanie przy beznadziejnie spokojnej jeździe 11,4 l/100 km. Wcześniej przejechałem odcinek 360 km autostradą ze średnią prędkością 110 (max 150) i spalanie wyszło 6,8. Czy możliwe żeby była taka różnica? Mam wymieniony olej, filtry. Jedyny minus to opony zamiast 205/60/16 są 215/60/16 - ale to może być najwyżej 0,5l/100. Silnik pracuje idealnie równo. Do 2k obrotów trochę mulasty ale później dostaje skrzydeł. Przez pierwsze dni od kupienia auta jeździłem główni
  14. Mam problem z nadmiernym zużywaniem oleju w aucie. Wcześniej oleju spokojnie starczało między kolejnymi wymianami. Obecnie ubywa nawet 1 litr na 1000 kilometrów a po rundce na autostradzie 1 litr na 500 kilometrów. - auto odpala normalnie - nie kopci - nie ma zauważalnych wycieków - nie czuć zapachu oleju - nie ma żadnych niepokojących objawów Mechanik zaproponował mi czyszczenie układu i użycie uszczelniacza (spuszczają olej, robią jakąś płukankę, dolewają jakiejś magii do układu i później 40 minut chodzi na wolnych obrotach). Ogólnie to nie znam się jakoś spec
  15. Witam. Mam pytanie bo chciałbym wymienić podłokietnik. Mam u siebie taki od wersji z ręcznym zwykłym mimo że mam u siebie hamulec elektryczny z lewej strony. Na zdjęciu niżej wychodzą 2 bolce które jak rozumiem muszę odkręcić żeby w to miejsce przykręcić czarną blachę na które dopiero wejdzie podłokietnik? Problem rozwiązany. Udało się usunąć te bolce. Czekam teraz na blachę której mi brakuje jeszcze do montazu.
  16. Witam wszystkich. Mam problem z pozycyjnymi po lewej stronie nie palą się. Tylna lampa w ledach. Auto posiada hak. Wszystkie bezpieczniki sprawdzane są dobre. Ma ktoś jakiś pomysł? Mechanik mi mówił coś o module od haka że to może być przyczyna?
  17. Witajcie. Mam problem z nawiewem. Pewnego razu przestał działać całkiem i do tego spalił bezpiecznik. Po włożeniu nowego, znowu jest palony 40A. Czy winny jest rezystor dmuchawy?
  18. Witam Jest to mój pierwszy post a wiec liczę na wyrozumiałość. Pacjent to scenic 2 1,5 dci 106 km 2006 r na siemens-ie Podczas porannego "zapalania" co kilka, kilkanaście dni na desce pojawia się komunikat o błędzie wtrysku - z rury siwy dym auto terkocze(tak jakby jeden gar nie działał), brak mocy. Po ponownym uruchomieniu problem w 90 % przypadków znika , auto normalnie przyśpiesza w pełnym zakresie obrotów - nie kopci. Odpalanie w trakcie dnia na ciepłym bez problemu. Raz przy takiej pracy nacisnąłem gruszkę do odpowietrzania i jak ręka odjął. Auto natychmiast ożyło. Fi
  19. Witam ma problem świece wymieniłem i auto nadal ma problem z odpalaniem teraz na elm327 mam błąd P0381 co on oznacza
  20. Witam. Ostatnio podczas jazdy przeglądałem parametry pracy silnika. Okazało się że temperatura płynu była ok 80st - wg mnie powinno być 90. Na zegarach mam 5 kresek (więc ok). W drodze powrotnej z pracy sprawdzałem i termostat otwiera się jak pojawi się 5 kresek na zegarach więc też jest ok ale... Patrząc na wskazania temp to doszła do ok 90st, termostat się otworzył i spadła w okolice 81st. Potem podczas jazdy temperatura zmienia się w zakresie ok 78-85st i tak jest ciągle. Zakres tych zmian (7st) trwa ok 1-2 minuty i jest tak ciągle - cyklicznie. Czy wg Was termostat tak ciąg
  21. Witam serdecznie, szukam pomocy, przekopałem forum i nie tylko i nie mogę znaleźć żadnej satysfakcjonującej podpowiedzi. Problem jest dziwny bo nie świecą obie przednie postojówki natomiast tylne i cała reszta oświetlenia / osprzętu działa. nie sądzę wiec by problem był w bezpiecznikach. Może dysponuje ktoś schematem do mojego modelu ( SCÉNIC II (JM0/1_) ) Potrzebuję to naprawić szybko bo trzeba jechać na przegląd
  22. Jako, że wszyscy użytkownicy Megane znają problem pukającej klapki recyrkulacji postanowiłem zabrać się w końcu za jej naprawę i podzielić się metodami z szanownymi użytkownikami forum. Naprawa to de facto będzie jej odłączenie. Żadnych działań mechanicznych (zaoszczędzamy około 500 PLN za naprawę w ASO). Czas naprawy – do 30 minut na gotowo. Narzędzia: - torx T20, - mały płaski śrubokręt, - 4 gwoździe fi 3*80, lub elektroda fi 3 bez otuliny pocięta na 4 kawałki - piwo, albo i dwa jako nagroda po wykonanej pracy. Poniżej zdjęcia obrazujące kolejne etapy naprawy:
  23. Witam. Małe pytanko.Odczytałem programem "maxiecu" kod błędu "DF097 z adnotacją [Sporadycznie]-Obwód czujnika wału rozrządu, brak sygnału". Samochód pali i jeździ normalnie, widocznie słowo sporadycznie jest tu jak najbardziej trafione. Chciałem wymienić sam czujnik (orginał czy zamiennik?), jak ktoś to robił może może mi podpowiedzieć kilka uwag. Z góry dziękuje i pozdrawiam.
  24. Witam, Mam problem odnośnie wyskakującego komunikatu "Usterka ładowania akumulatora" która pojawia się po przejechaniu ostatnio już 6km. Po ponownym odpaleniu auta błąd znika i tak w kolko. Wszystko zaczęło się od wymiany alternatora. Zauważyłem ze założony jest altek 14V stardax stx101673 wzięty z katalogu a nie 12 jak był w oryginale valeoTG11C065. Czy może to być przyczyną wyskakiwania błędu? Czy wystarczy wymienić regulator napięcia? Ładowanie 14,26V .
  25. Witam, Od jakiegoś czasu przestało działać auto poziomowanie ksenonów w moim aucie (scenic II phII FL 2007r.). Po podłączeniu do Clipa wyszło, że jest uszkodzony silniczek odpowiedzialny za poziomowanie. Ponieważ chciałbym to naprawić we własnym zakresie bardzo proszę o informację gdzie mogę zakupić taki silniczek oraz czy jest to taki sam silniczek jak w lampach z żarówkami halogenowymi? Pozdrawiam
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!