Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 541 wyników

  1. Niedawno nabyłem scenika III z silnikiem 1,5 dci 110 KM z FAP. Większość mojej jazdy to miasto i dlatego postanowiłem założyć dodatkową kontrolkę sygnalizującą wypalanie filtra. Po prostu chciałbym by po rozpoczęciu wypalania nie przerywać tego procesu. Normalnie jest to dosyć trudne do zaobserwowania ale jak kontrolka zaświeci to wiemy na pewno, że ten proces zachodzi. Wprawdzie w FAP-ie z piątym wtryskiwaczem można przerywać proces wypalania ale jak będę wiedział, że do końca pozostało kilka minut to po prostu nie zgaszę silnika by doprowadzić do końca to wypalanie. Sam montaż kontrolki jest bardzo prosty i zajmie poniżej godziny. Tymczasowo na próbę kontrolkę umieściłem przy drzwiach kierowcy jak widać to na poniższym zdjęciu. Sama kontrolka to np. niebieska diodka na 12 V z rezystorem ok. 100 omów by ograniczyć jej jasność. Podłączyłem ją do cewki elektrozaworu dostarczającego paliwo do piątego wtryskiwacza. Jest on przykręcony do bloku silnika powyżej rozrusznika. By było łatwiej dojść to można wypiąć wtyczkę i do fioletowego przewodu podłączyłem plus diodki. Jest na nim napięcie 12 V po uruchomieniu silnika. Drugi brązowy przewód to masa sterowana sterownikiem silnika. Do tego przewodu podłączyłem minus diody. Na poniższym zdjęciu widać elektrozawór ale jeszcze bez podłączonych przewodów. Dzisiaj miałem okazję zaobserwować działanie kontrolki podczas wypalania filtra. Akurat byłem w trasie a wypalanie trwało 9 minut. Kontrolka cały czas to sygnalizowała. Z tego co zauważyłem to nie słychać jakiejś większej różnicy w pracy silnika jak i też nie wzrosło znacząco chwilowe spalanie ale to akurat trudno ocenić bo warunki jazdy były zmienne. U mnie wypalanie występuje średnio co 800 - 1000 km. Jest to rozwiązanie tymczasowe bo docelowo kontrolka wyląduje w wyświetlaczu i w miejscu kontrolki FAP tylko świecić będzie na inny kolor niż czerwony. Oczywiście kontrolka fabryczna nie będzie usunięta.
  2. Witam Tak informacyjnie da się uruchomić grzałki 1800W znajdujące się w tunelu nagrzewnicy aby było ciepełko w Scenicu W moim przypadku grzałki były , alternator też 210A , ktoś we FRANCJI pewnie zapomniał włączyć lub poprzedni właściciel nie zapłacił za funkcję Aktywacja nie do zrobienia w prosty sposób clipem, ustawić należy parametry w Climatroniku i UCH Użyłem do tego reanult commander, można ustawić wszystko co jest do ustawienia, nawet to co clip ma zablokowane
  3. Interesuje mnie (może ktoś ma starą po pierwszej wymianie rozrządu) jaka szła pompa wody na pierwszy montaż w fabryce? Do silnika 1.5dci K9K 832. Lub ogólnie do 1.5dci 106KM lub 110KM Bo oryginalne pompy dostępne w sprzedaży nr 7701478031 są Firmy Pierburg ( w pudełku made in france), firmy Aisin (w pudełku made in czech republic), firmy Magna Rico (w pudełku made in france, na rolce Italy, więc jakieś połączenie włosko-indyjskie) i pewnie jeszcze inne z made in China włącznie. Jak wiadomo różnie bywa z jakością części z różnych fabryk. Ktoś ma doświadczenie pompa której firmy będzie najpewniejszym wyborem?
  4. Witam Czy ktoś przerabiał temat wymiany radia w Scenicu III aktualnie jest to proste ( 01 ) bez bluetooth taki płaskie , czy wstawiająć arkamys wsio zagada ? Dodano: 23 cze 2012 - 21:08 Odpowiadając samemu sobie :) , nie zagada, była potrzeba zmiany konfiguracji w liczniku, clip tego nie ogrania, tylko zmiana zawartości eepromu licznika
  5. Czy jest ktoś wstanie sensownie wytłumaczyć o co chodzi? Komunikat w załączeniu pojawia się przy próbie programowania czegokolwiek. Mogę odczytać parametry, skasować błędy. A nijak nie da rady zaprogramować czegokolwiek. Niezależnie od wersji programu (czy to 160, 178 lub 179a). Pojawia się zawsze ten sam komunikat. Czy ewentualnie jest ktoś chętny na wymianę (mogę udostępnić którąś ze wspomnianych wersji) na którąś ze starszych, ale takich, by obsłużyła Scenica III z 2009 roku? Z góry dziękuję za wszelką pomoc. zrzut_clip.pdf
  6. Witam. Dziś pojechałem swoim scenicem w trasę 100km. Jadąc w jedną stronę ekspresówka co jakiś czas wyłączał mi się tempomat a mianowicie pokazywał "w pamięci" za cholerę nie mogłem go uruchomić ani zmienić prędkości. Przełączyłem na ogranicznik i sprawdziłem że działa ok ( przyciski w kierownicy sprawne). Pomyslalem że może czujnik w hamulcu szwankuje. Po chwili dostałem komunikat "skontroluje samochód " i pomarańczowy kluczyk. Błąd zniknął sam po kilku km. I potem było wszystko ok. Wracając tempomat działał ok. Jednakże 20km przed domem silnik stracił moc mogłem jechać tylko z jednostajna prędkością jak chciałem przyspieszyć to zaczynało się szarpanie. Następnie okazało się że jak wcisnę pedał sprzęgła i silnik zejdzie z obrotów to gaśnie pojawia się informacja ESP wyłączone i czasami naciśnij start stop. Normalnie ledwo dojechałem . Pod domem zgasiłem silnik i odpaliłem ponownie przejechałem się z 6km i wszystko jest ok nic nie gaśnie nic nie szarpie. Normalnie zaczyna mnie rozbrajać ten samochod, nadmienie że już ok. 14 tys zł w niego włożyłem ( wymiana silnika). Od tamtej chwili przejechałem 2000 km. Jak już piszę to prosiłbym kogoś o wyrażenie opinii w moim poprzednim poście - dziwny dźwięk przy odpalaniu samochodu. Czy mogliby się wypowiedzieć ludzie którzy posiadają scenica 1.4tce phI. Z góry dziękuję.
  7. Witam z nastaniem chłodniejszych dni zauważyłem że auto dłużej kręci i ciężej odpala Na desce rozdzielczej generalnie brak sygnalizacji grzania świec (zapala się tylko na 1-2 sekundy) podczas pierwszego porannego odpalenia Gaszę natychmiast silnik i przy ponownej próbie uruchomienia silnika już nawet nie błyśnie Sprawdziłem bezpieczni 70A jest ok Sprawdziłem świece wszystkie OK rezystancja 0,6 Ohma Generalnie na desce rozdzielczej brak błędów Wypiąłem wtyczkę od modułu grzania świec (brak oznak błędu na desce rozdzielczej) Auto odpaliło jak dotychczas Obstawiam na niesprawny moduł w moim przypadku to BOSCH 0 281 003 050 (8200798585) Z dostępnością tego elementu nie jest najlepiej W serwisie zaoferowano mi za 280 zł (na zamówienie) Moje pytanie brzmi czy komputer pokładowy powinien zasygnalizować awarię tego modułu Pamiętam jak przepaliła mi się świeca w SII to zasygnalizował komputer na wyświetlaczu Jak jest w SIII Czy znacie zamienniki jego moduł BOSCH bo w necie posucha Intercars wskazał na zamiennik 0 281 003 079 ale też go nie posiadają
  8. Witam. Czy u Was również na zimnym silniku samochód wydaje dziwny odgłos przy odpalaniu. Mianowicie na początku kręci normalnie potem jest na chwilę taki jednostajny odgłos. Słychać to na filmiku tylko trzeba się przysłuchać. Czym niższa temperatura na dworze tym dłużej trwa ten dźwięk przed odpaleniem. Przy wyższych temperaturach szybciej odpala i nie ma tego odgłosu.
  9. Drodzy forumowicze... pomóżcie. Kierownica założona, przełącznik też (1.9 DCI)... potrzebna jednak aktywacja przy pomocy komputera. Ktoś może zna namiary na kogoś (jestem ze Świdnicy koło Wrocławia) kto jest to wstanie zrobić za sensowny grosz? W serwisie Renault popatrzyli na mnie jak na wariata... Nie wspomnę o kosztach.
  10. Witam Posiadam radio to z dwoma gałkami (większa na środku, mniejsza po lewej) i bluetooth. Radio działa ok, odbiór stacji radiowych w porządku bez gubienia sygnału. Jednak w 80% przypadków, najczęściej po wykonanej przeze mnie (przy odebranych rzadziej) rozmowie poprzez zestaw głośnomówiący (fabryczny) radio gubi sygnał fal i nie potrafi praktycznie nic odebrać. Pomaga jedynie wyłączenie radia (ale nie przyciskiem na radiu, tylko takie jak się otwiera drzwi na wyłączonym zapłonie). Próbowałem zrobić update softu clipem z reprog 164 ale krzyczy że nie ma dostępnego nowszego oprogramowania. Ktoś miał taki przypadek ? Jest to mocno wkurzające w trasie bo wymaga zatrzymania i gaszenia silnika.
  11. Witam. Kupiłem autko grand Scenic III 1.4TCE. Autko odpala ok,przyspiesza ok, przy jeździe utrzymuje temperaturę ( 2 kreski niebieskie). Wszystko działa ok ale jak wymieniałem olej zobaczyłem że w zbiorniku jest bardzo niski poziom płyny chłodniczego gdzieś ok cm powyżej dolu zbiornika Dolalem litr płynu i okazało się że stan ustalił się na minimum więc dolalem jeszcze z pół litra do zgrzewu zbiornika. Przejechałem 150km i okazało się że poziom jest znowu lekko poniżej minimum. Rano jak silnik ostygł poziom wrócił na poziom zgrzewu. No ale na drugi dzień samochód stał przed blokiem okazało się że poziom znowu jest minimum więc dolalem znowu do miejsca zgrzewu zbiorniczka. Przejechałem 150km i sprawdziłem że poziom jest znowu minimum. Na gorącym silniku odkręciłem korek i poziom się podniósł do zgrzewu. Co m o tym sądzić?. UPG?
  12. Witam Wałczyłm trochę aby mieć komfortowe kierunkowskazy w Scenic III / Megane III / laguna III Instalacja w SIII jest poprowadzona do każdego kierunkowskazu osobno z UCH co wyklucza zastosowanie prostego układu Przełącznik zespolony pod kierownicą działa jak matryca ( układ w szachownicę + trochę elektroniki głównie diody prostownicze ) 6 x 6 przewodów Zrobiłem układ na 7 przewodach zasilanie + i - styki bez potencjałowe, ilość mignięć jest ustawiana od 2 od 8 mignięć Załość zamknąłem w rurce termo skurczliwej posotawiając dojście do przycisku zmiany ilośći mignięć Dwa przewdy idą do kierunkowskazów działają jako czujniki czy działa kierunkowskaz ( układ zlicza ilość mignięć ) Pozostałe 3 przewody pracują równolegle z manetką pod kierownicą wymaga dołożenia kilka elementów aby odtworzyć sterowanie oryginalne ( rozdłubałem na cześci manetki ) Nie podłączać na żywca układu bez diód Wszystkie potrzebne połączenia robimy przy UCH w jednej wiązce która idzie w górę Złącze szare ( 40 ) piny: 16 - wspólny manetka 39 - lewy kierunkowskaz manetka 40 - prawy kierunkowskaz manetka Złącze zielone ( 40 )piny 21 - kierunkowskaz prawy żarówka 1 - kierunkowskaz lewy żarówka Złącze czarne ( 12 ) piny: 5 - zasilanie + 11 - zasilanie - W takim układzie mamy komfortowe kierunkowskazy działają wszytskie żarówki i mamy działające kontrolki na desce rozdzielczej Moduł umieściłem pod pokrywką bezpieczników aby było można łatwo zmienić ilość mignięć
  13. Witam . Wymieniałem świece zapłonowe i zauważyłem coś niepokojącego . Gniazdo oraz cewka na 3 cylindrze nosi ślady brązowego osadu jakby rdzy . Dodatkowo miedzy zebrami kolektora na silniku widać jakieś zapocenie oleju Co to może być . Pozdrawiam .
  14. Witam wszystkich ... Mam pytanie w kloszu SCENICA III lamp przednich jest miejsce wolne na światła dzienne czy wie ktoś czy serwis lub jakiś dobry elektryk może zamontować takie żarówki ? Jeszcze jedno jakie stosuję się żarówki do świateł dziennych (nie led) ... Pozdrawiam GP
  15. Witam. W moim scenicu 1.4TCE został wymieniony silnik ( słupek po regeneracji). Po wymianie mam problem ponieważ na wyświetlaczu pojawia się błąd "skontroluj układ wtrysku paliwa" i " skontroluj układ wydechowy". Samochod nie zawsze odpala więc został podłączony pod komputer w celu ustalenia przyczyn awarii. Mechanik sprawdził ponownie wszystkie połączenia, zamienił także czujnik na inny , dalej to samo. Komputer pokazał błąd P0341. Mechanik podłączył pod oscyloskop czujniki. W załączniku są przebiegi z oscyloskopu. Z tego co widzę wydaje mi się ( tak także sądzi mechanik) że miedzy czujnikami nie ma synchronizacji. Czy ktoś ma przebiegi że swojego auta w celu porównania. Będę wdzięczny za wszelkie informacje. W samochód już wladowalem 16tys i dalej nie mam czym jeździć. Pozdrawiam
  16. Witam. opisze mój przypadek problemu: wymiana oleju z elf5w30evolution na Eurol Actence 5w30 z pomocą płukanki wymiana 16.06.2018+filt oleju, paliwa, kabiny, powietrza. ok 2 tyg pózniej atak kuny- nadgryziony przewód dolotowy turbiny i przegryziony przewód płynu hamulcowego. wizyta w service renault w niemczech. Płyn dot 4 0,5 l zużyte przy dojeżdzie do czewy. Auto komunikaty: STOP Ryzyko awarii silnika, skontroluj system start stop, skontroluj system pomocy startu pod górę, skontroluj układ wydechowy. Samochód wpadł w tryb awaryjny, nieprzekraczał 90km/h tracił moc. Laweta - wizyta w Renault tandem Renault Tandem - diagnoza uszkodzona rura dolotowa turbiny - nietrafna, samochód zabrany do kontroli elektromechanika -błędy wymiany żarówek świateł drogowych, chwilowego spadku napięcia, problemów z układem wytryskowym-chyba. Przerwa w problemach 1 tydz. Kolejna trasa i ponownie tryb awaryjny-spadek mocy, komunikaty j.w.. Wizyta elektromechanik - wymiana modułu głównego wgrane mapy wtrysków, kontrola bezpieczników, ładowania alternatora, spadków mocy. akumulatora. Wizyta w salonie Turbo G kontrola ciśnienia wlotowego i wylotowego z turbiny- zgodne z normami. Transport auta do Service Bosch- diagnoza: opiłki metalu w filtrze paliwa, brak wymaganego ciśnienia na pompowtrysku ok, 0,3 bar. Czyszczenie układu Common rail, listwy Cr, wymiana pompy paliwa w baku. Przejechane 1000km- problemy wróciły. komunikaty j.w. Ponownie Service Bosch- wymiana zaworu bezpieczeństwa w listwie Cr. Komunikaty wracają. Po wymianie modułu głównego komunikaty nie są zapisywane. Spostrzeżenia: wtyczka zapalniczki czasami jest podświetlona, samoczynnie włącza się i wyłącza,(spadki napięcia?) samochód pokonuje trasy przy dużym obciążeniu ok 2800-3200 obr/min. Filtr DPF- nie ważna ilośc popiołu a cisnienie wlotowe i wylotowe filtra. Zawór EGR?
  17. Witam. Czy ktoś posiada na sprzedaż lub wie gdzie znaleźć wężyki które pokazują strzałki na zdjęciu w zalaczniku.
  18. Mam auto z instalacją LPG od Vialle 5 generacji (ciekły LPG). Co może oznaczać na biegu jałowym regularne (co 5-10 sekund) "bulgotnięcie" (jakby coś przytykało dopływ paliwa)? Dodatkowo na niskich obrotach przy 1 i 2 bieg auto się dławi. Potem dostaje kopa i jest wszystko ok. O co może chodzić?
  19. Witam. Jaki są oryginalne parametry felg stalowych 16 do Grand Scenica III. Pozdrawiam
  20. Witam . Znalazłem radio Alpine z wyprowadzonym przewodem na wyświetlacz samochodu . Czy w prosty sposób można wykorzystać tą funkcję w Renówkach . Mam tu na myśli włączenie w odpowiedni przewód kostki radia . Dziękuje .Pozdrawiam .
  21. witam, dziś wymieniłem akumulator na nowy i elektryk po pomiarze prądu ładowania stwierdził że jest problem bo jest za niski napięcie 13,3V i należy sprawdzić regulator napięcia. gdzieś prędzej czytałem że ludzie mają problemy z ledami do jazdy dziennej-philips, nie zapalają się właśnie z powodu niskiego napięcia 13,3 13,5. i teraz mam pytanie jak to jest naprawdę bo przy takim niskim napięciu aku wytrzyma 2-3 lata ze względu na ciągłe nie doładowanie. powinno być min 13,9V. potem mogą być problemy z gwarancją nowego aku. może szanowne grono jak ma możliwość to zmierzy napięcia w swoim aucie i porównamy. wiem że to może dotyczyć innych użytkowników nowych renówek. tu podobny problem, warto po czytać. pozdro jacek http://renault.auto.com.pl/forum/viewtopic.php?t=168157
  22. Kolejny w naszej rodzinie Scenic Grand 1.4TCe tym razem wersja 7-osobowa uratowany od paliowej drożyzny. Zbiornik 53 L podwieszony pod podłogą, wlew pod klapką, instalacja BRC SQ32, strojnie z AFR pod obciążeniem. Spalanie na odcinku 390km, autostrada A4 prędkość 140-150 w porywach 160km/h 8.4/100 wg. komputera, po zatankowaniu LPG wyszło 10,12 LPG/100km.
  23. Witam. Kupiłem silnik po regeneracji i mam od sprzedawcy zalecenie aby użyć przez 500-600km oleju MILLERS OILS CRO 10W40 5L, po przejechaniu tych kilometrów wymienić olej na prawidłowy dla tego silnika (dostałem info że na 5W30 ale z tego co widzę prawidłowy jest 5W40). Chciałbym się dowiedzieć czy olej MILLERS OILS TRIDENT 5W40 5L będzie ok. ? Pozdrawiam
  24. Witam. Mam pytanie co ile należy wymienić pompę wody w grand scenic III 1.4TCE?. Mam drugi silnik (słupek) chce przełożyć go za uszkodzony ale zastanawia mnie czy nie wymienić pompy na nową? Przebieg 149tys. Ps. Jaki jest numer filtru powietrza i kabinowego do mojego Grand scenica 1.4TCE i gdzie można kupić uszczelkę korka oleju? Pozdrawiam
  25. Witam! Od nie dawna mam problem z działaniem turbiny, gdy silnik jest zimny turbo nie działa a silnik faluje na wolnych obrotach. Kiedy złapie temp. tak do 'pierwszej' kreski wszystko się uspokaja turbo dziala normalnie, a gdy tylko złapie normalną temperaturę pracy problem znowu się pojawia. W obu przypadkach auto nie przyśpiesza, szarpie. Proszę o pomoc, mechanik już rozkłada ręce
×