Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 522 wyników

  1. Witam wszystkich forumowiczów. Chciałem się przywitać ponieważ jest to mój pierwszy post. Proszę o pomoc w rozwiązaniu mojego problemu ze światłem drogowym prawym bixenon. Po załączeniu świateł długich w lewym reflektorze przesłona się otwiera, a w prawym już nie. Przesłona jest sprawna i uruchamia się po podaniu prądu bezpośrednio na piny od wtyczki. Błąd jaki jest wyświetlany po podłączeniu komputera to 92191129 obwód prawego światła drogowego. Domniemam że jest jakiś bezpiecznik odpowiadający za brak prądu na przesłonie ale nie potrafię go zlokalizować. Przeglądałem forum i schematy bezpieczników ale nigdzie nie ma informacji na temat bezpieczników świateł drogowych lecz skoro jest diagnostyka konkretnej strony to i bezpiecznik powinien być. Jeśli ktoś ma jakieś pomysły gdzie powinienem szukać to proszę o radę. Zadam od razu pytanie: czy mogę wypiąć skrzynkę z bezpiecznikami tą w komorze silnika przy akumulatorze bez uszkodzenia lub zakodowania czegokolwiek ? Próbowałem sprawdzić bezpieczniki w tej skrzynce ale bez wypięcia i położenia na stole nie ma tam dostępu.
  2. Witam. Podczas podłączenia pod obd2 wyskoczył mi błąd DTC 4031D0 - obwód czujnika prędkości koła przedniego lewej strony -stały ABS/ESP - Diagnostyka (jeden kody usterek). Moje pytanie czy miał ktoś z Was podobny problem? I mógłby się podzielić doświadczeniami? Od czego zacząć ogledziny? Pozdrawiam
  3. Witam . Mam pytanie czy kolor plastików w moim przypadku grafit to lakier ,farba czy raczej plastik ma już taki kolor . Zastanawiam się czy zmatowić element papierem ściernym i użyć podkładu na plastiki czy po odtłuszczeniu malować . Pozdrawiam .
  4. Witam. Po wymianie filtra paliwa na nowy w serwisie, samochód odpala normalnie, ale po postoju w przewodzie paliwowym, koło gruszki pojawia się bąbel powietrza, jakieś 4-5 cm długości. Pompowanie gruszką, gruszka twardnieje, powietrze znika, samochód odpala bez problemu. Jak pozbyc sie tego powietrza?
  5. Witam. Jaki może być powód braku oświetlenia wnętrza i bagażnika po otwarciu tylnej klapy? Kontrolka otwartej klapy na wyświetlaczu pokazuje prawidłowo. Światło w bagażniku nie działa, oświetlenie wnętrza działa prawidłowo. Może to być wina zamka bagażnika, czy raczej przerwany przewód?
  6. Przeszukałem forum i downloady... Nic nie znalazłem oprócz Bezpieczniki i przekaźniki SCENIC III kolegi Aniewa. Ale w moim SCIII trochę inaczej wygląda skrzynka. Dokładnie tak, jak na foto. Ktoś ma rozpiskę tego rozwiązania?
  7. Hej, Siadła mi pompa ABS o numerach 476602642R 95CT2AAY2 10.0212-0423.4 Niestety nie mogę znaleźć żadnej o numerze 476602642R czy jakieś inne oznaczenie jest kompatybilne? \
  8. jak sądzicie, czy trochę odbiega od normy korekta wtryskiwaczy silnik 2.0 dci: 0,9; -0,2; -0,3; -0,4
  9. Czy ktoś wie jak przy pomocy Clipa ustawić w sterowniku grzanie świec żarowych ( napięcie).
  10. Witam Serdecznie. Moi drodzy mam problem z układem czujników parkowania. Uległ on usterce a dokładnie po podpięciu komputera w ASO Renault wyskoczył błąd taki jak na zdjęciu. W związku z tym mam pytanie w której części auta mam szukać tego "brzęczyka przedniego" Pozdrawiam i dziękuję za pomoc
  11. Witam . Mam problem z przejściem kablem z kabiny do komory silnika .A możne podpiąć się pod któryś kabel przy skrzynce bezpiecznikowej .Jest to wzmacniacz cyfrowy wiec nie potrzebuje dużo prądu . Proszę o podpowiedz ,może któryś z kolegów już to robił . Bardzo dziękuje z podpowiedzi . Pozdrawiam .
  12. Scenic 1.6dCi, 2011r., taka sytuacja: Wyjeżdżam z miasta, pierwsza prosta, obrotomierz pokazuje ok. 1,6 tys. obrotów, czwarty bieg, wbijam pedał w podłogę, czuć, że turbina się załączyła, bo auto ciągnie jak żona wieczorem, chwilunia przed 2 tys. obrotów... półsekundowa przerwa w dostawie mocy... obroty dalej idą w górę, od 2.tys znowu ciągnie jak odkurzacz. Wrzucam 5-tkę, obroty na poziomie 1,8 tys., pedał w podłogę, na chwilę przed 2 tys. znowu to samo... półsekundowa przerwa w dostawie mocy... od 2.tys idzie dalej jak strzała. Wrzucam 6-tkę, tym razem spokój. Przerobiłem temat od dwójki do szóstki. Najbardziej ta chwilowa przerwa wyczuwalna jest na biegach: trzecim, czwartym, piątym, zawsze w okolicy przed 2 tys. obrotów. Żeby to sobie lepiej wyobrazić: ta przerwa wygląda tak, jakbym się nagle rozmyślił i noga leciutko odpuściła gaz, po czym ponownie go docisnęła. Nie ma żadnego szarpnięcia. Płynna półsekundowa przerwa. Auto miało wymienianą turbinę i intercooler nieco ponad 4.000 km temu przy przebiegu 77.000 km. Wymiana w niemieckim salonie Renault na ich koszt. Prawdopodobnie mam gwarancje na wymianę, ale muszę się wieźć do nich 2h, więc pierwsze co, zanim do nich pojadę na kontrolę proszę Was o propozycje. Co to może być? Jakieś pomysły?
  13. Cześć Od pewnego czasu jak już pisałem w sąsiednim temacie noszę się z zamiarem zmiany Megane na nowszą. Ostatnio wpadł mi w oczy taki Scenic 1.4Tce. Dotąd nie interesowałem się tym modelem więc nie wiele o nim wiem. Będę wdzięczny za wszelkie opinie na temat auta. Przede wszystkim trochę przeraża mnie ten silnik. Taka moc z tak małej pojemności plus turbo. Czy ktoś może się wypowiedzieć jak jest z trwałością i kosztami potencjalnych napraw? Czy samochód z takim silnikiem jest dużo droższy w utrzymaniu niż 1.6? Z góry dziękuję za wszelką pomoc. https://www.otomoto.pl/oferta/renault-scenic-tech-run-2010r-1-4tce130kmnawialudealer-fordaso114-800km-ID6z55Rh.html
  14. Poniżej fotki jak się dobrać do przepustnicy wydechu - klucz nasadowy 10, torx TX27 na przełużce. Okręcamy dwie śruby (pod górną, krótszą - płaska prostokątna podkładka ustalająca pozycję silniczka napędu), zdejmujemy silniczek i ręczni musimy rozruszać przepustnicę (czyścimy, smarujemy smarem penetrującym w sprayu na podwyższoną temperaturę) co najmniej w takim zakresie jak pracuje dźwignia silniczka.
  15. Witam, wróciłem właśnie z wczasów i jestem trochę rozczarowany spalaniem mojego auta. Scenic III z 2011r 1.9 130km heczbek, w mieście na klimie przy jeździe mieszanej pali około 8 do 8,6L co jest dla mnie normalne przy krótkich odcinkach w korkach. Natomiast na autostradzie, średnia prędkość 140-160 km/h, bez klimatyzacji, bardzo płynna jazda bez redukcji itp spalanie 9,7L, masakra. Czy wam też tyle palą? Czy doszukiwać się jakiejś usterki?
  16. Przymierzam się do kupna chinola WOW SNOOPER lub DS-150e.Mam pytanko-czy ktoś ma jakieś doświadczenia z tymi ustrojstwami?Piszą że wykryją i wykasują wszystkie błędy,nie tylko silnika jak ELM ale również np. hamulce .Ale czy to prawda?Cena bardzo przystępna.I to mnie niepokoi.
  17. Cześć! Od pewnego czasu wyświetla mi się symbol klucza i komunikat "sprawdź hamulec parkingowy" mimo że wszystko jest w porządku.Hamulec zaciska i zwalnia tak jak powinien.W zeszłym roku miałem ten sam problem.Podjechałem pod kompa,błąd wykasowali,przyczyny nie znaleźli.Mam pytanie - czy da się to wykasować za pomocą U480 ? ELM327 tego nie łapie. A może inne propozycje?
  18. Witam, Wczoraj w trakcie jazdy wyświetlił mi się komunikat "Wykonaj Przegląd". Silnik 1,5 dci 110 KM FAP. Temat o tyle dziwny, że przejechane od wymiany oleju mam ok. 13 tys. km i 6 mies. Komunikaty mam ustawione na 30 000 km/24 mies, przebieg ok. 96 tys. km. W trakcie jazdy najpierw pojawił się komunikat o przeglądzie za 1500 km, następnie na odcinku kilkudziesięciu km w trasie Zwardoń - Zakopane (po górach) zmniejszał się przebieg do przeglądu i w końcu wyświetlił się komunikat "wykonaj przegląd". Dziwne o tyle, że skasowałem inspekcję serwisową i zaczął normalnie odliczać km do przeglądu, przejechałem jeszcze ok. 200 km i na razie odlicza normalnie. Czym mogło być to spowodowane, olej wymienię, ale niepokoi mnie ta sytuacja. Generalnie więcej niż połowę przebiegu wykonane było na autostradzie/drodzeekspresowej z umiarkowaną prędkością 100-120 km/h, auto nie jest ekstremalnie eksploatowane, ten odcinek po górach był wyjątkowy , raczej jeżdżę nim po równym terenie bez forsowania go z umiarkowanymi prędkościami. Czy są w tym silniku jakieś czujniki zużycia oleju, czy tylko na podstawie prędkości i obrotów silnika dobiera wymianę oleju. Pozdrawiam Jacek
  19. Posiadam takie 2 analizy zużycia oleju, wykonane na dostarczonym przeze mnie 2x oleju silnikowym z SCIII 1,5 dCi 110 KM. Analiza wykonana spektometrem z podziałem na pierwiastki. Moje pytanie - czy ktoś ma wiedzę, dane, jakie powinny być wartości zanieczyszczeń i zużyć metalicznych w oleju. Wiadomo - zużywa się wał i panewki. Jakieś zużycie miedzi i żelaza w tych analizach jest. Ale muszą być jakieś parametry odniesienia.
  20. witam. obszywalem w swoim scenicu z 2009roku kierownice mieszek i galke. wyjkrecilem wiec te trzy elementy. po zamontowaniuspowrotem okazuje sie ze nie ma tempomatu, regulatora predkosci ani sygnalu dzwiekowego. tak jakby do kierownicy nie dochodzil prad REGULAMIN Proszę poprawić post zgodnie z pkt. 5.6 i 5.7 regulaminu forum na podstawie pkt. 2.6. - mireczek01
  21. Dzień dobry, przejrzałem już forum, ale nie znalazłem odpowiedzi na mój problem. Pomóżcie dobrzy ludzie :) Grand Scenic III 1.3 (2012). Jak głupi, mimo wyraźnej naklejki na wlewie paliwa żeby nie pchać paluchów do środka, pokazałem młodemu co jest w środku (popchnąłem klapkę) i od tamtej pory nie mogę normalnie zatankować - co chwila (dosłownie, co ćwierć litra) pistolet na stacjach odbija :( Zatankowałem na jednej pod korek (20 minut tankowałem - myślałem że mnie ludzie w kolejce zlinczują) na jednej stacji, spaliłem cały bak i z nadzieją pojechałem na drugą - i to samo :( Spaliłem znów z 10 litrów i na kolejnej stacji próbowałem dolać - tym razem odbijało znacznie, znacznie częściej. Teraz w instrukcji do auta przeczytałem teraz żeby absolutnie nie pchać paluchów i nie odchylać klapki we wlewie :( Teraz to już wiem... Nie znam się na tym, ale boję się że jak pojadę do ASO to zaproponują wymianę samochodu na nowy :( Co zepsułem? Rozumiem że jakoś "zapowietrzyłem" bak, "zlikwidowałem" podciśnienie? Czy jestem w stanie samemu jakoś to naprawić? Czy mogę podjechać do jakiegoś normalnego warsztatu a nie ASO (południowa Warszawa)? Jestem zupełna zielonka więc więcej jak "nadmuchaj" do baku nie będę umiał zrobić :) Pomocy ludziska, proszę :) Artur
  22. Czy ktoś się orientuje czy w scenicu III z 2009r 1.5dci występuje jako osobna część czujnik temperatury parownika klimatyzacji? czy może jest wbudowany w tzw. rezystor/ jeż? A może nie występuje tylko jest to inaczej rozwiązane? ewentualnie jaki nr części ma taki czujnik temperatury? Chodzi mi o taki czujnik który jest najczęściej zamontowany bezpośrednio na parowniku klimatyzacji w nagrzewnicy. Generalnie jest to zwykły termistor w obudowie potocznie nazywany czujnikiem temperatury parownika.
  23. Od trzech miesięcy walczę z usterką, której żaden mechanik nie potrafi mi naprawić. W marcu podczas jazdy silnik zaczął lekko "szarpać". Następnie Bogu dzięki dopiero tuz przed stacją paliw pojawił się komunikat "awaria wtrysków" i później "awaria silnika" oraz kluczyk na żółtym tle. Zatankowałem i było już Ok . Przejechałem ok 1000km i znowu to samo, z tym że do stacji miałem ok 10km, ale jechałem na słabszym silniku (jakby nie palił na jeden cylinder). Ta sama sytuacja: zatankowałem i auto jechało dalej sprawnie. Za trzecim razem było odwrotnie. Samochód jechał sprawnie, ale po zatankowaniu te same kontrolki się zaświeciły i silnik stracił moc, ale mogłem jeździć dalej. Podjechałem do mechanika. Podłączył pod kompa i okazało się, że to pierwszy wtrysk od cylindra, ale że ponoć we "francuzach" liczy się odwrotnie dla bezpieczeństwa wymontował pierwszy i czwarty i podjechaliśmy na test wtrysków. Okazało się, że oba są ok. Odjechałem ledwo z 20km i znowu to samo. Włączyły się te same komunikaty. Podjechałem do innego zakładu. Mechanik stwierdził że 1 wtrysk od cylindra. Kupiłem na allegro o tych samym numerze wtrysk. Pojechałem ok 700km i znów to samo. Wróciłem do mechanika podłączył pod kompa i ponownie 1 wtrysk od cylindra, ale powiedział, że to prawdopodobnie albo wiązka od tego wtrysku do komputera albo sam komputer, ale że elektryką się nie zajmuje pojechałem do innego mechanika.Elektromechanika.... Ten najpierw zauważył, że przy jednym wejściu, pinie do komputera od wtrysku nie przewodzi kabel. Tak więc podlutował. Niestety nadal było to samo. Wysłał komputer do Rumii. Tam stwierdzili, że są w nim popsute trzy części i się nie opłaca naprawiać i lepiej kupić nowy-używany. Tak uczyniłem. Przeprogramowano mi "nowy" i..znów to samo. Z tym, że nie od razu, pojawiły się komunikaty, ale lekko przerywało przyspieszenie. Postanowiłem więc przygazowywac go aż w końcu ten sam komunikat jak w poprzednich przypadkach. Komputer pokazuje: p1525Spójne sygnały multipleksowe p0263 kalibracja wtrysku dla cylindra nr 1 p0201 obwód sterowania wtryskiwaczem: cylinder 1 p0201 obwód sterowania wtryskiwaczem: cylinder 1 Zgłupieliśmy do reszty ja, mechanik nr 1 i mechanik nr 2... Została mi pomoc na tym forum o co serdecznie proszę.
  24. Bylem u speca od klimy i po wielu bojach zdiagnozowal uszkodzony czujnik temperatury wewnętrznej(pokazuje od -33 do -26°C). Niestety do kraju przodków wracam dopiero za jakiś czas, a bez klimy trochę cieżko... Wie ktoś może gdzie znajduje się ten czujnik? Dodam, że mam manualną klimę. Regulamin pkt. 5.6 - pl-literki Jakiego auta dotyczy problem, MeganeII PhII, czy ScenicIII PhI Zaktualizuj profil. P_r_z_e_m_o
×