Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Fluence I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 269 wyników

  1. Zainstalowałem w miejsce żarówek świateł mijania Philips X-treme Ultinon LED H7 gen 2. Niestety widoczne jest drobne "miganie", "przygasanie" żarówek w szczególności na wolnych obrotach. Czy ktoś z Was miał do czynienia z tymi żarówkami lub innymi i podobne doświadczenia? Nie wiem czy problem tkwi w komplecie czy w aucie.
  2. Hej, Jak w temcie, szukam oznaczenia kabla zasilającego światła dzienne (OEM'owe) we Fluence po litft. Czy ktoś z kolegów forumowiczów może mnie w tej kwestii wesprzeć? Niestety, ASO poległo.
  3. Witam, mam pytanie czy w renault fluence wymienia się przeguby zewnętrzne, czy trzeba wymienić całą półoś. W moim aucie zaczyna być słychać przegub z lewej strony i zastanawiam się ile może mnie kosztować naprawa.Proszę o porady.
  4. Witam, czy tarcze z tyłu są standardowo z łożyskami? Przód w renówkach był bez, ale tył zazwyczaj wymieniało się z łożyskami. Szykuje się wymiana i nie wiem czy szukać z łożyskami, żeby później problemu nie było
  5. Witam, Prosiłbym o poradę w temacie. Opis problemu: - słychać stukanie po prawej stronie. Stukanie słychać mniej kiedy samochód postoi parę dni na parkingu /i,lub jeśli jest chłodniej. Stukanie słychać podczas jazdy po nierównościach, ale nie dużych najlepiej przy prędkości 25-45km/h. Najczęściej wtedy, gdy lewa strona jedzie po równym a prawa ma wpada w cykliczne nierówności (łatana droga) tak by wprowadzić samochód w drgania. Poczynione działania: - wizyta w SKP i sprawdzenie zawieszenia. Nie znaleźli nic niepokojącego, ale zauważyliśmy, że przednie nadkola trochę "latają". - wizyta w ASO. Sprawdzili zawieszenie (zaznaczam, że nie mają SKP u siebie). Powiedzieli, ze zawieszenie ok i dodatkowo poprawiono mocowanie nadkola prawego z przodu. ....nadal stuka.... - wizyta w ASO, wspólna jazda, sprawdzenie zawieszenia....zawieszenie jest ok, ale możliwe, że amortyzator już padł. Zalecili jechać do SKP, bo oni nie mają sprzętu by zweryfikować. Zalecenie ASO: wyjąc pierdoły ze schowka i bagażnika (zupełnie jakby nie mogli wyjąć i zweryfikować czy puka). - wizyta w SKP (innym niż przy pierwszej wizycie). Amortyzatory raczej ok. Znalazł wybity sworzeń Wahacza prawy przód. Powiedział, ze możliwe jeszcze, że to równiez amortyzator p/p. I teraz kilka pytań: 1) Czy naturalne jest, że nadkola z przodu (łączone z dwóch elementów) nie są stabilne i można je trochę przesuwać ? 2) Samochód ma przebieg 50k. Jeździ raczej ostrożnie po nierównościach. Czy to możliwe, że tak szybko jest do wymiany sworzeń i/lub amortyzator ? Co więcej ASO powiedziało, ze nie wymieniają sworznia tylko cały wahacz :/ 3) Jakie jest prawdopodobieństwo, że ASO nie zobaczyło wybitego sworznia przy dwóch wizytach... ? Pukanie (takie głuche, jakby placem w puste plastikowe pudełko ktoś stukał) wkurza niemiłosiernie, nikt nie potrafi stwierdzić co puka, a wymiana całego wahacza + zbieżność w ASO to ~500-600zł i nie uśmiecha mi się w ciemno to wymieniać.
  6. Dzień dobry, proszę o pomoc w znalezieniu kolumny kierowniczej ze wspomaganiem elektrycznym do Fluence rocznik 2015 (VIN: VF1LZLC0552456917, nr oryginalnej części: 488109523R ). Część padła mi w piątek przy przebiegu >64000...Auto jest po diagnozie w warsztacie (dawne ASO Renault). Cena oryginału to ok. 4200-4500. Obdzwoniłem sklepy internetowe i...nic. Brak. Może ktoś z Was potrafiłby pomóc w tej sprawie? Jakiś tańszy zamiennik...? Zastanawiam się nad regeneracją (czekam na info w tej sprawie z warsztatu), jednak czy taki element najzwyczajniej opłaca się regenerować? Obawiam się, że za jakiś niezbyt długi czas i tak przyjdzie mi wymieniać całość, co tylko powiększy wydatki. Z góry dziękuję za informację zwrotną i pomoc.
  7. Dobry wieczór. Mam problem z odpalaniem Fluence 1,6 b 2010 r. 58 tys przebieg .Problem jest tyko przy pierwszym odpaleniu najczęściej po nocy tylko wtedy kiedy temperatura jest bliska zeru lub poniżej , albo jest mokro przy czym musi być zachowana jedna z dwóch zmiennych podana powyżej. Każde inne odpalenie przebiega bez problemu. Rozrząd wymieniony w ASO przy przebiegu 37 tyś. 2016 r , bez KZFR ( serwis nie przewiduje wymiany w/w przy tym przebiegu ). Olej wymieniany w ASO w/g zaleceń. Brak błędów na „desce” oraz po podłączeniu komputera ( nie Clip ). Wymieniona w ASO kostka czujnika wału korbowego oraz sam czujnik. Dodałem film odnośnie problemu. Czasami auto gaśnie po pierwszym przekręceniu silnika , ponowne odpalenie przebiega bez problemu. Układ paliwowy sprawdzony elektryka również przez ASO 85B97F10-75AB-4D9C-87BF-0D02560F8BC2.MP4
  8. Cześć wszystkim! Mam w przeciwmgielnych światłach zmatowiałe szkła od wewnątrz - tak jakby ktoś może za mocne żarówki włożył i coś niedobrego działo się z żarówkami i pozostał taki lekki mleczny osad od wewnątrz. Co sądzicie o jakości takich zamienników? Warto instalować? Oryginalne chyba kilkakrotnie droższe : HALOGEN LAMPA RENAULT MASTER FLUENCE KOLEOS MAXITY Jeśli polecacie jakieś inne - proszę o link Dziękuję z góry Pozdrawiam -- Artur Dębski
  9. arturdebski

    Fluence I phI 1.6 16V KZFR

    Cześć wszystkim Zakupiłem właśnie Fluence 1.6 z 2010r po przebiegu 41.000km, stan - jak nowa Poprzedni właściciel zrobił rozrząd w 2016 roku w październiku przy 35.700km (nie w ASO) Z wpisu w książce serwisowej wynika ze to był tylko rozrząd - nie wymieniono prawdopodobnie KZFR Przedzakupowy przegląd pojazdu w ASO nie wykrył żadnych błędów w komputerze pojazdu. Ostatnio po kilkuset kilometrach od zakupu samochód w czasie pierwszego odpalania wita mnie 2-3 sekundowym metalicznym burczeniem a czasem komunikatem na wyświetlaczu "Skontroluj układ wtrysku paliwa" (komunikat gaśnie po wyłączeniu i ponownym włączeniu stacyjki) Z tego co zdążyłem się zorientować objawy powiązane z KZFR Natomiast brak innych objawów: - samochód odpala od pierwszego razu - nie gaśnie po pierwszym odpaleniu równo pracuje - drugie, trzecie odpalanie po kilkunastu sekundach już nie wita mnie metalicznym grzechotaniem - rozgrzany silnik nie daje ZADNYCH negatywnych objawów - nie dymi - przyspiesza normalnie - nie gaśnie na wolnych obrotach - nie czuję jakiegoś spadku mocy Reasumując - objawy tylko przy pierwszym odpalaniu 2-3 sekundy rano po postoju nocnym objawy pojawiają się mniej więcej raz na 3 poranne odpalania silnika. Moje pytania: Czy przejmować się tym, co z tym robić? Czy wskazane objawy kwalifikują już kzfr do wymiany? Jeśli wymieniać to dokładnie co?: kzfr + ponownie pasek rozrządu bo renault nie zaleca ponownego napinania? Czy ponownie cały rozrząd wraz z KZFR? - bo takie opinie też spotkałem Jeśli nie wymieniać to do jakich objawów doczekać żeby się zacząć tym przejmować i wymieniać? Czy ktoś miał podobny problem - objawy nieregularnie i TYLKO przy odpalaniu i jak się dalej potoczyła sytuacja? I ostanie chyba najważniejsze pytanie - jakie są konsekwencje nie wymienienia na czas kzfr oprócz wymienionych wyżej w punktach objawów - czy jest możliwość uszkodzenia silnika? Z góry dziękuję za sugestie
  10. Witajcie. Czy ktoś z Was kojarzy ta folię? W poprzednim aucie miałem przyciemniona folia 3M i byłem zadowolony. <><><><><><><><><><><><><><> Czy jest to sprawdzonego, może ktoś miał jakies doświadczenie z tym produktem? Taka folię oferują mi w Prosmartstudio.pl do przyciemnienia <><><><><><><><><><><><><><> A może macie jakieś sprawdzone niedrogie zakłady na Śląsku które przyciemniają szyby? <><><><><><><><><><><><><><> Z góry dziękuję za odpowiedź. Regulamin pkt. 5.9 - Enter Aston76 Dobra widzę że nikt się nie odezwał w powyższym temacie więc zaryzykowałem i dałem okleić. Na pierwszy rzut wszystko wygląda bardzo dobrze. Po czasie dam znać czy się coś zmieniło.
  11. Pytanie laika. Mam fluenca na alufelgach 16. Chce na zime kupic 16 stalowe, ale w serwisie powiedzieli ze kosztowac beda po 650 zl za sztuke i ze maja wzmocnione obrzeza. Poza tym nastraszyli ze ciezko jest dobrac stalowe bo beda haczyly o zaciski.Ponadto zapasowka stalowa 15 jaka mam w bagazniku według serwisu moze byc stosowana jako dojazdowka. Prosze o pomoc i wytlumaczenie o co chodzi ze 16 stalowymi i gdzie moze kupic ze srubami, bo te od alu chyba byc nie powinny.
  12. Witajcie. Mam pytanie w Thali z 2012 którą miałem wcześniej po otwarciu bagażnika w kabinie zapalało się światło. We Fluence po otwarciu bagażnika światło się nie zapala. Czy to poprostu tak jest w tym modelu czy mam jakieś niedociągnięcie w aucie?
  13. Witam, czy ktoś wie gdzie kupić / ma jakieś doświadczenia z doborem odpowiedniego - t.j. dobrze dopasowanego wymiarami dywanika na tunel do Fluenca ? Czy pozostaje mi kupienie czegoś "uniwersalnego" o wymiarach zbliżonych np. na aledrogo jest guma 28 x 74 cm co wydaje się na oko, że w miarę może to jakoś będzie pasowało - tak więc pytanie czy może znacie coś lepszego czy brać tamto ?
  14. Cześć wszystkim Jestem kilkumiesięcznym uzytkownikiem Fluence 1.6 16V 2010r Podpowiedzcie mi proszę czy oprócz uszkodzenia wkładów o czym czytałem na forum że to prawdopodobne (dla Megane III bo to bliźniacza konstrukcja) , może być jakaś inna przyczyna że że nie działają podgrzewania w obydwu lusterkach zewnętrznych? https://megane.com.pl/topic/71467-podgrzewanie-lusterek/?tab=comments#comment-481667 Podgrzewanie tylnej szyny działa prawidłowo, rozumiem że tylna szyba i lusterka to jeden obwód i mają wspólny bezpiecznik? Czy może bezpiecznik lusterek jest oddzielony od bezpiecznika szyby? Coś jeszcze powinienem sprawdzić zanim powymieniam wkłady? Jeśli tak to w którym dokładnie miejscu? Dzięki z góry Pozdrawiam -- Artur Dębski http://blogit.one.pl
  15. Witam niedawno stałem się posiadaczem używanej Reni Fluence fajny stan i przebieg. Do pełni szczęścia brakuje mi równej pracy silnika na biegu jałowym. Dzieje się to na zimnym silniku i to nie natychmiast po odpaleniu. Pali na rys jak bym nic nie dotknął to silnik się w pełni rozgrzeje i nie zgaśnie. Problem jest w trakcie jazdy zanim silnik się rozgrzeje to przeważnie ze 4 razy zgaśnie. A wina tego jest ze obroty schodzącą do ok 500-600. Jak nie zgaśnie to to za 2 sekundy obroty się podniosą i jest ok. Po podniesieniu obrotów tez jest rożnie nieraz zatrzyma sie na 750-900 obr Dzieje się to losowo i nie za każdym razem. Jak osiągnie 90 stopni pracuje prawie idealnie i obroty schodzą do ok 850-900. Sytuacja ta ma miejsce zarówno na benzynie jak i LPG . Przepustnica wyczyszczona zresztą była prawie czysta. Bardzo proszę o pomoc bo sytuacja jest mocno niebezpieczna szczególnie jak się to dzieje przy zmianie biegu na zakręcie Czy ten silnik jest az tak mało popularny ?. To zapytam inaczej w takim samochodzie z takim silnikiem jakie czujniki/podzespoły są odpowiedzialne za obroty biegu jałowego
  16. Witam Chce wymienić płyn hamulcowy. Czy 1 litr wystarczy? Fluence, benzyna 1.6, 2012 rok. Na korku jest oznaczenie dot 4, a w specyfikacji dot 4+. Może być ATE DOT4 SL6 czy jakiś inny? Przy okazji może ktoś poleci jakieś klocki hamulcowe do Fluenca na tył. Myślałem o Boschu. BOSCH 0 986 494 517.
  17. Witam, Mam problem z moją laguna III 1.5 dci, dokładnie K9K 780. Od jakiegoś czasu silnik brał olej około 0,5L na 1000km, mechanik stwierdził, że to wina turbiny, więc poszła do regeneracji, ale to nie pomogło, pobór pozostał taki sam. Po około 3 miesiącach od regeneracji spalanie oleju to jakieś 1,5L na 1000km Objawia się to oczywiście niebieskim dymem, głównie przy dodaniu gazu po postoju na biegu jałowym. Kilka dni temu, jechałem laguną z górki około 200m-300m, więc nie używałem w ogóle gazu. Po jego dodaniu za mną pojawiły się ogromne kłęby niebieskiego dymu, praktycznie nic nie było widać za mną. Silnik odpala normalnie, mocy mu brakuje na wyższych biegach i przy podjeżdżaniu pod górkę, jednak nie ma tragedii, co dziwne przy takim poborze oleju. Myślicie że może to być skopana regeneracja turbo(była na gwarancji i wyszło, że jest sprawna) czy jednak silnik nadaje się na złom? Chciałem zmierzyć kompresję, ale mój mechanik nie ma do tego odpowiedniej końcówki. Może wiecie jaka dokładnie będzie pasowała do laguny? Bez znaczenia czy zamiast wtrysku czy świecy
  18. To mój pierwszy wpis na forum, tak więc witam wszystkich. Od niedawna jestem posiadaczem Fluence-a. Po wczorajszym podpięciu Can CLIPa i zawiechy laptopa mam problem z centralnym zamkiem i alarmem. Alarm jest fabryczny i przestał się uzbrajać, po zamknięciu samochodu dioda alarmu nie zaczyna się świecić. Ciekawszy problem mam z centralnym zamkiem. Nawet przy otwartym samochodzie, otwieranie drzwi powoduje odryglowania zamków. Tak samo jest jak wysiadam z samochodu i otwieram drzwi od środka, za każdym razem słyszę odryglowania zamka w każdych drzwiach. Podczas jazdy świeci się też kontrolka na przycisku od ryglowania drzwi, wcześniej chyba tego nie było (za krótko mam samochód żeby to stwierdzić). Przycisk ryglowania zamków na konsoli po wciśnięciu nie robi nic (a chyba powinien zamknąć drzwi), więc siedząc w samochodzie nie mogę zaryglować drzwi. Czy może mi ktoś podpowiedzieć co mogło się stać ? Na pewno z powodu zawieszenia laptopa, coś się zmieniło w konfiguracji samochodu, tylko co i gdzie tego szukać ? W samochodzie mam dostęp bez kluczykowy. Dziękuję za wszelkie wskazówki. REGULAMIN 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  19. Już myślałem, że mu przeszło ale chyba jednak nie ;( Jak tylko temperatura rano spadła do +5 stopni_C niestety znowu się zaczyna - właśnie dzisiaj rano był ten pierwszy sygnał w tym sezonie. No więc było tak wcisnąłem "start" - rozrusznik zakręcił normalnie (krótko) ale samochód jakby chciał ale nie odpalił (prawdopodobnie był chwilowy zapłon więc rozrusznik przestał kręcić dalej a silnik zgasł). I to, jak znam życie, to jest właśnie początek problemów z odpalaniem które miałem cały okres jesień-zima w zeszłym roku :! Dzisiaj to było jeszcze łagodnie (bo to pierwszy lekki objaw) ale już wkrótce ;( problem będzie wyglądał trochę inaczej - mianowicie: wciskam "start" - rza pomocozrusznik kręci długo długo a silnik nie odpala. Nauczyłem się, że wciśniećie gazu mu pomaga - dość gwałtowne wciśnięcie pedału gazu "do samej dechy" prawie jednocześnie / w chwilę po rozpoczęciu pracy rozrusznika - w tym momencie silnik odpali. Jeżeli ktoś domyśla się co to jest - bardzo proszę o trafną podpowiedź (cały okres od wiosny do teraz problem ani razu nie wystąpił a auto codziennie rano było odpalane więc ewidentnie jest to problem związany z temperaturą). Z góry dzięki wielkie za pomoc (PS. A jeszcze ciekawostka - jak się wciska pedał gazu do samej dechy to na samym dole - na tym ostatnim krótkim odcinku jest wyczuwalny opór - znacznie większy niż w wyższym zakresie pracy pedału gazu - ciekawi mnie ci to jest..?)
  20. Witajcie, proszę o pomoc. Od 2 dni lewy kierunkowskaz podczas jazdy miga mi szybciej niż powinien (2-3x)- zarówno żarówka jak i dioda na zegarze. Z prawym wszystko ok. Co może być przyczyną? Jeździć się da, ale mam niedługo przegląd i pewne obawy z tym związane. Oddać do elektryka czy da się to samemu naprawić? Z góry dzięki za info i pomoc. Forum przejrzałem, ale odpowiedzi nie są jednoznaczne.
  21. Witam, Pod koniec roku pojawił mi się problem w aucie, a mianowicie rano po postoju miałem problem z odpaleniem auto kręciło i dopiero po chwili załapało obroty mocno falowały i zapalił się check ale po chwili pracowało normalnie. Po zgaszeniu auto odpaliło normalnie i błąd zgasł. Pojechałem do warsztatu i podłączyłem auto pod komputer i pokazało błąd DF319 Camshaft Sensor Circuit. Wczoraj auto przy odpalaniu przez chwilkę zachrobotało i dziś to samo, zapaliło bez problemu, chodzi ładnie. Wczoraj również sprawdziłem auto pod komputerem i błąd był znowu DF319 Camshaft Sensor Circuit ( poprzednio oczywiście wykasowany ). Moje pytanie od czego zacząć? Czy będzie to czujnik położenia wałka czy taki błąd pojawia się od uszkodzonego KZFR? Dziękuję za podpowiedzi i pozdrawiam
  22. Witam, mam do wymiany katalizator w moim Fluence 1.6 16v, diagnoza mechanika z Renault. Przy odpaleniu dudni niemiłosiernie, potem się uspokaja. Nie ma niestety w katalogu Renault numeru części, na allegro również ciężko jest znaleźć katalizator do tego modelu. Czy ktoś posiada numer części? Z jakiego innego auta ten katalizator będzie pasował?
  23. Czołem, Postanowiłem znaleźć sobie zajęcie na weekend, gdyby pogoda niedopisała, choć akurat to się nie sprawdziło. Ale zacznijmy od początku, jako że mój Fluence jest wyposażony w najprostszy wyświetlacz radia, postanowiłem go doposażyć w małe centrum multimedialne. W tym celu zakupiłem: - Standardową obudowę pod nawigację - Tablet 7" z GPS i LTE - Car Launcher AG - Ładowarka samochodowa 4.2A W sumie koszt, to jakieś 280zeta. Wynik tej zabawy przedstawiam na zdjęciach, może kogoś zaciekawi.
  24. Cześć Forumowicze, od kilku dni miałem problemy z nawiewem, który działał w kratkę, aż w końcu całkowicie przestał działać. Nawiew nie dmucha niezależnie od tego czy klimatyzacja była włączona, czy tylko regulowałem moc nawiewu. Ze względu na brak odpowiedzi na moje zapytanie na forum problem zacząłem rozwiązywać sam i poniżej przedstawię kilka kroków które zamierzyłem zrealizować w celu rozwiązania problemu. Nie jestem specjalistą dlatego proszę o wyrozumiałość jeśli gdzieś popełnię błąd. 1. Sprawdziłem bezpieczniki jak na fotce nr 1 - bezpieczniki. Niestety nie był to problem związany z przepalonym bezpiecznikiem. (bezpieczniki FLUENCE) 2. Krokiem numer dwa było sprawdzenie silnika dmuchawy wentylatora. Można to zrobić poprzez pomiar oporności najzwyklejszym multimetrem za 20zł, niestety aby to zrobić należy wymontować silnik dmuchawy wentylatora do którego niestety nie jest się łatwo dostać (dostęp do silnika jest po zdemontowaniu schowka po stronie pasażera i zdjęciu osłony tego silnika). Sugeruję zaopatrzenie się w service manuala który można znaleźć na tym forum, należy szukać servis manual renault megane III (oczywiści są pewne różnice między rzeczywistością a SM RM3). Opór sprawnego silnika nie powinien przekraczać kilku omów. W moim przypadku opór wynosił około 2k czyli jakieś 1000x za dużo Silnik można naprawić (koszt od 100 do 180zł z gwarancją) lub kupić chiński zamiennik (koszt około 320 zł), w salonie firmowym cena to 1270 zł. U mnie naprawa zakończyła się na wymianie silnika dmuchawy. 3. Trzecim krokiem miało być sprawdzenie rezystora, ale po wykryciu problemu z silnikiem dmuchawy nie było już takiej potrzeby. Wspomnę tylko że dostęp do rezystora jest od strony kierowcy co również całkiem nieźle jest opisane w SM.
  25. Cześć Wszystkim Czy ktoś ma doświadczenie/słyszał o podobnym pomyśle żeby do niższej wersji w tym przypadku Fluence'a dołożyć fabryczne lampy LED dzienne. W zderzaku jest zaślepka wygląda na to że po wycięciu wystarczy włożyć i umocować światła. Ale jak z elektroniką komputer to łyknie? Pozdrawiam
×