Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Komputer'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 6 wyników

  1. Witam tak jak w temacie. Mój sterownik niestety odmówił posłuszeństwa. Autko to megane 2 cc 2.0 Turbo. Czy taki sterownik podejdzie bez problemu z laguny II, bądź Espace IV z silnikami 2.0 turbo. Oczywiście będą one się różnic trochę oznaczeniami, ale czy po zaprogramowaniu kart itd wszystko będzie działać?
  2. Witam serdecznie ;) Mam problem z jak podejrzewam pływakiem w baku: MEGANE II DIESEL kombi -Otóż dnia wczorajszego po odpaleniu auta komputer pokazywał zasięg na ponad 600 km. Po pięciu minutach jazdy nagle zapaliła się kontrolka rezerwy :O Czasem bywa też tak że odpalając auto pokazuje przykładowo na 300 km ( niby wartość prawidłowa ) i jest wszystko ok do czasu ponownego rozruchu silnika kiedy to znów zapala się rezerwa :( . Czasem jak się wyłączy i włączy silnik to wszystko wraca do normy. - Kolejny problem ze stanem paliwa jest taki że ostatnio oprócz kontrolki rezerwy zapaliło się też SERVICE - Pojawił się też kolejny problem gdy wczoraj na komputerze pokładowym przy opcji zasięgu migała w rogu mała literka "a" ( chyba ABS ) i na przemian z 'a" migotały 2 lub 3 poziome małe kreseczki ( w tym samym lewym górnym rogu co a" ) Zrobiłem po fakcie TEST LICZNIKÓW i póki co jest wszystko OK - jednak nie wiem czy są spowodowane te błędy :( .. Ktoś może miał już taki przypadek i będzie wiedział co to może byc :)?? wybaczcie za wszelkie błędy ort i gramatyczne. Zapomniałem dodać że wczoraj też przed zrobieniem testów zegarów wyłączył się komputer pokładowy.
  3. Witam bardzo serdecznie, jest to mój pierwszy wpis na tym forum, niestety zaczynam od problemu jaki posiadam z moją Megane III 1.4 tce z 2009 otóż: nie działa mi ekran multimediów, nie wiem dokładnie jak nazywa się to urządzenie. Radio działa nomalnie mogę zmieniać kanały itd lecz na ekranie widnieje cały czas ten sam komunikat, może ktoś już miał podobny problem i potrafi mi podpowiedzieć gdzie szukać rozwiązania problemu, dołączam zdjęcie.
  4. Witam. Czego się doczytałem: - w wersjach przed LIFTEM: immobilizer był w komputerze silnika; nie było UCH, tylko UCBIC - w wersjach pod LIFCIE: UCBIC zastąpiono UCH; a wraz z pojawieniem się UCH <- tam powędrował immobilizer Ja posiadam wersję poliftową, Classic 1.6 16V 1999r, pilot radiowy również (brak oka przy lampce). Nie działa mi immobilizer, przy okazji część elektryki (lewa szyba, centralny z przelącznika, migacze, wycieraczki, awaryjne, podgrzewanie tyłu no i NIE ODPALA). Zastanawiam się nad wymianą UCH. Czy w mojej sytuacji ingerencja w UCH, zakładając że kupie z takimi samymi numerami (ten 2 numer) będzie potrzebna ingerencja u elektryka ? Żeby zaprogramował immobilizer ? Skoro doczytałem, że tam jest w mojej wersji, to przecież nie będę te same kody. Ktoś pomoże ? Wymieniał ? Czy nie muszę się tak 'spusz**ać' i mogę kupić UCH z numerami wyżej z tego samego np. silnika ? Na allegro mojego nie ma, auta nie mam by jeździć cały czas po szrotach... WIem tyle ze numery odpowiadają mniej-więcej silnikowi i wyposażeniu UCH, a co oznacza litera na końcu ? B, C, J itd ? Na to też zwracać uwagę ? Pytanie nr 2: jeśli elektryka wróci za sprawą UCH, to czy kupowanie zestawu startowego IMMO : komputer, cewka na stacyjce i piloty z jeszcze innego auta, ale z tym samym silnikiem, ew. z tym samym nr komputera da rade ? Wyjdzie na to, że: moje auto, UCH z auta nr. 2 o tych samym numerach, a oprócz tego zestaw startowy IMMO z auta nr3 z takimi samymi numerami komputera, lub tylko mocy pojazdu ? Pozdrawiam
  5. Witam serdecznie ! Ostatnio natknąłem się na podobny wątek dotyczący Megane 2, w którym opisywano sposoby zmiany języka zegarów za pomocą taniego interfejsu ELM327. Pomyślałem, by założyć podobny wątek, w którym zbierzemy razem wszystkie komendy na jakie reagują nasze Megane 3 za pomocą tego interfejsu, a także takie małe FAQ odnośnie tego, co możemy zrobić sami, a co bez CLIP'a się nie obędzie: 1. Zmiana interwałów wymiany oleju, czyli powiadomień komputera o zbliżającym się serwisie (km i czas w miesiącach). W Megane 2 dało się to zrobić bez użycia Clip'a, czy ma ktoś informacje, czy da się to zrobić w M3 w podobny sposób i zna ewentualne komendy potrzebne do tego zadania? 2. Automatyczna aktywacja ASR (systemu antypoślizgowego)- wiem, że za pomocą Clip'a da się przesunąć tą wartość na dowolną prędkość (również i tą, której nasza Meganka nigdy nie osiągnie, co w praktyce oznacza permanentne wyłączenie automatycznej aktywacji). Co w przypadku interfejsu ELM? 3. System ESP. Po odłączeniu i podłączeniu akumulatora zegary przeprowadzają test podczas którego dostajemy komunikat "ESP włączony", da się go jakoś czasowo dezaktywować, lub czasowo wyłączyć (super byłoby sprzęgnąć to wraz z punktem 2) 3a. Załóżmy, że się nie da i "na chama" robimy wyłącznik na wiązce idącej do czujnika kąta skrętu w kierownicy- jak zareaguje auto na odłączenie zasilania tego modułu? Czy konieczne będzie podłączanie go do komputera w celu usunięcia błędów, nawet po ponownym podaniu zasilania w czujnik? Dopisujcie swoje pytania, swoje pomysły i ewentualne rozwiązania
  6. Witam, zahaczyłem i obrysowałem ostatnio meganke o siatke z prawej strony, podczas tego incydentu samochód zgasł i juz ponownie nie odpalił. Na przełączonej benzynie licznik obrotów na zapłonie pokazuje blisko 2 tyś. obrotów, na gazie wskazówka ustawiona jest na 0. Ponadto mryga kontrolka od poduszek powietrznych. Sprawdzony został czujnik wstrząsowy - nie był nawet wybity. Bezpieczniki wszystkie sprawne. Akumulator i komputer został odłączony tak samo by wykasować jakąśtam pamięć. Przewód masowy jest w porządku. Mechanik podpinał komputer do interfejsu i samochód w ogole nie chciał się z nim polączyć. Powiedział, że to najprawdopodobnie komputer. Przy komputerze poprzedni właściciel coś podobno naprawiał. Z wiązki do komputera wychodzi jakiś jeden lutowany kabel do przykreconego komputera. Słyszałem też, że płyn od spryskiwaczy się wylewa na komputer przy jakiś tam wstrząsach, lecz komputer wydaje się być suchy. Czy ma ktoś jakiś pomysł co jeszcze może być nie tak przed wymianą komputera z wiązką? Odkręcenie komputera i dokładne przeczyszczenie styków? Jakim preparatem to zrobić, by nic nie uszkodzić. Samochód: Megane 1 ph 1 1996r. silnik: 1.6 8v k7m 720 z instalacją gazową.
×