Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 8288 wyników

  1. Witam, Ma ktoś i mógłby udostępnić książkę "Sam naprawiam" do Megane Scennic PHI ? W dziale "pliki" jest ale tylko 1-sza część działa, pozostałem są uszkodzone i nie można otworzyć plików Byłbym wdzięczny, bo mam problem z rozrządem
  2. https://renaultmaster.pro/index.php?/renault-ewd/megane-i/megane-1-1998.07.01-1998.12.31/ Link do strony zawierającej schematy elektryczne megane I phI. Zawiera schematy i rozmieszczenie wszystkich układów. To jest visu schema dla najstarszej wersji megane. W tej formie dostępne były schematy tylko nowszych modeli.
  3. Witam potrzebuję pomocy od remontu glowicy planowana wymina uszczelki oraz rozrządu. Ciągle stuka przejechane 5tys po remoncie dodaje filmik .
  4. Witam, Wziąłem się za wymianę rozrządu i ugrzązłem przy składaniu. Silnik 1,6 8V K7M benzyna Nie mogę nigdzie namierzyć jakimi momentami należy dokręcać śruby : 1. Śruba koła wielorowkowego rozrządu - tą mam do wymiany bo chyba była przekręcona, miękko się dokręca, i przy łbie jest wyraźnie węższa i głównie do tej śruby potrzebuję moment 2. Śruby pompy wody 3. Śruba koła wielorowkowego wału korbowego 4. nakrętka rolki dociskowej, I dodatkowe pytanie : Przy rolce napinającej jest nakrętka z podkładką, nie zauważyłem, gdzie ta podkłądka ma być, czy pod nakrętką, czy między napinaczem a blokiem ? Rozsądek podpowiada, że pod nakrętką Pozdrawiam wleniu
  5. Siema mam pytanie jak u was idzie wąż od termostatu do nagrzewnicy jest podłączony na górzy czy na dole??? Wejście w nagrzewnice ciepłym płynem ma być od dołu czy góry???
  6. Hej mam pytanie czy w waszych samochodach po wyciągnięciu kluczyka ze stacyjki (przed otwarcie drzwi) samoczynnie zapala się oświetlenie wnętrza?? Wydaje mi się ze powinno ponieważ po otwarciu centralnego pilotem światło się zapala , gdzie szukać ewentualnie usterki? Oczywiście chodzi o megane 1 hatchback
  7. Witajcie. Szukałem na forum ale nie udało mi się namierzyć mojego problemu. Otóż od ok już 2 lat jak jeżdżę samochodem Renault Megane I PhII 1.4 B+G świeci się sama kontrolka SERV. Czasami potrafi zgasnąć ale naprawdę jak mu coś odbije. Ogólnie samochód pracuje bardzo dobrze i nie miałem z nim jeszcze ani jednej usterki. Podłączałem samochód pod komputer ale również nic nie pokazało błędów.
  8. Megane I ph I Na 1 i 2 biegu przy przyspieszaniu tak od 2k do 3k obr/min poszarpuje. Kilka razy zapalił się zygzak i silnik zgasł. Na luzie wkręca się na obroty bezproblemowo. Podmieniłem map sensor bez zmian. Ki diabeł w niej siedzi?
  9. Panowie, Megane I 2002r pompa brzęczy prawidłowo, ale nie podaje paliwa. Mogło się coś zatkać w samej pompie, czy jest do wymiany. Paliwo oczywiście w baku jest.
  10. Impulsator na zawleczkę. Objawy okresowo prędkościomierz i licznik przestają działać. Przy pierwszym ruszeniu działa czasami po skręcie w prawo lub w lewo przestają działać by po kilku/kilkunastu kilometrach zacząć działać. Miał ktoś taki przypadek i czy to była awaria napędu impulsatora w skrzyni biegów, czy awaria samego impulsatora ? Jak impulsator nie działa jeżdżę na wskazania obrotomierza lub na prędkościomierz GPS, jak załapie satelity (trochę kicha bo ma zwłokę przy zmianach prędkości)
  11. Witam. Moj tesciu ma Megane I 1.4 benzyna bez gazu. Pewnego dnia jechał i samochod nagle zgasł, od tamtej pory nie odpala. Silnik kręci i gdy wcisnie sie gaz do konca to to tak jakby odpalil ale obroty trzymaja sie ok 1 tys. Dodam, że bardzo glosno slychac stuki w silniku, czy moze byc to cos z rozrzadem? REGULAMIN pkt 5.6 i 5.8 - literki PL - mireczek01
  12. Cześć wszystkim, zaparkowałem dziś rano samochód w garażu na lekkiej pochyłości, po wczorajszym zatankowaniu baku pod sam kurek. Około 12 jak zszedłem do samochodu znalazłem taki wyciek spod baku. Z pomocą ochroniarzy garażu zepchnąłem samochód na płaskie miejsce i wyciek ustał, ale zapach benzyny nadal się unosi zarówno w okolicach baku jak i w środku. W związku z tym mam kilka pytań. Czy możliwe ze to po prostu wina jakiejś uszczelki czy raczej przerdzewiał bak? I przede wszystkim czy bezpiecznie mogę go odpalić?
  13. Witam Chciałbym zapytać, czy wymieniał ktoś w megance palec rozdzielacza zapłonu. Pytam, bo po odkręceniu kopułki rozdzielacza, ukazuje się ów palec. Myślałem, że się ściągnie mocniej ciągnąc itp, ale nic z tych rzeczy. Stąd pytanie, czy ściągać go na siłę (np. rozwalając go), a nowy nasadzi się bez problemu,. Czy też jest jakiś myk i coś go trzyma i trzeba więcej rzeczy rozłożyć? Montaż nowego odbywa się przez wciskanie po prostu?
  14. Cześć, do tej pory było wszystko ok, przy włączonych przednich wycieraczkach i wrzuceniu biegu wstecznego włączała się tylna wycieraczka i świeciły się światła cofania. Dziś odebrałem auto od mechanika po wymianie sprzęgła, poinformował mnie, że nie ma świateł cofania, wymienił czujnik biegu wstecznego ale nic to nie pomogło. Pogrzebałem sam tzn. sprawdziłem bezpiecznik który jest odpowiedzialny za właśnie światło cofania i wycieraczkę tylną, bezpiecznik jest ok. Po jego wyjęciu wycieraczka tylna nie działa, po włożeniu działa ale tylko włączona ręcznie, nie włącza się po wrzuceniu wstecznego. Wygląda na to, że samochód nie wie, że wrzucony jest bieg wsteczny. Nie mam jak zajrzeć od spodu, wymacałem ten czujnik, wtyczka jest podpięta, dochodzą do niej dwa przewody. Moje pytania są takie: 1) Czy wtyczka mogła zostać podpięta odwrotnie? Nie wiem czy jest symetryczna czy ma jakieś prowadnice, które uniemożliwiają podłączenie jej odwrotnie. Na pewno jest na dwa piny. 2) Jak dokładnie działa ten czujnik, czy istnieje prawdopodobieństwo, że coś jest niedokładnie złożone i czujnik nie sięga tam gdzie powinien? 3) Czy mechanik mógł w jakiś sposób uszkodzić czujnik podczas wymiany sprzęgła? 4) Próbować coś sprawdzać samemu, jechać do elektryka czy z powrotem do mechanika? Nie wiem co jeszcze mogło się stać, skoro wymienił czujnik to wsteczny musiał już nie działać, a wcześniej działał... Biegi wchodzą normalnie.
  15. Witam. Posiadłem megane 1 1.6 16 z 99r. Mam taki problem że obrotomierz z prędkościomierzem działają dopiero od 2000 obrotów, szukałem impulsatora lecz go nie widzę przynajmniej z góry. Czytałem wiele forum lecz nic mi to nie pomogło. Zegary działają poprawnie. Pomoże ktoś z góry dziękuje.
  16. Witam bardzo serdecznie. Czytałem kilka tematów dotyczacych dławienie sie silnika, lecz nie znalazłem podobnej przypadłości. Dziś rano w drodze do pracy, auto odpalilo bez żadnych problemów, po przejechaniu ok. 10km (na gazie) auto zaczęło sie dławic, powoli zwiększało obroty do max. 3tys. Zrzuciłem bieg i dusilem na gaz, auto nie chciało sie wkręcić, po przelaczeniu na benzyne problem znikł lecz i tak delikatnie czuc bylo poszarpywania, ale obroty kreciły bez problemów. Planuje dziś wymienić krokowca, ponieważ zauważyłem falowanie, ale nie wydaje mi się zeby to było przyczyna. Dodam również, ze to jakas instalacja gazowa "starej daty" manualna, nie zauwazylem żadnego filtra, jest tylko reduktor. Bym zapomniał, gdy auto na LPG zaczyna sie dusić, czuc taki nietypowy zapach z zewnatrz. Czy ktoś z forumowiczów miał podobna przypadłość? Renault Megane Coupe 1.4 16v 95km REGULAMIN - pkt 5.6 literki PL - mireczek01
  17. Problem od jakichś dwóch tygodni występuje, w zasadzie przy odpalaniu silnika. Jest odgłos jakby ktoś puknął w plastik. Stuknie z 2-4 razy i tyle. Samo auto zachowuje się/jeździ jak zawsze, bez zmian odkąd je mam. Próbowałem "wygdybać" od czego to może być/w jakich okolicznościach stuka i doszedłem do tego, że stuka już po przekręceniu kluczyka ale bez odpalenia silnika, tak żeby kontrolki się zaświeciły (auto na luzie i ręcznym). A tak poza tym czasem stuka jak opisałem, czasem w trakcie rozruchu silnika a czasem kilka sekund po odpaleniu. Nie ma zasady. Zawsze najdalej te kilkanaście sekund po odpaleniu.I chyba na zimnym silniku najłatwiej. Na rozgrzanym albo rzadko albo wcale. Nigdy w trakcie jazdy czy po. i siedząc w aucie wydaje mi się, że to stukanie jest od strony kierowcy. Samo auto to Meganka 1 2002 rocznik, 1.9 DCi, poliftowa, wersja Expression.
  18. Witam Wczoraj jadąc do pracy auto zgaslo mi podczas jazdy. Po scholowaniu go pod dom zauważyłem że przekaźnik pompy paliwa cały czas tyka. Wymieniłem przekaźnik lecz dalej było to samo a auto nie odpalało. Potem wymienilem czujnik położenia wału ale to też nie pomogło. Wkoncu po kilku godzinach grzebania okazo się że za to odpowiada listwa wtryskowa. Lewą jej stronę muszę lekko unieść do góry i wtedy przekaźnik przestaje tykać i zaczyna podawać paliwo, pojawia się iskra oraz auto odpala jak by nic mu nie dolegało. Lecz wystarczy że ta strona listwy lekko się poruszy i auto zamiera. Co się może dziać? MIphI 1.6 8v
  19. Witam, tak jak w temacie mam problem z ruszaniem mojej renówki. Problem zaczął pojawiać się już w momencie kiedy u "pseudo fachowca" były wymieniane świece, mianowicie rurka przewodu przepustnicy, a dokładnie jej końcówka była nadpęknięta, a większe wyboje sprawiały, że wypadała ona i samochód skakał na obrotach (2-5 k) nie ważne czy stał w miejscu czy jechał. Po czasie gdy zorientowałem się, zaczepiłem końcówkę na trytykę. Problem pojawiał się ale naprawdę rzadko. Z racji tego, że samochodu używam w trasach dom-praca-dom to olałem temat i stwierdziłem, że nie będzie dla mnie problemu jak raz na jakiś czas przed jazdą otworzę maskę i poprawię rurkę. Natomiast w pewnym momencie, a dokładnie 3 dni temu kolega zaproponował przyklejenie tego na klej na gorąco. Po przyklejeniu auto jeździło dokładnie przez 1 dzień. Następnego dnia po odpaleniu samochód nawet nie drgnął tak jakby nie miał mocy kompletnie. Po kilku próbach samochód odpalił lecz zatrzymał się na 2 tysiącach obrotów i trząsł się cały jakby miał z m.in 7 tysięcy obrotów. Zaczęły wyskakiwać kontrolki check engine oraz grzanie świec. Pedał od gazu nie reaguje na nic, a co najgorsze zassał się do środka tak, że aby nacisnąć go do końca wystarczy 1 cm. Po otwarciu maski zobaczyłem, że przepustnica (pod wlewem do płynu do hamulców), tam gdzie wchodzi linka gazu jest cała popękana, a dokładnie zawiasy ją trzymające są zerwane. Teraz pytanie do Was, co zrobić w tej sytuacji? Idąc do mechanika znając życie powymienia kilka części i znów będzie to samo, a rachunek będzie na kilka set złotych. Czy można jakoś samemu to naprawić?
  20. Witam moze ktos mial podobny problem. Od jakiegos czasu autko po rozgrzaniu zaczyna szarpac przy przyspieszaniu i efekt jest jakby mial "turbo dziure" czyli na niskich obrotach muli sie i po chwili dostaje kopa i wkeca sie normalnie. Jest to moze troche podobne do sytuacji gdy konczy sie gaz. Gdy przyspieszam (obojetnie jaki bieg) z gazem wciśnietym na 1/4 to przy ok 2000 ogr zaczyna sie dlawic przez chwile by za jakis czas,jak sie wkreci troche wyzej znowu zachowywac sie poprawnie. Na benzynie oczywiscie wszystko w najlepszym porzadku. A i dodatkowo wydaje mi sie ze autko zaczeło duzo palic, przy dynamiczniejszej jezdzie ok 15 l sie zdarzy. Jak rusze dynamiczine, czyli jedynka podlawi sie i zacznie jechac i szybko wrzucam kolejne biegi autko jakiby jedzie stałym ciągiem,nie szarpie. Model to 1,6E 96r Instalka 2 gen na autotroniku al-700 z gry dzieki za pomoc.
  21. Dobry wieczór jestem nowy na forum i mam do was Panowie znawcy pytanie : otoz jestem posiadaczem megane2001r coupe 1,6 benzyna niedawno zamontowałem w drzwi i tylnia półkę głośniki Alpine SXE-1325s na tylnia półkę i i w drzwi Alpine z tej samej serii tylko 16 cm, w podszybiu oryginalne tweetery, a więc chciałbym dodać skrzynkę do tego auta i moje pytanie jaka Panowie polecacie ? (Wiem że temat był wertowany, ale w interesujących tematach odpisywali Panowie w latach 2010-11 a więc stąd nowy temat) wszelkie za rady/opinie/wskazówki serdecznie dziękuję Nikt nic ?
  22. Witam wszystkich użytkowników. Koledzy i koleżanki mam taki problem że swoim kabrioletem, otóż mam w nim centralny na podczerwień, który ostatnimi czasy zaczyna powoli zawodzić, nie zawsze odbiornik odbiera sygnał z kluczyka, dlatego pomyślałem że wprowadzę trochę świeżego powiewu i założę osobna centralke z pilotem już na radio miganiem kierunków przy otwieraniu i zamykaniu dosuwaniu szyb itp oraz wyrzuce immo to na podczerwień. Kierunki podłączyłem szyby również wszystko według schematu, na pewniaka sygnały sterowania zamka podciagnalem do przycisku na konsoli (nie pierwsza centralka która zakładam) i tutaj nie miłe zaskoczenie ponieważ ten przycisk otwiera i zamyka tylko wtedy gdy kluczyk jest przekrecony na zapłon bez kluczyka w stacyjce tylko otwiera. Szukałem na forum tutaj jakiś informacji ale tematy się ukrywają i żadnych konkretów niestety nie znalazłem. Dlatego prosiłbym o pomoc i jakieś wskazówki, może miał ktoś z was ten sam problem i go rozwiązał po prostu gdzie dokładnie mógłbym się wpiąć żeby ten przycisk ominąć lub sprawić żeby on działal w obydwie strony bez zapłonu. Napewno moje autko nie jest pierwsze z takim problemem ponieważ sprawdzałem u dwóch znajomych i mają tak samo przycisk na konsoli zamyka tylko po zapłonie. Z góry dziękuję i pozdrawiam
  23. Witam wszystkich forumowiczów. Mam takie pytanie, gdzie w renault megane coupe znajduje sie sterowanie centralnym zamkiem? dodam ze jest to megane z 1996r. Pytam dlatego iż chcę podłączyć sterowanie zakupione z allegro. z góry dziekuje
  24. Witam serdecznie. Tydzień temu odłączyłem aku od auta.Dzisiaj włożyłem aku i spotyka mnie taka sytuacja. Samochód nie reaguje na kluczyk (baterie są nowe) dioda immo miga bardzo szybko, po trzymaniu przez dłuższy czas przycisku zamykania auta zaczyna migać wolniej. Czy to rozkodowany klucz? Jak sobie z tym poradzić? Zamieszczam czcigodnym kolegom VIN mojego krążownika i nr z kluczyka VF1LA0F0G18018204 98089 ST552
  25. Witam, potrzebuję wymienić żarówki od pokręteł nawiewu i nie wiem, co to za żarówki. Dodaję zdjęcie i proszę o info. Ewentualnie czy zamiast tych żarówek jest opcja wkleić pasek led.
×
×
  • Utwórz nowe...