Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Dzień dobry mam problem z odpaleniem samochodu. Próbowałam przeszukać forum, ale wolę opisać swoją sytuację, być może ktoś będzie umiał mi pomóc, bo mechanicy próbują metodą prób i błędów ;) Otóż mam problem z odpaleniem mojej Megi (1.4 benzyna + LPG) po dłuższym postoju. Koło 6 rano po całonocnym staniu (około 10h) odpala dopiero za 6-8 razem ,natomiast po 12h stania w ogrzewanym garażu odpali za 2 razem. Ogólnie im cieplej na dworze tym łatwiej jej odpalić. Pompę paliwa miałam wymieniana rok temu, świece wymienione, kable sprawdzone oraz czujnik położenia wału korbowego. Ak
  2. Witam. Czy macie jakieś pomysły na demontaż w/w czujnika? Jest na trzy zatrzaski dwu-pinowy. Po obróceniu go nie chce wyjść. Jeden wyszedł na siłę (kombinerkami) i się rozpadł. Wolę następny wyjąć w całości.
  3. Witam! Jak ściągnąć lusterko zewnętrzne w megane hatchback?? Męczę się z tym od 30 minut i nic nie mogę poradzić. Nie mogę ściągnąć tego plastiku od środka, zdjąłem już nawet tapicerke z drzwi, ale to nic nie pomogło. Proszę o szybką odpowiedź, gdyż muszę założyć nowe lusterko do godziny 17:00! :-/ Lusterko sterowane manualnie
  4. Cześć Problem jest taki, że obroty falują, gaśnie, momentami buczy, jakby jednego gara mu brakowało. Na luzie 5 sekund idzie równo, 8 sekund szarpie, przy wcisnieciu gazu co chwile gubi obroty - powiedzmy spadają o polowę. Śmierdzi benzyną. Nagrzany gaśnie bez dodania obrotów (ledwo dyszy). Zapala się kontrolka ECU (zygzag) i świeci jednolitym światłem chwilę po odpaleniu. Wcześniej nie odpalal, winą była kopułka. Iskra jest, przewody wymienione, cewka, czujnik polozenia walu, pompka benzyny wymienione, silnik krokowy sprawdzony. Sterownik silnika wymieniony, bez zmian. Pompa wody
  5. Potrzebuje pomocy w znalezieniu przyczyny pracujacego non stop przekaznika kierunkow.Po podlaczeniu akumulatora zaczyna pracowac bez kluczyka w stacyjce.Wlaczajac kierunki lub awaryjne wszystko dziala a przekaznik dziala w tedy wolniej.Dodam,ze UCH rozebrany,przeczyszczony bez efektu.Wypinane kable z manetki i przycisku awaryjnego nic nie zmieniaja przekaznik dalej pracuje.Megane 1,6 97r. REGULAMIN Forum się kłania pkt 5 - Prezes
  6. Witam. Potrzebuje schematu do czego są kable w białej kostce podłączeniowej koło akumulatora gdyż sądzę że tam pojawił sie u mnie błąd z wyświetlaniem ilości paliwa w baku z góry dziękuję
  7. Witam wszystkich. Mam problem z moją renata ucieka mi płyn z chłodnicy. Jjest dziuraw. Kupiłem płyn uszczelniający, wlałem dwie 100 ale to nic nie pomogło, płyn nadal ucieka. Czy jeśli wlałem ten płyn uszczelniający i zmieszał się z płynem chłodzącym to czy chłodnica się mogła zabić ? Jeśli bym kupił nowa i chciał wymienić starą to wyciągnąć zbiorniczek płynu i węże do przemycia? Czy jeśli założę nowa chłodnice i zaleje płynem to czy wtedy nowa się nie zabije? Jeśli jest wersja z klimą to trzeba na coś uważać żeby czego nie urwać albo żeby coś nie odleciało?. I czy stara chłodnica trzyma się n
  8. Witajcie, Szukam Megane 1, PH1 z F7R, 2.0 16V. W grę wchodzi tylko żółty słonecznikowy lub noc kairu. Auto najlepiej bez szyberdachu i bez skóry. Musi być 100% oryginał, bez modyfikacji. Silnik tylko bez LPG. Nie interesują mnie auta w stanie agonalnym, złym. Zapłacę za stan. Chętnie kupię więcej niż jedną. Pozdrawiam
  9. Witam jestem tu nowy i mam na imię Wojciech. Znalazłem pod maską 4 kable, które są niepodłączone. Dodam, że po włączeniu zapłonu na ekranie pokazuje się taka informacja o poziomie oleju. PS. Dołączę jeszcze drugi temat do tego. Wskaźnik LPG zawsze mi pokazuje 4 kropki(mam BRC), a auto nie przełącza się automatycznie z PB na LPG, tylko muszę przełączać ręcznie. Czy kable mogą być odpowiedzialne za jakiś termometr lub coś związanego z LPG?
  10. Bardzo był bym wdzięczny za link lub schemat podłączenia i parametry kontrolne pedału gazu do samochodu scenik 1 1600 16v silnik K4M-700 Samochód chodzi, lecz clip pokazuje awarie pedału przyspieszenia i co jakiś czas samochód nie daję się uruchomić i wymaga wachlowania gazem Na całym forum nikt nie wie jak jest podłączony pedał gazu, czy coś źle robię ? pozdrawiam kolegów
  11. Witam, proszę o pomoc! Mam megane I 1.9dti combi 1999r. Samochód po 10 dniach postoju nie chce odpalić w ogóle. Kręcę, kręcę i nic... Zawsze jak przekręcałem kluczyk na zapłon, to było słychać przez parę sekund taki specyficzny dźwięk, jakby coś podawało paliwo. Teraz tego nie ma. Jest tylko takie kliknięcie i tyle. Co mam zrobić? Bardzo proszę o wskazówki i pomoc.
  12. Witam, wszystkich. Mam problem ze swoja Megi '97, zapaliła się kontrolka od ABSu i świeci non-stop. Po podłączeniu do komputera wskazał błąd DF014 Przekaźnik główny, (oprogramowaanie Delfi DS150E) Sam błąd można usunąć, jednak pojawia się ponownie po przejechaniu kilku metrów a kontrolka od ABS nie gaśnie. Czy w tym przypadku, muszę wymienić sterownik od pompy? Czy jest możliwość wymiany samego przekaźnika? Dodam, że mam odczyt prędkości ze wszystkich kół. Jest to mój pierwszy post na forum, więc proszę o wyrozumiałość ;-)
  13. Witam, Jak odpowietrza sie układ chlodzenia ? Czy moge zalać plynem chlodzacym G11 ?
  14. Witam. Panowie zwracam się z prośbą o pomoc. Potrzebuje skrócić biegi w skrzyni JC5053. Samochód używany w sporcie typu KJS, TimeAttack itp. Wiem, że można kupić przełożenie 4.9 ale chodzi mi o coś tańszego. Podobno można złożyć coś ze skrzyń JB1, JB3 i JC5. Chciałbym uzyskać chociaż główne ok 4,5. Bardzo proszę o pomoc osoby, które składały bądź przerabiały takie skrzynie. Dziekuję i pozdrawiam
  15. Witam zakupiłem megane I i chciałbym zmienić olej był zalany jakiś Platinum 10w40 pólsyntetyk i chciałbym zalać tez polsyntetykiem 10w40 a na necie o doborze oleju pokazuje mi że do tego silnika 1.6 16V 79kw o przebiegu 249000 tys. jest Elf Evolution 900 NF 5W40 czy można przejść na taki olej czy też można zalać go ELF EVOLUTION 700 STI 10W40 pólsyntetyk?
  16. Pacjent Renault Megane I (hatchback) wie ktoś czy dużo jest pracy związanej z przekładaniem bebechów z drzwi? Mam do przełożenia drzwi kierowcy (kupując drugie kompletne) i czy dużo będę miał roboty z wymianą zamka drzwi z poprzednich drzwi?
  17. Mam moją megankę od 9 miesięcy i jak na razie świetnie się sprawuje. Ale dzisiaj nie chciała odpalić na zimno. Zawsze paliła na dotyk, ale od jakiś 2 tygodni zauważyłem, że na zimno potrzebuje 2-3 obroty więcej i przy przejściu na gaz troszeczkę się krztusi. Objawy prawie nie zauważalne. Dzisiaj tak bez ostrzeżenia nie odpaliła. Trochę oszukałem system i podgrzałem czujnik temperatury. Na gazie odpaliła od razu i po lekkim zagrzaniu jeździ normalnie. Pytanie co wysiadło w sterowaniu benzyną i jak to naprawić? Będę wdzięczny za wszystkie podpowiedzi. pozdrawiam
  18. Witam serdecznie. od 2 tyg miałem problem z akumulatorem. mam renie 1.6 16 v hb 2001r. co noc podłączam ostatnio pod prostownik. wczoraj wyciagnąłem z szafy 8 letni akumulator , podlaczylem i chodzi jak petarda.. tylko problem.. w samochodzie zapala się żarówka oswietleniowa w środku i nie chce zgasnąć po otwarciu samochodu... czyli muszę wyciągać kleme i jestesmy w punkcie wyjścia.. czy akumlator jest za mocny? ale mysle ze to nie powinno miec nic wspólnego... jak otworze, zamkne auto, żarówka sie non stop świeci.. mozliwe że jakieś zwarcie od dachu idzie? prosze o pomoc bo za kilka dni w tr
  19. Cześć, mam problem z sondą lambda, Z diagnostyki dostaję komunikat o błedzie drugiej sondy - czyli tej za katalizatorem, pod spodem auta. Mierzyłem napięcie na poszczególnych pinach złączki i problem jaki zauważyłem, to brak wysterowania masy do obwodu grzałki (+12 V dochodzi). Czy komputer załącza obwód grzałki tylko pod pewnymi warunkami, czy bezwarunkowo? Druga kwestia - gdzie znajdę początek przewodu przy silniku, żeby sprawdzić przejście (przy sterowniku silnika, czy gdzieś w skrzynce z bezpiecznikami)? - samochód: Megane I ph II 1.6 16V;
  20. Witam . Posiadam megane 1.6 z 2004r . Po odpaleniu na zimnym nie wchodzi na wyższe obroty tylko tek około 400 500 a potem 750 . Dodam ze mam sc z 2006 r i na zimnym wchodzi na 1000 i potem schodzi na 750 . Co może być przyczyna ze w megane tak się nie dzieje???
  21. Witam jetem nowy na forum i prosił bym o pomoc mam Renie 1.4 16v r 1999 i mam następujący problem Przyjechałem pod dom i włączyłem na chwile światła długie i w tym momencie zgasł silnik , radio, światła postojowe i drogowe oraz na desce podświetlanie od tej pory nie mogę go zapalić bezpieczniki pod kierownicą sprawdziłem są dobre.Proszę o pomoc jeśli to możliwe.
  22. Witam serdecznie. Mam takie pytanie co do mojego samochodu megan 96r 1,6 75km . Chciał bym go podłączyć do komputera żeby co można posprawdzac. Mam końcówkę obd . Posiadam adapter bezprzewodowy obd oraz też kabel kkl vag. Jak zrobić i co żeby to wszystko grało ze sobą i połączyć się z samochodem.
  23. Witam jakie polecacie amorki na tył jakieś dobre i w rozsądnej cenie i żeby co roku nie ronić :-)?
  24. Witam posiadam megane I z 2001 1.6 16v i było słychać głuche dźwięki jak juz miałem komplet pasażerów to już wgl było głośno w środku wymienione zostały tuleje belki tylnej bo tam tylko to się podobno wymienia trapezowa czy coś poprawiło się ale gdy jadę przez te policjanty na drodze to słychać zgrzyt czy może być też to od amortyzatorów? Bo wydałem 400 zł na wymianę tych tulei a ciszy nie ma....
  25. Cześć, Ostatnio miałem wymianę akumulatora i chciałbym uzupełnić mocowanie, którego brakuje w mojej Megance. Po krótkim researchu - również na Forum, postanowiłem kupić takie mocowanie: Czy ktoś mógłby poratować zdjęciem jak wygląda mocowanie tej blaszki lub czy jest to innego typu mocowanie w Megane Combi z 2000 roku? Będę wdzięczny, w necie brakuje zdjęć, a z uwagi na trudny dostęp przykręcenie śruby jest dość skomplikowane - nie wkręca się łatwo i nie chciałbym tego robić na siłę by nie zerwać grzechotki. Pozdrawiam i z góry dzięki za pomoc!
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!