Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Kalendarze

Kategorie

  • Katalogi i broszury

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Crash testy
  • Inne
  • Reklamy

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 8292 wyników

  1. Witam. Mam zamiar wymienić zegary w moim autku :) (bo są takie zwykłe analogowe z zegarkiem) więc moje pytanie brzmi czy będą pasowały zegary z wyświetlaczem no i obrotomierzem oczywiście? Zegary chociażby z Meg 1ph2 Z tego co się na forum doczytałem, to do prędkościomierza trzeba będzie doprowadzać sygnał a jak z wyświetlaczem??? Też by trzeba było ciągnąć dodatkową wiązke przewodów, czy to w ogóle zda egzamin no i czy to się opłaca robić. :) Czy po prostu wrzucić zwykłe analogi z prędkościomierzem i rozdział zamknięty. :-/ Z góry dzięki wielkie.
  2. Witam zakupiłem megane I i chciałbym zmienić olej był zalany jakiś Platinum 10w40 pólsyntetyk i chciałbym zalać tez polsyntetykiem 10w40 a na necie o doborze oleju pokazuje mi że do tego silnika 1.6 16V 79kw o przebiegu 249000 tys. jest Elf Evolution 900 NF 5W40 czy można przejść na taki olej czy też można zalać go ELF EVOLUTION 700 STI 10W40 pólsyntetyk?
  3. Jak najlepiej wypłukać silnik ze starego oleju żeby go dobrze przeczyścić ? Czytałem o preparatach ale podobno potrafią nieraz uszkodzić uszczelkę pod głowicą a tego chciał bym uniknąć ze względu że niedawno była robiona i teraz zastanawiam się nad zlaniem starego oleju zalaniem silnika ropą odpaleniu na 2-3 min i zlaniu tego co o tym myślicie ??
  4. / Witam, jak w temacie, macie jakieś pomysły na odświeżenie zużytych poprzecieranych pasów?
  5. Mam problem bo immobiliser mi nie działa czytałem że trzeba kod wygenerować czy skądś go wziąć ale nie wiem jak i gdzie proszę o pomoc. Lampka miga szybko, kluczyk też nie działa
  6. Witam serdecznie! W mojej całkiowicie nie awaryjnej renówce pojawił się kolejny problem. Po włączeniu kierunkowskazu w prawo ( w lewo działa znakomicie), nie dzieje sie nic. nie słychać dżwięku, nie pojawia się na desce sygnalizator migacza, i migacz nie miga. Dzieje się to od czasu do czasu, nie ciągle, czasami włącza się i działa dobrze. Macie jakąś radę? co moze być przyczyną?
  7. Witam! Dwa dni temu zakupiłem Renault Megane I 1998r 1.6. Akumulator był w złym stanie, lecz postanowiłem, że się przejadę. Auto normalnie odpaliło, potem pojechałem na zakupy. Po powrocie do auta, nie miało ono nawet siły włączyć zapłonu. Zadzwoniłem po kolegę, żeby odpalić awaryjnie - kolega podpiął pod swój akumulator - poszła iskra, a kable zrobiły się ciepłe. Po tym pojawiła się migająca kontrolka elektroniki i auto mimo prądu nie chciało odpalić. Pomyślałem, że akumulator całkiem padł, więc kupiłem nowy i podłączyłem - niestety nie dało to nic. Dodam, iż nie działa także centralny zamek, światła awaryjne i nie da się zamknąć drzwi z pilota. Teraz słychać kręcenie ale auto nie odpala. Prąd jest w połowie bezpieczników. Koło kierownicy i w skrzynce po prawej stronie maski. Koło akumulatora nie sprawdzałem. Zadne bezpieczniki koło kierownicy nie są spalone, lecz do połowy z nich nie dochodzi prąd. Co to może być? Bardzo proszę o pomoc.
  8. Jak dobrać się do żarówki zapalniczki? Wyjąłem całą popielniczkę z zapalniczką i dalej utknąłem. Już kiedyś ją wymieniałem, ale teraz za Chiny nie mogę sobie przypomnieć jak to zrobić.
  9. Dzień dobry mam problem z odpaleniem samochodu. Próbowałam przeszukać forum, ale wolę opisać swoją sytuację, być może ktoś będzie umiał mi pomóc, bo mechanicy próbują metodą prób i błędów ;) Otóż mam problem z odpaleniem mojej Megi (1.4 benzyna + LPG) po dłuższym postoju. Koło 6 rano po całonocnym staniu (około 10h) odpala dopiero za 6-8 razem ,natomiast po 12h stania w ogrzewanym garażu odpali za 2 razem. Ogólnie im cieplej na dworze tym łatwiej jej odpalić. Pompę paliwa miałam wymieniana rok temu, świece wymienione, kable sprawdzone oraz czujnik położenia wału korbowego. Akumulator również dobry. To co proponują mechanicy to: - koło zmiennych faz rozrządu - ponowna wymiana pompy paliwa - filtr paliwa Czy ktoś już spotkał się z podobną sytuacją? Niestety nie stać mnie na metodę prób i błędów dlatego liczę na jakąś podpowiedź
  10. Witam serdeczenie. Pytanie do fachowców. Czy wyciągne silnik 1.4 16v k4j przy użyciu żurawia i podstawowych narzędzi w garażu bez kanału górą? Czy jest to wogóle możliwe? Czy musze zrzucać sanki ? W instrukcji opisane jest że trzeba opuszczać rame pomocniczą. Dziękuję za odpowiedź.
  11. Witam, Ma ktoś i mógłby udostępnić książkę "Sam naprawiam" do Megane Scennic PHI ? W dziale "pliki" jest ale tylko 1-sza część działa, pozostałem są uszkodzone i nie można otworzyć plików Byłbym wdzięczny, bo mam problem z rozrządem
  12. https://renaultmaster.pro/index.php?/renault-ewd/megane-i/megane-1-1998.07.01-1998.12.31/ Link do strony zawierającej schematy elektryczne megane I phI. Zawiera schematy i rozmieszczenie wszystkich układów. To jest visu schema dla najstarszej wersji megane. W tej formie dostępne były schematy tylko nowszych modeli.
  13. Witam potrzebuję pomocy od remontu glowicy planowana wymina uszczelki oraz rozrządu. Ciągle stuka przejechane 5tys po remoncie dodaje filmik .
  14. Witam, Wziąłem się za wymianę rozrządu i ugrzązłem przy składaniu. Silnik 1,6 8V K7M benzyna Nie mogę nigdzie namierzyć jakimi momentami należy dokręcać śruby : 1. Śruba koła wielorowkowego rozrządu - tą mam do wymiany bo chyba była przekręcona, miękko się dokręca, i przy łbie jest wyraźnie węższa i głównie do tej śruby potrzebuję moment 2. Śruby pompy wody 3. Śruba koła wielorowkowego wału korbowego 4. nakrętka rolki dociskowej, I dodatkowe pytanie : Przy rolce napinającej jest nakrętka z podkładką, nie zauważyłem, gdzie ta podkłądka ma być, czy pod nakrętką, czy między napinaczem a blokiem ? Rozsądek podpowiada, że pod nakrętką Pozdrawiam wleniu
  15. Siema mam pytanie jak u was idzie wąż od termostatu do nagrzewnicy jest podłączony na górzy czy na dole??? Wejście w nagrzewnice ciepłym płynem ma być od dołu czy góry???
  16. Hej mam pytanie czy w waszych samochodach po wyciągnięciu kluczyka ze stacyjki (przed otwarcie drzwi) samoczynnie zapala się oświetlenie wnętrza?? Wydaje mi się ze powinno ponieważ po otwarciu centralnego pilotem światło się zapala , gdzie szukać ewentualnie usterki? Oczywiście chodzi o megane 1 hatchback
  17. Witajcie. Szukałem na forum ale nie udało mi się namierzyć mojego problemu. Otóż od ok już 2 lat jak jeżdżę samochodem Renault Megane I PhII 1.4 B+G świeci się sama kontrolka SERV. Czasami potrafi zgasnąć ale naprawdę jak mu coś odbije. Ogólnie samochód pracuje bardzo dobrze i nie miałem z nim jeszcze ani jednej usterki. Podłączałem samochód pod komputer ale również nic nie pokazało błędów.
  18. Megane I ph I Na 1 i 2 biegu przy przyspieszaniu tak od 2k do 3k obr/min poszarpuje. Kilka razy zapalił się zygzak i silnik zgasł. Na luzie wkręca się na obroty bezproblemowo. Podmieniłem map sensor bez zmian. Ki diabeł w niej siedzi?
  19. Panowie, Megane I 2002r pompa brzęczy prawidłowo, ale nie podaje paliwa. Mogło się coś zatkać w samej pompie, czy jest do wymiany. Paliwo oczywiście w baku jest.
  20. Impulsator na zawleczkę. Objawy okresowo prędkościomierz i licznik przestają działać. Przy pierwszym ruszeniu działa czasami po skręcie w prawo lub w lewo przestają działać by po kilku/kilkunastu kilometrach zacząć działać. Miał ktoś taki przypadek i czy to była awaria napędu impulsatora w skrzyni biegów, czy awaria samego impulsatora ? Jak impulsator nie działa jeżdżę na wskazania obrotomierza lub na prędkościomierz GPS, jak załapie satelity (trochę kicha bo ma zwłokę przy zmianach prędkości)
  21. Witam. Moj tesciu ma Megane I 1.4 benzyna bez gazu. Pewnego dnia jechał i samochod nagle zgasł, od tamtej pory nie odpala. Silnik kręci i gdy wcisnie sie gaz do konca to to tak jakby odpalil ale obroty trzymaja sie ok 1 tys. Dodam, że bardzo glosno slychac stuki w silniku, czy moze byc to cos z rozrzadem? REGULAMIN pkt 5.6 i 5.8 - literki PL - mireczek01
  22. Cześć wszystkim, zaparkowałem dziś rano samochód w garażu na lekkiej pochyłości, po wczorajszym zatankowaniu baku pod sam kurek. Około 12 jak zszedłem do samochodu znalazłem taki wyciek spod baku. Z pomocą ochroniarzy garażu zepchnąłem samochód na płaskie miejsce i wyciek ustał, ale zapach benzyny nadal się unosi zarówno w okolicach baku jak i w środku. W związku z tym mam kilka pytań. Czy możliwe ze to po prostu wina jakiejś uszczelki czy raczej przerdzewiał bak? I przede wszystkim czy bezpiecznie mogę go odpalić?
  23. Witam Chciałbym zapytać, czy wymieniał ktoś w megance palec rozdzielacza zapłonu. Pytam, bo po odkręceniu kopułki rozdzielacza, ukazuje się ów palec. Myślałem, że się ściągnie mocniej ciągnąc itp, ale nic z tych rzeczy. Stąd pytanie, czy ściągać go na siłę (np. rozwalając go), a nowy nasadzi się bez problemu,. Czy też jest jakiś myk i coś go trzyma i trzeba więcej rzeczy rozłożyć? Montaż nowego odbywa się przez wciskanie po prostu?
  24. Cześć, do tej pory było wszystko ok, przy włączonych przednich wycieraczkach i wrzuceniu biegu wstecznego włączała się tylna wycieraczka i świeciły się światła cofania. Dziś odebrałem auto od mechanika po wymianie sprzęgła, poinformował mnie, że nie ma świateł cofania, wymienił czujnik biegu wstecznego ale nic to nie pomogło. Pogrzebałem sam tzn. sprawdziłem bezpiecznik który jest odpowiedzialny za właśnie światło cofania i wycieraczkę tylną, bezpiecznik jest ok. Po jego wyjęciu wycieraczka tylna nie działa, po włożeniu działa ale tylko włączona ręcznie, nie włącza się po wrzuceniu wstecznego. Wygląda na to, że samochód nie wie, że wrzucony jest bieg wsteczny. Nie mam jak zajrzeć od spodu, wymacałem ten czujnik, wtyczka jest podpięta, dochodzą do niej dwa przewody. Moje pytania są takie: 1) Czy wtyczka mogła zostać podpięta odwrotnie? Nie wiem czy jest symetryczna czy ma jakieś prowadnice, które uniemożliwiają podłączenie jej odwrotnie. Na pewno jest na dwa piny. 2) Jak dokładnie działa ten czujnik, czy istnieje prawdopodobieństwo, że coś jest niedokładnie złożone i czujnik nie sięga tam gdzie powinien? 3) Czy mechanik mógł w jakiś sposób uszkodzić czujnik podczas wymiany sprzęgła? 4) Próbować coś sprawdzać samemu, jechać do elektryka czy z powrotem do mechanika? Nie wiem co jeszcze mogło się stać, skoro wymienił czujnik to wsteczny musiał już nie działać, a wcześniej działał... Biegi wchodzą normalnie.
  25. Witam. Posiadłem megane 1 1.6 16 z 99r. Mam taki problem że obrotomierz z prędkościomierzem działają dopiero od 2000 obrotów, szukałem impulsatora lecz go nie widzę przynajmniej z góry. Czytałem wiele forum lecz nic mi to nie pomogło. Zegary działają poprawnie. Pomoże ktoś z góry dziękuje.
×
×
  • Utwórz nowe...