Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 5594 wyników

  1. Cześć, na trasie padł mi amortyzator, akurat przejeżdżałem przez miasto i udało się kupić i wymienić na miejscu (tylko jeden mieli na stanie). Zdemontowany miał numer NH 77 00 410 586 B, nowy ma S011246G, poniżej zdjęcie stary i nowy: https://i.ibb.co/9rF3L7Z/oznor.jpg Po zamontowaniu pojawił się problem- przy górnym mocowaniu korpus cylindra dotyka elementu pojazdu: https://i.ibb.co/X4CC4Jk/oznor.jpg Stożek na górnym mocowaniu jest zamontowany do wewnątrz samochodu(wymieniany prawy amortyzator, na lewej stronie jest w przeciwną stronę czyli też do wewnątrz samochodu), może ktoś sprawdzić w swojej meganie czy na prawej stronie stożek na pewno ma być do wewnątrz pojazdu(tj odwrotnie niż na 1 zdjęciu)? Amortyzator skręcałem na podnośniku, nie po opuszczeniu z racji braku dostępu do kanału. To że korpus siłownika dotyka elementu podwozia może być błędem przy montażu czy raczej wymiary samego amortyzatora nie zgadzają się- chodzi o wymiar zaznaczony na zdjęciu poniżej(uwaga zdjęcie nie oddaje skali czy też stosunku wymiarów- zrobione pod kątem, amortyzatory w różnej pozycji)? https://i.ibb.co/MhkD69H/oznor.jpg
  2. Jak nazywa się "fachowo" ta cześć silnika i czy jest szansa dostania jeszcze takiej na rynku? Albo zamiennika? Chciałbym to coś wymienić bo tam u góry na tej gumowej opasce ta rura jest pęknięta. No chyba że tak ma być? Jestem motoryzacyjnym laikiem. Jeśli chodzi o model silnika to Renault Megane I 1.4 16V 2000 rok.
  3. Pytanie jak w temacie. Jak wyłączyć poduszkę powietrzną (airbag) pasażera? Czy da się założyć przedni fotelik dla dziecka? Nic w instrukcji nie znalazłem. Czy jedyną opcją będzie jej odłączenie i podłączenie rezystora? ;) Czy też jest jakaś cywilizowana opcja?
  4. Witam wszystkich, Temat już taki prawdopodobnie krążył po forum wiele razy, ale nie mogę dopasować do mojego przypadku. Mianowicie od kilku dni przestał działać centralny zamek z kluczyka. Mogę jedynie otwierać i zamykać przyciskiem z kokpitu. Przestał również zamykać się centralny zamek automatycznie przy ruszaniu. Jeżeli chce wejść lub wyjść z samochodu muszę zamykać/otwierać ręcznie wkładając kluczyk do zamka. Poza tym wszystko inne sprawne samochód odpala. Kluczyk jest radiowy. W trakcie wciskania przycisku na kluczyku bardzo szybko mruga czerwona dioda. Za wszystkie podpowiedzi z góry dziękuję. Renault Megane I PhII 2002r.
  5. Witam. Problem wygląda następująco. Jadąc dziś z przyczepką w aucie miałem zwarcie i przestały działać zegary po czym zgasiłam auto i już się odpaliło. Znalazłem spalony bezpiecznik (15A stop) zegary zaczęły działać a auto wciąż nie odpala. Nie świeci się dioda od immobilizera. Gniazdo OBD również nie działa.
  6. Witam! Od pewnego czasu stacyjka zacinała się między 1 pozycją, a tą gdzie radio dostaje zasilanie. Pomagało kilkukrotne przekręcenie kluczykiem, lub zablokowanie kierownicy. Dzisiaj po jeździe wyciągam kluczyk i czuję, że wychodzi z oporem, no ale nie martwiłem się tym. Przychodzę ponownie, a kluczyk nawet do połowy nie chcę wejść. No to blokuję kierownicę, tak jak zawsze, a tu taki cyrk. Kluczyk teraz wchodzi bez trudu, powiem, że lata w stacyjce, nie dochodzi do końca, można kręcić, ale bez oporu i nie daję zapłonu, nic, kręcenie na nic nie wpływa, nic się nie dzieje. Kierownica nie ma blokady. Co w tej sytuacji robić ? Co wymienić, proszę o porady Dodam, że mam immo i muszę mieć kluczyk ze zdalnym otwieraniem drzwi, bo inaczej nie da rady. Megane 1, 1.4 16v, 2000r.
  7. Witam! Mam problem z Megane 1, 1.4 16v, 2000r. Samochód normalnie pali od strzała, niezależnie od warunków itd. Po przekręceniu od razu odpala. Jednak czasami ma takie przebłyski, że znikąd rzuca palenie, nie chcę zapalić mimo, że kręci. Sytuacja miała miejsce parę miesięcy temu może z 3 razy tak, ale sama ustała, aż do niedzieli. Pojawiło się znowu kręcenie, ale nie odpalanie. Wtedy pomagało paro krotne przekręcenie kluczyka, tym razem nic to nie dało, odpięliśmy akumulator na 10 min i zapalił po jakimś czasie również od strzała. Oczywiście w poniedziałek z rana znów normalnie pali... Co może być tego przyczyną ? Każdy obstawia czujnik położenia wału.
  8. Witam wszystkich. Opowiem historię od początku. Auto Megane 1ph2 silnik 1.4 16v . Megane zakupiłem w marcu. Od początku miałem problem z obrotami. Wymieniłem więc w ciemno, licząc na szczęście,czujnik temperatury powietrza i silnik krokowy od razu pomogło. W czerwcu przed montażem lpg wymieniłem świece zapłonowe, uszczelki w przepustnicy i kolektorze,bo miałem nieszczelności. Po zamontowaniu gazu nie było już jakichkolwiek problemów z autem. Od kilku dni zauważyłem,że auto ma zbyt niskie obroty( nawet 500 ) na biegu jałowym i czasem gaśnie. Do tego zdarza się że obroty falują w naprawę różnych przedziałach a szczególnie na nagrzanym silniku, raz 1500-2000, 2500-3000, i tak nawet do 4000 tyś,aby po chwili zgasnąć.Na zimnym są tylko podwyższone obroty około 1200 i nie gaśnie ,a czym silnik cieplejszy to gorzej. Tak samo dzieje się na benzynie jak na lpg, więc wykluczam coś z gazem. Sprawdziłem szczelność kolektora i uszczelek na przepustnicy i są w porządku. Aby w ciemno nie wymieniać wszystkiego, podłączyłem do kompa (DDT2000 2.3.0.1 kabel viaken kkl) i wywaliło takie oto błędy: 1.Output device:capteur pression collecteur. Panne mémorisée du capteur de pression absolue collecteur---- Czujnik ciśnienia kolektora.zapamiętane uszkodzenie czujnika ciśnienia kolektora 2.Output device:capteur température air.panne mémorisée du capteur de température d'air------- Czujnik temperatury powietrza.zapamiętane uszkodzenie czujnika temperatury powietrza 3.Input device:commande régulateur de ralenti: stepper.panne mémorisée regulation ralenti.---- zapamiętane sterowanie awaryjne Sterowanie bezczynnością .Regulator prędkości jałowej: krokowy 4.other device.pannes génériques Entrees/sorties---- inne urządzenia ogólne wejścia / wyjścia Błędy przetłumaczyłem sobie w google translate. Nie rozumiem tylko o co chodzi w ostatnim, może ktoś wie? Następnie usunąłem wszystkie błędy. Po tym zabiegu jak na razie obroty na zimnym niskie(od razu po odpaleniu 500), a jak się nagrzeje nie ma wahań,natomiast gaśnie na jałowym. Teraz pytanie. Czy możliwe żeby to były stare błędy,? Wcześniej nic nie kasowałem. Zrobiłem już kilka kilometrów, ale żaden błąd nie wyskakuje, a problem nie zniknął. Może ktoś coś podpowie,bo nie znam się na diagnostyce. Dodam że odpala od strzała i bez problemu. Dobra jako że rozwiązania brak to pytanie z innej beczki: Czy po każdym czyszczeniu przepustnicy trzeba te oringi wymieniać? Bo znajomy mi powiedział że one są jednorazowe i tylko raz się je zakłada, potem na śmietnik.
  9. Witam.Posiadam Megane 1. Od kilku dni mam probem. Otóż po włączeniu zapłonu światła postojowe wraz z oświetleniem wnętrza(zegary,podświetlenie panelu nawiewu,przycisków itd)świecą mimo iż na manetce jest 0.Przy braku kluczyka postojowe i oświetlenie działają normalnie.Ktoś się może spotkał z takim czymś?
  10. Witam pomoże ktoś znaleźć informację na temat rozrusznika jak go wyciągnąć? Szukam na forum szukam i nie potrafię znaleźć. megane 1 ph2 1.9dci kombi
  11. Witam mam problem megane 1 1.4 16v 2000r straciłem iskrę na każdej cewce i przełącznik od gazu przestał wyswietac co kolwiek.. samochód kręci ale nie zapala co sprawdziłem : Podmieniałem na inne świece i cewki Sprawdzone przekaźniki bezpieczniki te koło akumulatora tez Imobilaizer przy zapalaniu działa jak wczesniej Czujnik uderzeniowy sprawdzony Czujnik położenia wału podminiony Może ktoś jeszcze coś poradzi z góry serdeczne dzięki...
  12. Witam. Posiadam megane 1 grandtour 99r. Z poprzedniego auta zostały mi po jednym sezonie prawie nowe 185/65/14 i nie wiem czy będą pasowały. Standard to 175/65/14. Z góry dzięki za odpowiedź
  13. Witam , taki problem , auto bez znaczenia zimne czy ciepłe nie reaguje na gaz , silnik dławi się po przegazowaniu przechodzi . Komp pokazał awaria sondy lambda za kat . I teraz po odłączeniu sondy przed kat auto jedzie normalnie , ta sonda jest raczej uszkodzona bo nie ma przepływu na grzałce . Możliwe że tylko ta jest uszkodzona a komp pokazał błędne dane ? I co będzie jak będę jeździł z odłączona 1 sondą
  14. Witam Mam megane 1 ph2 i od niedawna pojawiła mi się rezerwa paliwa która nie chce zgasnąć po zatankowaniu (wskaźnik paliwa delikatnie się podnosi), sprawdzałem już pływak i wczoraj pokazywał 95ohm a dziś po jeździe pokazuje już 115ohm, w testach zegarów pokazuje mi się błąd -j-h, wiem że ten błąd oznacza usterkę pływaka i czujnika stanu oleju ale pływak chyba działa :/ co powinienem jeszcze sprawdzić?
  15. Witam potrzebuje wymiarów głośników do mojej meganki. Chodzi mi o głośniki w drzwiach bagażniku i w desce rozdzielczej
  16. Witam Szanownych Forumowiczów, Przeczytałem sporo postów na forum, jednak niestety dalej nie mogę dojść co może dziać się z autem. Stąd też decyzja o poproszenie Was o pomoc. Mam problem z odpaleniem samochodu Magane I ph II 1,6 16V 2000r. Samochód odpalał „ na dotyk” bez problemu przez cały okres użytkowania. Niestety ostatnio odbiła mu palma i z dnia na dzień przestał współpracować. Na początku myślałem, że to immobilizer (chociaż nadal tego nie wykluczam). Wymieniłem baterię w pilocie, auto otwiera się tak jak dotychczas, pompa paliwa chodzi, dioda immo gaśnie i o dziwo przez jeden dzień odpalał. Aktualnie wszystko wygląda tak samo oprócz samego uruchomienia silnika. W dniu w którym Meganka łaskawie postanowiła odpalić (kilka razy w ciągu dnia, aż do wieczora), pojechałem i wrzuciłem auto na komputer. Błędy zostały wykasowane jednak na drugi dzień już zmieniła zdanie i nie odpaliła ani razu aż do dnia dzisiejszego. Oto wynik: Przeczytałem na forum żeby sprawdzić skrzynkę bezpieczników, która znajduje się koło akumulatora i zrobić tam porządek. Faktycznie bagno tam straszne Właśnie ją czyszczę, ale a propos mam jedno pytanie. Czy jest możliwość rozebrania tego elementu, żeby dostać się do styków? Są tutaj takie szare zatrzaski, a przynajmniej tak mi się wydaje, że to zatrzaski. Nie chcę robić tego na siłę wiec może któryś z Kolegów lub Koleżanek ma jakieś doświadczenie z tym elementem? Myślałem też o WD-40 jeżeli nie da się tego rozkręcić, ale nie wiem czy to dobry pomysł… To mój pierwszy post więc proszę o wyrozumiałość, jeżeli coś jest nie tak piszcie śmiało ;) Dziękuję za czas poświęcony na przeczytanie tego postu i wszelkie wskazówki bądź sugestie, które mogą mi pomóc w znalezieniu i rozwiązaniu problemu Pozdrawiam Tomek
  17. Dzień dobry, koledzy czy fotele (fotel kierowcy) pasuje ze scenica 1 do megane 1ph2? Bez przeróbek, z przeróbkami czy w ogóle? Ma ktoś wiedzę, próbował? Z góry dziękuję!
  18. Na początku witam Wszystkich. To mój pierwszy post na tym forum, więc jesli popełnie jakiś błąd to od razu przepraszam. Kilka dni śledze różne wątki na forum i muszę powiedzieć, że dużo ciekawych rzeczy się dowiedziałem. Ale wracając do mojego problemu: stacyjka w mojej megance (M1 PH2 1999 1.4 v8 75KM) nie odbija kluczyka po zapłonie, muszę go ręcznie cofnąć po zapaleniu silnika. W serwisie renault powiedzieli mi że trzeba wymnienić całą stacyjkę na nową, koszt 450pln z nowym kluczykiem albo 850pln dorobienie stacyjki do obecnego kluczyka, troche drogo jak dla mnie. Ale mój znajomy który miał identyczny problem w golfie V powiedział że najprawdopodobniej uszkodzona jes tzw. KOSTKA STACYJKI (jest ona na koncu stacyjki i z niej wychodzi wiązka kabli). Z wymianą kosztowało go to jakies 150pln. Na necie znalazłem ową kostkę : KLIKNIJ TUTAJ. Czy ktoś z Was miał może podobny problem i może mi w jakiś sposób doradzić co zrobić. Z góry dziękuje.
  19. W zwiazku z odklejającą sie tkaniną od podsufitki przymierzam sie do zdarcia starej i przyklejenia nowej tkaniny. Czy ktoś z forumowiczów demontował podsufitkę ze swojej meganki? Najbardziej interesuje mnie czy podsufitka jest fabrycznie przyklejona do dachu i czy są jakieś zaczepy plastikowe które mogą sie wyłamać.
  20. Witam, mam nadzieję, że temat w dobrym dziale, jak by nie było związane ze skrzynią biegów, w razie czego poprosił bym o poprawkę. Do sedna, zostałem zmuszony do wymiany całej półosi lewej ze względu na rozsypanie się przegubu raczej zewnętrznego. (była uszkodzona guma, stukało pukało i się stało, auto nie rusza) Zakupiłem już całą używaną półoś i wdrażając się w temat wymiany natknąłem się na informację o wymianie pierścienia ABS. Muszę go wymienić? Na mojej półosi i tej zakupionej są te pierścienie. Mogę je zostawić czy muszę przełożyć na ten z mojej półosi (uszkodzonej) Pozdrawiam Wszystkich Karol.
  21. Witam Czy może ktoś się orientuje jaka jest długość półosi lewej w Megane Grandtour 1.6 16V Bo co sklep to inny wymiar mi podają :) Wiem ze najlepiej by było wymierzyć ja ale jak jest założona to ciężko co do milimetra ja sprawdzić. Może ktoś ma możliwość sprawdzenia po VIN-ie ?? Pozdrawiam
  22. Witam, mam problem z światłami awaryjnymi. Konkretnie... Przycisk świateł awaryjnych nie chce się kliknąć do końca co daje w efekcie brak świateł awaryjnych. Przed chwilą wszystko działało po chwili ponownie chciałem je włączyć i już się coś stało z przyciskiem. Jakieś porady można prosić ? Czy da się to jakoś mało inwazyjnie wyciągnąć ten przycisk czy jednak elektronika padła ? Dodam jeśli to ma w czymś pomóc na górze mam przycisk świateł awaryjnych a pod nim przycisk do otwierania/blokowania drzwi. Przycisk blokowania działa prawidłowo.
  23. Witam, poszukuje wymiarów oringów do skraplacza klimatyzacji, po wymianie wszystkich akurat te przy skraplaczu okazały się nieszczelne, ma ktoś może numer części ? Nie chce kupować całego zestawu dla tylko 2 oringów. Dzięki.
  24. Witam serdecznie forumowiczów. Od wczoraj jestem posiadaczem Megane Classic 1.8 LPG. Wszystko byłoby super gdyby nie jeden fakt - auto kupione z wadą, lecz nie wiem gdzie dokładnie szukać problemu. Otóż po wrzuceniu biegu wstecznego i po przestawieniu potem go na bieg neutralny i z chęcią wrzucenia innego biegu, żaden bieg nie wchodzi. Nie jest to za każdym razem, raz jest, a raz nie. Czasem da się wrzucić 5. Jak auto poruszy się (nawet na wyłączonym) to czasem lewarek załapuje i wchodzi dowolny bieg. Gdyby nie wsteczny, to wszystkie biegi pracują idealnie. Niezależnie czy wszystko na uruchomionym silniku czy na wyłączonym, tak samo niezależnie czy ze sprzęgłem czy bez. Podczas jazdy zauważyłem też, że lewarek się cofa, ja przyspieszam, a lewarek trochę się przesuwa w stronę tyłu auta. Czy to wina jakiejś sprężynki (tak mówił niby poprzedni właściciel...) czy może poduszki w kształcie lizaka czy czegoś zupełnie innego? Pozdrawiam wszystkich! // Problem rozwiązano. Teraz nie mógł wejść żaden inny bieg oprócz 5. Przypadek znany ze skrzyń Renault. Chwilowym rozwiązaniem jest przez wlew oleju cofnięcie wsadzenie śrubokręta.
  25. Koledzy, dużo czytam o wymianie rozrządu, choć nie robiłem tego nigdy chcę to zrobić, a mogę zaryzykować na Megance. Oprócz rozrządu muszę wymienić uszczelniacze na wałkach. Czytałem instrukcję w książce sam naprawiam, dużo artykułów, oglądałem filmy na yt (chociaż tam są do 1.4 i 1.6). Podnoszę auto, ustawiam je na kobyłkę, pod miskę daję lewarek i deseczkę i podnoszę silnik. Zdejmuję prawe przednie koło i osłonę z plastiku. Potem demontuję dolot powietrza, usuwam zaślepki wałków. Zdejmuję pasek klinowy i odkręcam świecę na pierwszym cylindrze (pierwsza prawa). Kręcę kołem pasowym wału w prawo tak aby móc wsadzić blokadę w wałki. Odkręcam zaślepkę przy bagnecie / filtrze i wkręcam blokadę wału korbowego. I do tego momentu to proste dla mnie. Teraz należałoby odkręcić koło pasowe wału. Ale jak to zrobić? Blokada blokuje tylko w stronę dokręcania, ale nie odkręcanie. Jak zablokować koło tak aby je odkręcić (nie mam klucza udarowego)? Po otrzymaniu odpowiedzi na powyższe pytanie i jak już mam zdjęte koło pasowe, to okręcam obudowę rozrządu, która bodajże jest metalowa. I czy teraz markerem zaznaczam położenie wałków na silniku? Czy są jakieś specjalne rowki do tego? Napinacz luzuję i zdejmuję pasek. Mogę też odkręcić teraz koła zębate wałków - one mają w środku na gwincie jakieś wycięcie aby potem składając dobrze wsadzić te koła by ich nie przesunąć choćby o minimetr? Oprócz rzecz jasna kreski zrobionej markerem. Zdejmuję pokrywę zaworów (wcześniej demontuję kolektor itp.) i wyciągam uszczelniacze, składam wszystko w odwrotnej kolejności. Czy składając muszę na coś konkretnego zwrócić uwagę bo coś się zmienia / jakaś inna procedura (szczególnie interesuje mnie naciągnięcie paska rozrządu i moment zdjęcia blokad) Dziękuję z góry za pomoc
×
×
  • Utwórz nowe...