Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane I phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 5568 wyników

  1. Mam taki przełącznik w aucie. Można go wcisnąć, jest podświetlany ale co on robi? Do czego służy?
  2. Witam! Po odpaleniu nie gasną kontrolki stop i przegrzanie silnika. Wszystko poza tym działa stan plynow odpowiedni. Wymieniony czujnik temperatury przy termostacie nic nie pomógł.
  3. Cześć, potrzebuję podpowiedzi, bo mój mechanik rozkłada ręce. Mam Megane I ph II 1.4 16v z 1999 roku, wymieniłam pompę wspomagania, poprzednia wyła. Nowa nie wyje, ale nadal po uruchomieniu silnika ciężko ruszyć kierownicą, jakby coś ją blokowało. Płyn w zbiorniku nowy, ale wrze - nie mogę znaleźć informacji, czy tak powinno to wyglądać. Układ jest hydrauliczny, nie najnowszy, może za wiele od niego wymagam? A jeśli jednak nie powinno tak być to co z tym zrobić? Maglownica? Nic w sumie nie hałasuje. Druga sprawa to problem z obrotami silnika. Po odpaleniu, na luzie, trzyma jakieś 1000-1200 maksymalnie. Po przejechaniu kawałka, zahamowaniu i powrocie na luz potrafi wkręcić się na 3000 i tak trzymać. Rekordowo doszła do 3500. ;) Zgaszenie silnika pomaga, po ponownym odpaleniu obroty falują i zazwyczaj się uspokaja, jednak nie zawsze, zdarza się, że przy którymś zatrzymaniu znów wkręca się wysoko i nie przestaje wyć. Mechanik w tej kwestii rozłożył ręce i stwierdził, że się czepiam. Gdzie szukać problemu? Co naprawiać? Dzięki za pomoc!
  4. Witajcie! Przy ruszaniu na skreconych kołach słychać grzechotanie. Właśnie mechanik zmienił lewą półos, prawa nie ma luzu a dźwięk pozostał... cóż to może być?
  5. Witam Ostatnio poczułem zapach paliwa a dokładniej oleju napędowego, szukając źródła trafiłem na ten przewód z króćcem , prawdopodobne miejsce przecieku Nie jestem znawcą mechaniki ani nazewnictwa ale jest to chyba przewód zwrotny paliwa? mogę się mylić. Nazwa nazwą ale nie występuje to jako zamiennik osobno lecz tylko w komplecie z pozostałymi wężykami (przewodami) i cena też nie jest mała ponad 200zł za zamiennik Moje pytanie czy ktoś może wie czy idzie to kupić osobno, gdzie, oraz czy jest to uniwersalne złącze i takie z alledrogo będzie pasować? https://allegro.pl/oferta/zlaczka-wtyczka-przewodu-paliwowego-filtra-paliwa-7466459660 Ewentualnie wymiana oringów? Tylko jaki rozmiar ( nie mam chwilowo możliwości zmierzenia. )< Pytanie dodatkowe czy kupując przepływomierz czym się kierować? nie mówię o specyfice -rozmiarze ale firmie bo ceny zaczynają się od 80 zł do prawie 700zł Pozdrawiam świątecznie
  6. Witam Panowie. Szukam uszczelek szyb bocznych montowanych na rantach drzwi, w moich widać już ślady utlenienia i widać wybrzuszenia a na dodatek nie przylegają dobrze do szyb, więc woda leje się gdzie może. Może ktoś już kupował takie uszczelki i wie gdzie mogę je dostać. Pisałem do dość szerokiego grona posiadaczy aut na części lecz nikt nie sprzedaje bez całych drzwi dlatego chcę kupić nowe. Chodzi mi o takie uszczelki Za pomoc z góry dziękuję.
  7. Witam! Podczas jazdy moje Rene zgaslo i nie szło odpalić. Dziwnie silnik krecil, kumpel powiedział że to rozrząd. Rozebralem obudowę rozrzadu i znalazlem tam blaszkę od koła rozrzadu(utrzymuje pasek w jednej pozycji) . Wkrecila sie ona miedzy koła zębate. Pasek jest cały. Czy jest nadzieja ze silnik jeszcze bedzie chodził? Czy juz raczej zawory pogięte?
  8. Cześć, mam problem z odpaleniem samochodu, konkretniej megane 1.6 z 1999. Dzień przed problemem trochę jeździłem bez żadnych problemów, temperatura była na połowie wskaźnika, może trochę wyżej ale po zgaszeniu zwróciłem uwagę, że wentylator chłodnicy chodził ok. 3 minuty. Zaczęło się od tego, że następnego dnia rano chciałem jechać do pracy, kręcę rozrusznikiem po kilka sekund i nic, słychać, że pompa paliwa się załącza, za trzecim razem odpalił ale nierówno chodził, nie odpalałem dalej bo przyjechał po mnie inny transport. Po powrocie z pracy auto odpaliło ale nierówno chodziło(filmik https://streamable.com/r92s0 ). Po kilku godzinach już auta nie szło odpalić. Raz na może 10 prób auto załapie i odpali ale od razu gaśnie nawet pomimo wciśniętego pedału gazu. Co zostało sprawdzone i wymienione: -sprawdzony i wyczyszczony czujnik położenia wału- rezystancja 270 Ohm -sprawdzone cewki- rezystancja ok, przy wsadzeniu nowej świecy do każdej z cewek każda daje iskrę -wymienione świece, sam naprawiam podaje szczeline 0.85-0.95, kupiłem bosha z 0.8 fabrycznie, sprawdzałem poprzednie świece szczelinomierzem i też było 0.8, tak też zostawiłem -sprawdzenie działania przepustnicy- po naciśnięciu pedału gazu linka się naciąga, przy puszczeniu naciągu linki słychać jak przepustnica się zamyka -demontaż listwy wtryskowej- podaje paliwo na każdym wtrysku -brak błędów po OBD2 Po lekkim wysunięciu listwy wtryskowej z gniazd wtrysków przy odpalaniu podaje paliwo i mieszanka się zapala, silnik nawet odpalił ale odrazu zgasł ( https://streamable.com/iytfb ). Pomyślałem, że jest problem z dostarczaniem powietrza, ściągnąłem filtr powietrza i tak próbowałem odpalić, z wciśniętym pedałem gazu, nie poszło. Czy silnik powinien odpalić przy uszkodzonym silniku krokowym jeśli wymuszę otwarcie przepustnicy przy odpalaniu? Czy podane objawy wskazują na problem z dostarczaniem powietrza/składem mieszanki czy może ze sterowaniem silnika? Jeżeli zajdzie konieczność sprawdzenia zaworów dolotowych to będzie taka możliwość po ściągnięciu pokrywy zaworów, jest jakiś manual do sprawdzenia ustawienia rozrządu?(nie mogłem tu znaleźć) Co jeszcze polecacie sprawdzić? Wolę zostawić sprawę rozrządu/zaworów na sam koniec. Załączam też filmiki z prób odpalenia: https://streamable.com/r92s0 1- odpalenie https://streamable.com/iytfb -na wyciągniętej listwie wtryskowej, pedał gazu nie był wciśnięty https://streamable.com/m7jza - próba odpalenia
  9. witam panwie. mam następujący problem z moją meganką. silnik na niskich obrotach szarpie, lewarek od skrzyni rzuca (wszystkie poduchy wymienione) podczas jazdy ze stałą prędkością silnik sie tak jakby zamula mocno szarpie i po chwili jak sie mu wciśnie mocno gaz to pomaga i chodzi normalnie. co było robione: kable WN, świece, wymiana krokowego i czyszczenie przepustnicy...nic nie pomaga...co to może być? dodam ze sytuacja ta powtarza sie na gazie i benzynie
  10. Witam wszystkich użytkowników, jestem tutaj nowy i jako że po dłuższym czasie przeglądania internetu nie znalazłem odpowiedzi na moje pytanie, zdecydowałem się dodać post na forum: Od kilku dni użytkuję Megane 1 grandtour 1.6 16v z automatyczną skrzynią biegów, rok produkcji 2001. Podczas postoju zapalił się check engine, auto na 50 kilometrowym odcinku drogi pokonanym z prędkością 80 - 90 km/h spaliło około 10 litrów paliwa i to wysokie spalanie utrzymuje się cały czas. Po podłączeniu auta do Deplhi wyświetlił się błąd Df106 "uszkodzenie katalizatora; nieciągły" którego nie idzie skasować. Podczas przyspieszania na średnich obrotach słychać 'warczenie' w wydechu. Auto dość obficie dymi. Zdecydowałem się na wymianę sondy lambda za katalizatorem, ale nie przyniosło to żadnych zmian. Wydech jest czysty bez śladów nieszczelności. Tutaj rodzi się pytanie: Czy wymieniać katalizator i czy taki uniwersalny za 250 zł będzie spełniał swoje zadanie? Czy może przyczyna wysokiego spalania leży gdzieś indziej? Poza tym jest jeszcze skrzynia biegów która szarpie przy redukcji i przeciąga podczas zmiany w górę a po wrzuceniu biegu P na ciepłym silniku obroty samoczynnie rosną do 1500 - 2000 /min. Proszę Was o pomoc drodzy użytkownicy. Pozdrawiam
  11. Witam. Jestem w trakcie wymiany hamulców bębnowych w moje Megi. Próbowałem zdjąć ze starych bębnów pierścienie ABS aby przełożyć je do nowych. Udało się zdjąć tylko jeden (drugi ani drgnie). Postanowiłem więc że po prostu dokupię nowy pierścień. I tu pojawił się problem. Wszystkie sklepy jakie obdzwoniłem i odwiedziłem mają pierścienie na tył z 26, lekko ściętymi zębami, natomiast u mnie były zamontowane proste z 44 zębami. Czy w tych autach były montowane różne pierścienie czy poprzedni właściciel założył po prostu z innego samochodu? Średnica wewnętrzna wynosi 68mm. Już rozwiązałem problem. Okazało się ze poprzedni właściciel założone miał pierścienie ABS-u które są przeznaczone do marek KIA czy Mazda (szukałem na ucando do skutku i znalazłem tych parametrów co założone)...
  12. Witam. Posiadam Reno megane1 16 16v, wymieniłem rozrusznik a przy tym akumulator i nie zwróciłem uwagi na odwrotny plus minus w akumulatorze na do słownie sekundę tak był tykniety. Rozrusznik kręci, paliwo podaję ale brak iskr na świecach co moze być przyczyną. Z góry dziękuję za informację
  13. Witam, mechanik mi powiedział że lewa półoś się wyrobiła i trzeba wymieniać. Powiedział także że w tej wersji megane półoś i przegub to jedna częśc. Możecie mi powiedzieć czy nie robi mnie w konia i nie da się wymienić np samego przegubu ? (1.6 16v 107KM 2000r) <_<
  14. Witam, ostatnio miałem konieczność rozwiercenia wkładki zamka klapy bagażnika w Meganie Kombi z 2003r., i teraz chciałbym aby bagażnik znów się otwierał. Czy mogę zastąpić starą wkładkę na klucz taką https://allegro.pl/oferta/klamka-klapy-zamek-tyl-megane-scenic-mk1-96-03-6942154059 ? Z góry dzięki za odpowiedź.
  15. Mam wielki problem z odpaleniem mojej strzaly. Pomozcie! Wyskakuja mi ponizsze bledy i nie wiem co robic. P1814 P1886 P1806 P182A Megane I 2003 1.9 dci Od czego zaczac? Przeczyscic EGR? Pompa wtryskowa? Akumulator? Swiece? Wtryski?
  16. Muszę wymienić drążki kierownicze poprzeczne i końcówki drążków. W sklepach internetowych znajduję długości od 260mm do 389mm! Jak dobrać?
  17. Witam, Mam następujący problem. Podczas kręcenia kierownicą wydobywa się z niej pisk jak tarcie kredy o tablice. Gdy pociągnę kierownice do siebie i wtedy kręcę dźwięku nie ma. Nie mogę zlokalizować gdzie tkwi problem ściągałem obudowę smarowałem i nic nie pomaga...
  18. Chcę zakupić taki o to osprzęt do mojej Meganki 1.4 16V. Me pytanie jest następujące czy to będzie pasowało i jakiej długości powinien być dolot. układ dolotowy: http://allegro.pl/dolot-uklad-kit-dolotowy-filtr-renault-hit-i6973470634.html Stożek: http://allegro.pl/filtr-stozkowy-spectre-3-76mm-by-k-n-i6912789836.html Z góry dziękuje za odpowiedzi.
  19. Na początku witam Wszystkich. To mój pierwszy post na tym forum, więc jesli popełnie jakiś błąd to od razu przepraszam. Kilka dni śledze różne wątki na forum i muszę powiedzieć, że dużo ciekawych rzeczy się dowiedziałem. Ale wracając do mojego problemu: stacyjka w mojej megance (M1 PH2 1999 1.4 v8 75KM) nie odbija kluczyka po zapłonie, muszę go ręcznie cofnąć po zapaleniu silnika. W serwisie renault powiedzieli mi że trzeba wymnienić całą stacyjkę na nową, koszt 450pln z nowym kluczykiem albo 850pln dorobienie stacyjki do obecnego kluczyka, troche drogo jak dla mnie. Ale mój znajomy który miał identyczny problem w golfie V powiedział że najprawdopodobniej uszkodzona jes tzw. KOSTKA STACYJKI (jest ona na koncu stacyjki i z niej wychodzi wiązka kabli). Z wymianą kosztowało go to jakies 150pln. Na necie znalazłem ową kostkę : KLIKNIJ TUTAJ. Czy ktoś z Was miał może podobny problem i może mi w jakiś sposób doradzić co zrobić. Z góry dziękuje.
  20. Witam. Dużo czytałem na forum na temat świec do Reni z silnikiem 1.6 16v 107(K4M). Wszyscy polecają świece Euquem RFN 58LZ. Tyle że nie natknąlem się na info na temat ich pracy na gazie. Bo na benzynie to najlepszy wybór. Czy ktos używał ich na gazie? Jak sobie radzą? Pozdrawiam.
  21. Witam. Otóż postanowiłem się zarejestrować i spróbować szczęścia na forum Dodam, że poszukiwania na wszelkich forach nie przyniosły rezultatów. Wiele opisów, przydatnych porad itd. ale niestety problemu nie udało się rozwiązać. Mianowicie ... posiadam Megane I 1.6 16V (LPG) 107 Km Grandtour (lub jak kto woli KOMBI :)). Mam problem z niskimi obrotami zarówno na ciepłym jak i zimnym silniku. Auto odpala bez problemu, po czym wchodzi na ssanie (około 1k obr.) a po rozgrzaniu obroty zaczynają spadać i falować w okolicach 500 a często znacznie poniżej, co przekłada się na gaśnięcie silnika lub mocne szarpanie. Dzieje się tak zarówno na benzynie jak i na gazie. Auto potrafi zgasnąć np. przy dohamowaniu na skrzyżowaniu. Problemem jest również niska prędkość maksymalna (lub tak mi się wydaje). Na chwilę obecną osiągam 100 k/h na piątym biegu przy 3 tys. obrotów. Dalej to już powolne rozpędzanie ale na wysokich obrotach. Czy to normalne osiągi ? Chyba nie Auto nabyłem w maju zeszłego roku i zawsze się tak zachowywało (nie sprawdziłem prędkości przy zakupie bo półosie były do wymiany...) W aucie sukcesywnie sporo było robione, od nowego sprzęgła (LUK) poprzez wspomniane półosie do chłodnicy włącznie (wymiana). W zeszłym roku miałem problem ze zbyt wysokimi obrotami na zimnym silniku. Wtedy pomogło czyszczenie przepustnicy oraz wymiana oringów (zakupiłem oryginalne). Dodam, że pomimo problemów z obrotami auto jest dość dynamiczne, silnik pracuje równo, nie szarpie. Komputer u mechaników nie wykazuje błędów. Nie chciałbym więcej inwestować dużych kwot bo auto powoli przestaje się opłacać :( Byłbym wdzięczny za pomoc i ewentualne porady
  22. Witam. Bardzo proszę o pomoc. Borykam się z niesamowitym problemem. Otóż mam megane I kombi z 1999r. 1.9DTI. Jak ustawię nawiew na szybę, to ledwo dmucha. Jak ustawię na twarz, to tak wieje, aż skóra faluje. Co za tym idzie, szyby po deszczu tak parują, ze muszę włączać AC, które 2 min i robi robotę. No ale jakby nie było AC? Na tym forum czytałem, że może nie do końca linka od zmiany kierunku nawiewu działa. Więc zanurkowałem pod spód pasażera, palcem pchnąłem ten dzyndzel do góry i jest trochę lepiej... Ale i tak słabo to jest. Co radzicie? Proszę pomóżcie.
  23. Witam. Dużo czytałem na forum na temat świec do Reni z silnikiem 1.6 16v 107(K4M). Wszyscy polecają świece Euquem RFN 58LZ. Tyle że nie natknąlem się na info na temat ich pracy na gazie. Bo na benzynie to najlepszy wybór. Czy ktos używał ich na gazie? Jak sobie radzą? Pozdrawiam.
  24. Witam Od kilku miesięcy próbuję znaleźć przyczynę szarpania mojej Megi i proszę o wasze rady i sugestie na ten temat. Problem polega na tym że przy całkowitym puszczeniu gazu czuć mocne szarpnięcie samochodem (np jadę ok 30-40 na godzinę przez miasto i widzę że ktoś hamuje lub zapala się pomarańczowe światło więc puszczam gaz by wytracić prędkość i spokojnie dojechać bez zatrzymywania się i w tym momencie czuć mocne szarpnięcie). To samo dzieje się przy zmianie biegów ale tu odczuwalne jest to najmocniej przy niższych prędkościach i obrotach silnika a maleje proporcjonalnie ze wzrostem prędkości i obrotów (np przy zmianie biegu z 2 na 3 przy ok 2000 obrotów i prędkości ok 40km czuć mocne szarpnięcie ale już z 3 na 4 przy obrotach ok 2500 i prędkości powyżej 50 szarpnięcie jest zdecydowanie mniejsze). Wymieniłem dolną poduszkę silnika i skrzyni (tzw ósemka) jednak problem nie ustąpił. Noszę się z wymianą górnych poduszek choć ta która najczęściej pada czyli od strony pasażera jest sucha i szczelina między nią a podstawą nadal jest widoczna więc raczej nie opadła. Prócz tego na biegu jałowym silnika praktycznie nie słychać i jego pracy nie towarzyszą wibracje karoserii ani drążka zmiany biegów. Powoli kończą mi się pomysły co może być przyczyną a nie uśmiecha mi się wymieniać wszystkiego po kolei. Oczywiście komfort jazdy jest kiepski i dodatkowo dobijają mnie spojrzenia pasażerów którzy patrzą na mnie jak na oszołoma który nie potrafi jeździć. Więc proszę was o pomoc bo mam już DOŚĆ :-(. POMYLIŁEM DZIAŁY proszę o usunięcie tego tematu z tego działu i przepraszam. POMYLIŁEM DZIAŁY proszę o usunięcie tego tematu z tego działu i przepraszam. POMYLIŁEM DZIAŁY proszę o usunięcie tego tematu z tego działu i przepraszam.
  25. Witam. Mam problem z pompką spryskiwaczy, mianowicie podaje płyn jedynie na tylną szybę. Kupiłem nową i po wymianie wszystko było ok, jednak po skręceniu wszystkiego okazało się, że i nowa podaje tylko na tył. Kolejne rokręcanie nadkola i ku mojemu zdziwienu po odpięciu kostki i podłączeniu jej z powrotem do pompki ta podaje płyn normalnie na przód jednak jak tylko podam płyn na tył przestaje psikać na przód. (Sprawdzone na 3 pompkach) Wychodzi na to, że to nie pompka tylko przełącznik, a może jeszcze coś innego. Może bezpiecznik. Czy aby wymienic przełącznik trzeba zdjąć kierownicę, ma ktoś może jakąś instrukcję? Jak sprawdzić czy to napewno przełącznik? Czy muszę kupic cał przełącznik zespolony, czy wystarczy tylko prawa manetka od spryskiwaczy. Nadmieniam tylko, że szukałem podobnego tematu, nawet znalazłem 1 post w temacie o wymianie pompki jednak pozostał bez odpowiedzi.
×
×
  • Utwórz nowe...