Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 10232 wyników

  1. Witam, zdaje sobie sprawę ze nie zglaszam się tutaj ze meganką, a nieco młodszym bartem jakim jest clio III 1.6 16v 112km K4M. Moim problemem są niskie obroty jałowe. Oscylują w okolicach 550-600, a z gory wiem ze powinny widniec w granicach 750-800. Dzieje sie tak tylko i wyłacznie na cieplym silniku. Dzieje sie tak równiez gdy popompuje pedałem hamulca, obroty nieco wzrosna po czym spadna do 500 autem troche potelepie po czym lekko się uniesie do tych 550-600 filmik tutaj -> https://youtu.be/1PhGOqgr6Qw . autko jest po generalnym remoncie głowica, rozrząd, cewki, swiece, mycie przepustnicy itd. Wielokrotnie był przeswietlany can clipem - nic nie wykazywalo. Poza obrotami na biegu jałowym autko jest żwawe, chętnie reaguje na gaz, pali raczej w normie srednio 6,4-7.7. Co mogloby na to wskazywać? map sensor? Czuj temp. Powietrza? Leniwe sondy? Lewe powietrze z kolektora dolotowego/ serwa?
  2. 1.5 dci 86km, najsłabszy jednostka Problem polega na tym że auto dostaje zastrzyk mocy przy 3,5tys obrotów, Ale od początku, 2 lata temu auto zaczęło poszarpywac, brakowało mocy max 90km/h Po jakimś czasie przestało, na kompie nic nie pokazało, oprócz świecy, że jest do wymiany, ale ze jest ciśnienie dobre to można poczekać bo auto nawet przy - 15 odpala na dotyk, pol roku później znów zaczęła tracić moc, ale miała przeblyski, tyd jeździła dobrze później kilka dni był problem, ostatnio już wogole nie reaguje, Od zakupu czyli 2015r pojawia mi się check injection, ale po wciśnięciu pedału gazu gaśnie, kocham te auto ale już mam powoli dosyć, Wraz z przyjacielem mechanikiem sprawdziliśmy turbina jest ok, czujnik doładowania jest okej, gruszke/zawór doładowania ciśnienia, jest ok Egr wyczyszczony Filtry nowe Czujnik pedału hamulca wymieniony Nie łapie lewego powietrza Przepływomierza to nie ma, taak... Pierwszy raz się z tym spotkalem Auto wygląda jakby nie mogło się wysrac, dopiero przy 3,5tys obrotów turbina dostaje tyle powietrza by się otwarla, Zauważyłem że rura która idzie do intercoolera za egr albo przed, na pewno za czujnikiem doładowania ciśnienia, przy dodawaniu gazu na postoju bardzo pecznieje, jakby coś było zamknięte, zrobię zdjęcie pozniej Auto nie dymi, chodzi równo, na biegu jałowym normalnie się wkreca w obroty, na biegu nie Tydzień temu patrzylismy ta gruszke doładowania, myśleliśmy że się zacina, dostawał powietrze by ją rozruszac, dawalismy mu wysokie obroty, Auto załapał, wszystko było okej, tylko następnego dnia gdy ostygl już nie, dlatego myślę że to nie wina CPU, tylko coś się zacina, tego następnego dnia jechałem a2 jak dostał w pizd. e na wysokich obrotach auto się odmulilo, ale znów do ostygniecia Więc co ja mogę jeszcze zrobic/sprawdzić? Potencjometr? Gdy jadę 90km/h stałym tempem, auto chce odzyskać moc spalanie chwilowe skacze, czuć jakby chciało jechać a nie mogło się wysrac... Powoli już ręce opadają, Jestem z Poznania, jeżeli ma ktoś jakiś pomysł to nawet mogę podjechac REGULAMIN pkt. 5.6 Literki PL-mireczek01
  3. Witam, Dzisiaj z względu na słońce odpaliłem klimatyzację, po pewnym czasie słyszalne są dziwne dzwięki. jakby rzężenie. Po wyłączeniu klimatyzacji problem znika. Co to może być? Klimatyzację uzupełniałem w maju bieżącego roku.
  4. Temat Na co zwrócić uwagę przy kupnie MEGANE II /1,5 Dci do roku 2006zamieściłem 14.08.2016 r w dzial Zakup auta. Ale ze względu, że występuje dużo tematów odnośnie awarii tych silników w tym dziale, otworzyłem temat tutaj, aby zwrócić uwagę użytkowników aut z tym silnikiem na istotę problemu " Co powinien wiedzieć właściciel mając taki silnik " i co należy zrobić aby ustrzec się większej awarii. 1,5 dci są to dobre i sprawdzone silniki, tylko trzeba o nie trochę zadbać Dodano: 21 wrz 2016 - 11:30 Bardzo dobrym przykładem co może spotkać właściciela auta jak odda do naprawy swój " Mercedes " w niekompetentne ręce mechanika http://megane.com.pl/topic/69194-nowa-pompa-wtryski-po-czyszczeniu-i-znow-to-samo/
  5. Witam.Tak ponad miesiąc temu nabijałem swoją klime w megi bo słabo chłodziła a że auto nowo nabyte to i odgrzybiłem.Po nabiciu szef powiedział że nawet klima szczelna bo jeszcze dużo było tego czynnika w układzie ale niestety efekt ten sam tzn.słabo chłodzi a sprężarka chyba działa bo po włączeniu klimy obroty lekko idą do góry.Jeśli ktoś mógł by mi pomóc to byłbym bardzo wdzięczny.Pozdrawiam.Dodam jeszcze że to manual.
  6. Cześć, mam prośbę o podpowiedź - muszę wymienić metalowe rurki hamulcowe które dochodzą do przednich kół. Nie mam pojęcia jak one są poprowadzone, patrzyłem na kanale ale też niewiele widać, zdemontowałem aku, obudowę filtra powietrza ale też niewiele widać. Zdaję sobie sprawę że muszę dorobić i doginać z miedzi ale nie mam pojęcia jak one są poprowadzone.... pomożecie....?
  7. Witam od tygodnia stalem sie posiadaczem megany coupe 2001 r 1.9 dci . radio w tym samochodzie nie dziala jak zdobyc kod do radia ??? mam ksiazke od radia ale tam nic takiego nie znalazlem , prosze o pomoc , pozdrawiam
  8. Cześć. Mam problem . Do wymiany rozrządu ( w listopadzie 2018 ) było wszystko ok , po wymianie i przejechaniu 1200 km ( pracuje w Niemczech ) moja Megane z 2002 nie potrafi odpalić i utrzymać niskich obrotów , od razu gaśnie. Ratuje mnie tylko trzymanie pedału gazu na 2000 do 3000 obrotów i ruszenie. Po rozgrzaniu silniki i przejechaniu około 10 km , jest wszystko ok , tzn utrzymuje te około 800 obrotów. Wymieniłem świece, czujnik położenia wałka rozrządu i przepustnice na nową , wyczyściłem komputer z błędów i zresetowałem go poprzez zdjęcie na 2 h klemy z akumulatora. Niestety problem nie zniknął. Komputer pokazuje mi błąd : P0340 - Camschaft sensor circuit oraz P0010 - VVT Camshaft Shifter circuit . Co mogę zrobić by auto normalnie odpalało ?
  9. Witam, jestem w trakcie kompletowania części do zmiany pompy oleju z wersji 120KM na 130KM. Miskę już mam, uszczelkę do niej również. Zastanawiam się jak to jest z odmą. Odma w 120KM wygląda tak: natomiast w wersji 130 tak: Teraz mam pytanie do tych którzy zmieniali pompę na mocniejszą. Potrzeba wymienić tą właśnie odmę? Czy mogę założyć nową ale z wersji 120KM? Co z tym otworem z miski olejowej? w moim przypadku miska ze 120KM wyglądała tak Pozdrawiam
  10. Witam mam megane II 2007, podczas przejazdu przez próg zwalniajacy coś skrzypi w przedniej osi. Co to może być? Dzięki za odpowiedź.
  11. Witam. Mam problem z drążkiem zmiany biegów. Same biegi wchodzą bez problemu tak samo nie ma problemu z wyjęciem ich jednak lewarek ma straszny luz i nawet po włożeniu biegu lata na boki jakby był w pozycji neutralnej. Podczas jazdy nie wibruje ani nie przechyla się w żadnym kierunku. I teraz pytanie co może zmienić taki stan rzeczy? Są jakieś zestawy naprawcze do tego czy lepiej kupic używany lewarek z linkami?
  12. Znalazłem cos takiego w sieci, niestety w języku żabojadow wiec nic nie rozumiem po za kilkoma zdjeciami i raczej z tego co widzę jest to wykonywalne metodą chałpniczą. Wiadome aby wszystko zadziałało trzeba mieć kierownice multifunkcyjna z przyciskami do tempomatu i przycisk pod kolumna kierownicy do wł. tej funkcji. Oczywiście wymagana jest również wymiana przełacznika zespolononego gdzie jest dodatkowe wyprowadzenie na przyciski od tempomatu. Musi wychodzić 5 wtyczek. Dwie wtyczki od poduszki (zielona,niebieska), wtyczka od klaksonu (szara), masa (czarna) i czarna wtyczka z czerwono-czarnym kablem od tempomatu. Na dobrą sprawę żeby sprawdzić czy to wogole bedzie działać można pierw odpuscić sobie wymiane przełacznika zespolonego i wpiąc sie bezposrednio w kostke za kolumna kierownicy. Przełącznik do tempomatu tez można zastąpić chwilowo innym na podwójnym mikrostyku. Jesli wszystko uda się opatentować w języku PL to można przystąpic do zakupu części. Przyznam się że mam już kierownice multifunkcyjną i zamówiłem przełącznik zespolony pod obsługe tempomatu. Zostaje jeszcze kwestia całej tej druciarni co z czym dlaczego :) ale myślę że wspólnymi siłami uda nam się :)
  13. Witam, od ponad tygodnia jestem posiadaczem Renault Megane II, które jest moim pierwszym autem. Silnik 2.0 benz+gaz, hatchback 2003. Czy jest możliwe to, że zbiornik na benzynę ma tylko 30l? Sprawdzałem w tych papierach i dokumentach które mam ale nie mogłem znaleźć, w internecie wyczytałem, że jest 60l. Ostatnio zapaliła mi się już mocna rezerwa, bliska zera. Zatankowałem niecałe 15l i wskazówka pokazywała na połowę baku.
  14. Witajcie serdecznie. Wymieniałem sprężyny przód na Kyb - Rh2712 no i wiadoma sprawa, że siadł wyżej. Moje pytanie brzmi czy to po jakimś czasie siądzie czy już taka koza zostanie ?? Bo rozumie, że zrobić się z tym raczej nic nie da.
  15. Witam, mam dość nietypowy problem, nigdzie nie mogłem znaleźć odpowiedzi. Otóż regulacja wycieraczek (stopnie 1-4) nie działa. Ustawiam manetkę w tym trybie, wybieram jakikolwiek poziom, wycieraczki uruchomią się raz i koniec. Wszystkie inne funkcje działają bez problemu (3 i 4 poziom manetki ok, spryskiwacz i wycieraczka tylnej szyby także). Jest to dość uporczywe przy słabym opadzie, a przypuszczam, że w trybie regularnym gdy szyba jest sucha, pióra będą szybciej się zużywać.
  16. Proszę o informacje co może być powodem, że wskaźnik paliwa raz pokazuje poprawnie poziom paliwa, a za innym razem bardzo mocno zaniża. Silnik nie jest zagazowany i nigdy nie był. Byłem przekonany, że problemem był pływak w zbiorniku z pompą paliwa. Urządzenie zostało wymienione ze względu na umierającą pompkę i problemy z rozruchem. Problem z rozruchem zniknął natomiast problem z poprawnym wskazaniem stanu paliwa pozostał.
  17. Witam wszystkich. To mój pierwszy post więc proszę o wyrozumienie. Jestem posiadaczem Megane IIphI 1.5DCI. We wrześniu złuszczyła sie pompa, wiec wszyscy wiedzą czym się to skończyło. Wtryski,pompa,regulator i bak Nowy. Ale przechodząc do sedna. Podczas jazdy np. Bieg 2gi i najazd na próg zwalniające słychać wyraźne huczenie silnika, oczywiście to samo występuje na pozostałych biegach np.( Bieg 4ty V=50km/h-cisza, bieg 4Ty V=65-70km/h huczenie tak jakby silnik dobijał. Przy wcisnietym sprzęgle cisza. Nadmienię jeszcze ze poducha prawa oraz tylna wymienione. Turbo raczej ok, oleju nie bierze ani grama. Zero błędów na komputerze. Z góry dziękuję za pomoc ;)
  18. Witam, Od 2 dni nie mam postojówek z przodu i z tyłu. Podświetlenie na desce i tablicy rej. jest. W dodatku nie działa też stop na prawej lampie. Reszta świateł (cofanie, przeciwmgłowe, kierunki i stop l. strona) są. Bezpieczniki obok akumulatora 7.5 sprawdzone i są ok. Ktoś ma jakiś pomysł co to może być? Zaczęło się od tego że nie działała mi całkowicie lewa tylna lampa. Po przyjechaniu do domu zacząłem przy tym grzebać. Skoro lewa działała to wziąłem tę płytkę z żarówkami z lewej strony i podpiąłem pod kostkę z prawej strony. Nie zadziałało, ale po podpięciu tej płytki pod swoją kostkę na lewej stronie, żarówka postojowa przestała działać. Później podpiąłem wszystko na swoje miejsca ale stan jest taki jak pisałem na początku. Po telefonie do znajomego, kazał sprawdzić jeszcze postojówki z przodu, które okazało się że nie działają, więc sprawdziłem bezpiecznik, który jest ok...
  19. Witam. Zauważyłem ostatnio dziwny odgłos po odpaleniu zimnego silnika (ale tylko zimnego, po dłuższym postoju). Pojawia się chwilę (1-2 sek) po uruchomieniu silnika i trwa 2-3 sekundy. Załączam film. Oprócz tego nic się nie dzieje, nie gaśnie, obroty w normie, silnik chodzi gładko i po chwili cicho (choć zdarza mu się po ruszeniu i przejechaniu około 30 m zaszarpać przez dosłownie sekundę). Takie coś słychać tylko na zimnym. Samochód kupiony 3 tygodnie temu, przebieg około 156 tyś (samochód z 2003 roku, przebieg raczej potwierdzony wizytami w ASO do 2016 roku, dokumentami z przeglądów od 2016 do 2018, etc). Zaraz po zakupie czyli około 300-400 km temu wymieniony rozrząd kompletny oraz pasek osprzętu. KZFR nie był wymieniany ponieważ mechanik ocenił, że nie wydaje (bo i nie wydawało do wymiany rozrządu) żadnych niepokojących objawów (koło chyba było z 2016 czy 2017 roku, takie oznaczenia chyba na nim znalazł). Koło było zdejmowane przy obecnej wymianie bo okazało się, że rozrząd był przestawiony o jeden ząbek (nie było żadnych złych objawów tego). Wymieniono też filtr oleju, olej na 5W30 Shell oraz filtr powietrza. OLej utrzymywany jest pod maksimum. Ma ktoś może pomysł co jest przyczyną? KZFR? Rolki osprzętu? Zawory? Czy już się martwić?
  20. Witam Mam Renault Megane II '02r. ,dzisiaj podczas jazdy zapalila mi sie kontrolka AIR BAG i kontrolka SERVICE. Nic nadzwyczajnego sie nie wydarzylo , poprostu sama od siebie sie zapalila i nie chce zgasnąć... Jaka moze byc tego przyczyna ? Co mam z tym zrobic ? Czekam na wasze porady. Z gory dziekuje i pozdrawiam.
  21. Poniżej zdjęcia bagnetu oleju jaki mam w swoim Megane II. Wygląda on inaczej niż w instrukcji obsługi. Nie wiem do końca jaki powinien być właściwy poziom oleju. Jest obecnie do dolnej kreski jak widać na zdjęciu. Czy to za mało i powinienem wlać więcej? Ciężko zrozumieć z tych x-ksów o co chodzi bo idą one przez cały dół bagnetu po jednej stronie. Po drugiej częściowo, do tego są kreski...
  22. Witam serdecznie wszystkich forumowiczów. Jestem posiadaczem Megane2 grandtour 1,6 16v 83kw 2004r. Moje auto jest świeżo po wymianie skrzyni biegów. Mechanik kupił używana na szrocie. Zauważyłem jednak ze samochód na 5 biegu bardzo stracił na mocy. Nie ma jak wyprzedzać przy130km/h mam 3000 obrotów. Jest ciszej w środku przy tej prędkości ale czy nie cierpi na tym silnik lub sprzęgło. Mam wrażenie jakby ta skrzynia biegów była od jakiejś silniejszej jednostki. Bieg4i5wydaje sie jakby dłuższy niż w poprzedniej skrzyni. Wiem napewno że został przekładany wybierak bo nie pasował z nowej używanej skrzyni. Przy 130km/h jest 3 000 obrotów więc cieszyć się czy powód do zmartwień
  23. Witam. Mam problem odnośnie belki tył w Megane II Ph1. Otóż w ubiegłym roku zmieniałem opony na zimowe i wyszło że letnia prawa tylna zużyła się nie równo na zewnątrz. Po wymianie opon zmieniłem tarcze wraz z łożyskiem. Poprzednie okazało się dość zużyte co było słychać w trakcie jazdy. Zrobiłem niedawno zbieżność parę dni temu i wyszło że nadal jest problem. Facet mówił, że to belka. Ja się zastanawiam czy zużyte łożyska mogło spowodować zużycie np. tulei tylnej belki? Opony od około 5 lat te same regularnie przekładane przez wulkanizatora. Czy definitywnie belka do wymiany/regeneracji? Ktoś coś pomoże? W załączeniu zamieszczam dwa badania zbieżności. Jedno w 2017(to bardziej graficzne) przy wymianie drążków wraz z końcówkami oraz to nowe sprzed kilku dni(tabelaryczne).
  24. Hej, jakiś czas temu odpiąłem EGR co znacząco poprawiło zachowanie mojej Megi. Niestety, co 3 odpalenia wraca Check Engine (kasuje go clipem). Jest jakiś sposób by na stałe skasować ten błąd? Megane 2 1.9 DCI GT 2003. 120KM.
  25. Hej, jestem amatorem mechaniki- staram się sam naprawiać swoje autko, oczywiście na tyle, na ile potrafię. Po przeglądzie wyszło, że mam do wymiany następujące podzespoły: Tylne tuleje przedniego wahacza L+P drązek kierowniczy L+P sworzeń prawy Robiliście je może sami? Jestem ciekaw, które z tych rzeczy mogę próbować sam, a które z góry lepiej oddać do mechanika. Dzięki. PS. mam podstawowy zestaw narzędzi, oraz ewentualnie kanał. Bez imadła niestety.
×