Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 10412 wyników

  1. Witam Mam swoją megi od nie długiego czasu i zbliża mi się wymiana tarcz (tył można by już zmieniać) i właśnie zastanawiałem się nad włożeniem czegoś nie co większego. Jestem laikiem wiec szukałbym czegoś kompatybilnego żeby nie było trzeba rzeźbić zbytnio. Robił ktoś coś takiego i mógłby w skrócie objaśnić czego szukać/ na co wymieniać? Dodatkowo fajnie by było jakby to podeszło pod stalowa 15 na zimę (mam roczne oponki z sporym zapasem bieżnika, aż szkoda zmieniać), jeśli nie to zacznę po zimie zmiany jak wrócę do 17’. Pacjent to grandtour 1.6b+g jakby to coś zmieniało
  2. Witam problem jest następujący od jakiegoś miesiąca auta na zimnym silniku po pierwszym wciśnięciu gazu tracili obrotu i gasło na rozgrzanym silniku bez problem nie występował. Dziś porostu zgasło w drodze i nie mogę go odpalić rozrusznik kręci pali się kontrolka akumulatora. Proszę o sugestie co może być problemem.
  3. Koleżanki i koledzy, Na wstępnie - nie wiem czy to dobry dział, no ale... Półtorej godziny temu sąsiad wpadł w poślizg i "lekko" uderzył w tył mojej Renówki stojącej na poboczu :( Uderzył w lewy tylny róg - w zderzak i koło, czego konsekwencja jest zgięcie blachy mocującej pod zderzakiem (tzn. nie wiem jak to się nazywa - zdjecie 2), oraz uszkodzenie nadkola. Pomożecie wycenić na ile powiniennem się z nim dogadać? w zasadzie jedynie problemem jest ta część pod zderzakiem i "dżentelmeńska" kwota zadośćuczynienia. jutro rano jadziemy na warsztat dla pewności sprawdzić tylne zawieszenie i wywarzyć felgę. ps. ćwiczenie karku gratis :P
  4. Witam mam pytanie, żona ma Megi II i w środku przy szybie cały czas słychać jakby pracował ciągle jakiś silniczek, dodam że nawiewy wyłączone ten na różne sposoby ustawiałem i ciągle słychać. Czy to urok tych ,, samochodów" ? Pomimo że jest climatronik to nie powinno tak być nonstop, z góry dziękuję za odpowiedźi
  5. Witam, Chciałbym zadać pytanie czy warto "bawić" się w naprawę uszkodzonej linki poprzeż użycie zestawu naprawczego? tutaj powstaje problem nawinięcia na bębenek. Czy może lepszą opcją będzie zakup "gotowego" kompletnego mechanizmu podnoszenia wraz z linkami i prowadnicami szyby. koszt zakupu mechanizmu to około 100zł na allego, a zestaw naprawczy około 40 zł. Dziękuję za rade. Ps. Może gdzieś występuje manual jak wymienia się mechanizm? dziekuję za odpowiedź.
  6. Witam , pojawiam się z kolejnym problemem związanym z moja Megane II 1.5dci Problem zaczął się trzy dni temu , gdy chciałem odpalić auto , po wciśnięciu Start , auto odpaliło elektronikę ale nie było słychać rozrusznika, po czym wentylator chłodnicy się załączył , próbowałem tak kilka razy i nic, następnie odłączyłem klemę minusową i podłączyłem i autko odpaliło bez problemu. Następnego dnia zauważyłem ze podczas jazdy i na postoju również wyłącza mi się radio ale po chwili się włącza tylko ze ściszonym dźwiękiem, myślałem ze radio się mi zepsuło czy coś, ale od wczoraj doszły dodatkowe objawy podczas jazdy przygasają światła i reszta elektroniki pulsuje , na postoju gdy kręcę kierownicą to zegary się ściemniają, nawiew zaczyna pulsować , a gdy wcisnę hamulec to zapala się kontrolka ABS-u oraz Air Bag , tak jakby brakowało prądu , dzisiaj doszła sytuacja ze jechałem autem to wspomaganie się potrafiło wyłączyć , wycieraczki działały bardzo wolno , szyby nie reagowały na otwarcie. Czy ktoś miał podobną sytuacje? Udało mi się sprawdzić napięcie , akumulator w spoczynku ma 12.5V a gdy odpale to czasami jest 12.5 , czasami nawet 10 a czasami 13.8 , przy odpalaniu napięcie spada do 10V a czasami poniżej , auto długo kręci i odpala z mega wysiłkiem , dodam tylko ze z usterek o których mi wiadomo to mam błąd "P0340" co opisuje czujnik położenia wałka rozrządu, autko dotychczas chyba właśnie przez ten czujnik również ciężej odpalało , po prostu dłużej kręcił rozrusznik. Pod maską nie widać nic dziwnego oprócz tego ze klema minusowa jest bardzo ciepła , do tego stopnia ze jak mierzyłem miernikiem i zamocowałem na "stałe" to stopiło mi końcówkę przewodu od miernika. Usterka ta nie występuję cały czas , czasami jest na tyle dobrze ze nic nie przygasa i wszystko działa jak powinno , oprócz tego ze ciężko odpala Sprawdziłem bezpieczniki na klemie dodatniej na "przejście" i wydaja się być dobre Czy ktoś miał podobna usterkę ? Wydaje się jakby alternator nie ładował tak jak powinien ale czy miał by on bezpośredni wpływ na odpalanie ? Proszę o odpowiedź i pozdrawiam.
  7. Witam! CZy wie ktoś może jak jest montowany napis "Megane" oraz "Renault" na klapie bagażnika w Megane II? Jest on może klejony czy wciskany?:> Czy demontaż sprawia jakieś problemy?:> Pozdrawiam
  8. Witam od tygodnia stalem sie posiadaczem megany coupe 2001 r 1.9 dci . radio w tym samochodzie nie dziala jak zdobyc kod do radia ??? mam ksiazke od radia ale tam nic takiego nie znalazlem , prosze o pomoc , pozdrawiam
  9. Witam, w wolnym czasie chciałbym zająć się drobnymi upiększeniami wnętrza Meganki. W tym celu planuję pomalować poszczególne elementy kokpitu, rączki na drzwiach, przyciski, etc. Czy moglibyście podrzucić mi tutaj instrukcje, jak demontować poszczególne elementy ? Domyślam się, że pewnie podobne tematy już się tutaj pojawiały, ale ciężko mi przeczytać każdy post, bo jest ich naprawdę dużo.
  10. Witam, mam bardzo sporadyczny problem z meganą aczkolwiek dość uciążliwy, mianowicie raz na jakiś czas potrafi sama z siebie zgasnać, czy to stojąc na światłach czy też podczas jazdy po wrzuceniu na luz. Dzieje sie tak czasem kilka razy w miesiacu co dziwniejsze czasem jezdze miesiac i nie gaśnie wgl.. Elm nie pokazuje żadnych błędów. Co sprawdzić, gdzie szukać ewentualnej przyczyny ? Pozdr.
  11. Witam. To już mój drugi post chociaż dopiero za ponad miesiąc będę posiadaczem Megane 2. Ale oglądając zauważyłem brudne reflektory od środka, i zastanawiam się jak je wyczyścić,czytając forum już sam nie wiem czy trzeba rozkręcać zderzak, zdjęcia w załączniku, proszę o radę jak się z tym uporać.z lewej strony jest ok, tylko z prawej.pozdrawiam
  12. Witam, Problemem moim jest to, iż po wymianie rozrządu, auto które do tej pory było w miarę bezawaryjne mechanicznie (elektonika to inna sprawa), zaczęło wariować. Mianowicie - auto gaśnie. Odpalam, pochodzi chwilę, zupełnie normalnie równiutko a później nagle gaśnie. Odpalam ponownie, pochodzi chwilkę i gaśnie. Jak trzymam na obrotach oczywiście nie gaśnie, ale chce ruszyć - i obroty spadają i gaśnie. jak już uda mi się ruszyć, to auto szarpie, zarówno na jedynce jak i dwójce. Później jak już wjadę na wyższe biegi, auto jedzie w miarę normalnie ale te dolne to masakra jakaś. Tym bardziej, że autem jeździ żona. Auto było u mechanika, który wymieniał mi rozrząd w ramach reklamacji. niestety, mechanik powymieniał świece, czujnik połozenia wału, map sensor, uszczelki, wyczyścił przepustnicę, wyczyścił styki - a problem nie ustąpił. Proszę was o pomoc, mam do tego samochodu coraz mniej cierpliwości najchetniej bym ją podpalił... POMOCY!
  13. Witam, na wstępie powiem, że szukałem i szukałem i może faktycznie ale i nie znalazłem odpowiedzi na moje pytanie... Jeżeli istnieje to z góry proszę o podrzucenie tematu odnośnie wymiany wentylatora nawiewu. Już kilka tygodni temu zaobserwowałem głośne chodzenie na 3 i 4 biegu nawiewu, byłem u specjalisty od elektryki na ul. Balickiej w Krk i diagnoza była jednoznaczna... kończy się wiatraczek a mianowicie jego łopatki czy jak to inaczej tam nazwać... a dzisiaj jeszcze przez moment chodził później już na żadnym biegu nie nie było słychać i żadnego nawiewu:( I tu moje pytane czy żeby wymienić owy wentylator potrzeba ściągać całą deskę rozdzielcza czy jest jakiś inny sposób na wymianę?? Dodam że bardzo pilne gdyż zima tuż tuż.. Będę wdzięczny za każdą nawet najmniejsza podpowiedz:)
  14. Witam. Od roku walczę bez skutku z wyciekiem oleju w okolicach rozrządu. Auto to Megane 2 2005r 1.6 16v. Koło faz wymieniane trzykrotnie, to samo simmeringi wału i walkow, uszczelka misy, zdejmowana planowana głowica, uszczelka pokrywy. Sprawdzane odmy itd. Olej jak ciekł tak cieknie. Co dziwne jak auto stoi (zdjęta osłona) wycieku nie widać. Jak zacznie jeździć 100-200km czasami 1000km, zalewa pasek. Dwóch mechaników rozkłada ręce. Za ostatnie wymiany nie wzięli nawet zł za robotę mówiąc że nic już nie wymyślą. Widziałem że temat pojawiał się dwukrotnie na forum ale nikt nie napisał jak rozwiązał problem. Bardzo proszę o pomoc jeżeli ktoś przerabiał już taką usterkę i udało mu się ją usunąć. Dziękuje
  15. Witam Problem jest następujący: wczoraj przestały mi nagle działać wszystkie elektryczne szyby w megane 2 ph1. Co ciekawe i interesujące przy próbie domykania z kluczyka słychać jak szyby reagują. Sprawdziłem i zamieniałem bezpieczniki, szyby nadal nie działają. Przy naciskaniu na którykolwiek przycisk nic się dzieje, nic nie słychać. Czy ktoś się spotkał z takim problemem?
  16. Witam, 2 tygodnie temu wymieniłem czujnik świateł cofania na verneta, do tej pory były dwa wsteczne, wczoraj zauważyłem że zostało mi tylko światło z lewej strony, z prawej nie ma, żarówka jest całą. Czy to możliwe że czujnik padł po 2 tygodniach?
  17. hej, potrzebuje pilnej pomocy. M2CC zatrzasnalem kluczyki w bagazniku, bagaznik sie nie otwiera, ie wykrywa karty. Do auta wszedlem ale dalej nie moge otworzyc bagaznika w ktorym jest karta. Otwieranie drzwi centralnym od srodka nie dziala,nie wykrywa karty.
  18. Witam mam kod lakieru OV 460 i mam pytanie czy to ten sam numer koloru co TEF 43 http://moto.allegro.pl/renault-megane-ii-k...1450613061.html
  19. Zabrałem się za wspomaganie kierownicy. Wszystko odłączone i odkręcone, ale całość nie wychodzi. Przeszkadza śruba od regulacji położenia kolumny oraz śruba mocująca wspomaganie do kratownicy wspornika. Może ktoś podpowie jak wyjąć całe wspomaganie? Dodano: 08 paź 2015 - 07:21 Poradziłem sobie. Dla zainteresowanych - zdjąć kierownicę, przełączniki, daszek+licznik, odkręcić śrubę na przegubie (długi torx E10) i odkręcić kluczem 13 dwie nakrętki pod licznikiem (dobrze widoczne) oraz dwie z tyłu (od przegrody czołowej) - całe wspomaganie wychodzi z kratownicą.
  20. W poprzednim samochodzie miałem światła do jazdy dziennej, których teraz bardzo mi brakuje. Po przejrzeniu forum widzę, że nie jest to zbyt popularny temat u Was, a szkoda - widziałem wiele pięknych Meganek z zakopconymi od środka reflektorami. Nie ma w tym nic dziwnego - jest piękny letni dzień, 35 stopni, słońce świeci jak szalone, miejski korek, a zapalone żarówki rozgrzewają wnętrza reflektorów do ponad 500 stopni próbując oświetlić zderzak samochodu stojącego przed nami... Niestety, nie widzę za bardzo miejsca na dodatkowe światła. Ostatecznie mógłbym zrezygnować z przeciwmgielnych i tam je wsadzić, jeżeli oczywiście dobrze by spasowały i wyglądały jak instalacja fabryczna. Kontaktowałem się już z firmą Wesem, która produkuje dedykowane światła dzienne do wielu modeli, jednak do Megane II nie... W ofercie Helli też nie ma. Dziwne, bo Megane to, wydawało mi się, dość popularny samochód w Polsce i Europie. Może macie jakieś doświadczenia w tym zakresie, sugestie, propozycje?
  21. Witam mam problem ze swoją renowka, mianowicie podczas jazdy przy dodawaniu gazu auto zaczęło szarpać kopcił na bialo i stracił moc aż zgasł. Auta obecnie kręci ale nie odpala. Silnik 1.6 dci 103km. Za każdą poradę dziekuje
  22. Witam Mam pytanie , moja meganka kopci na biało (biały gęsty dym )podczas dodania gazu i bierze olej . Po przejechaniu kilkuset metrów i rozgrzaniu silnika kopcenie znika . Co moze być przyczyną ? Silnik to 1.5 DCI
  23. Witam, Panowie, pomocy. W mojej Megance IIphI wysiadł wyświetlacz AFFA3 NAV 8200107520. Tego badziewia nie można dostać nigdzie. Mam radio ze zmieniarką płyt, a od kiedy wyświetlacz padł nie działa mi także sterowanie radia z kierownicy. Teraz mam pytanie czy można wymienić wyświetlacz AFFA3 na jakiś inny bez wymiany radia i żeby działał pilot przy kierownicy? próbowałem doczytać na forum czy można tak zrobić, podobno się da, ale niestety jestem kiep elektroniczny i potrzebuję wiedzieć dokładnie co i jak zrobić. Z góry bardzo dziękuję za pomoc, bo jeżdżę bez radia od tygodnia.
  24. Jak sprawdzić czy silnik pobiera olej przez pierścienie lub uszczelniacze zaworowe? W gre wchodzi tylko mierzenie ciśnienia sprężania? Czy są jakieś inne patenty?
  25. Witam! Mój problem wyglada następująco: miałem problem z odpalaniem na zimnym silniku (tzn auto odpala ale gaśnie po kilku sekundach), wypinam zawór - działa elegancko, wpinam nadal problem. Tak wiec zamówiłem nowy zawór - oryginał, a problem nadal ten sam. Teraz czy może to być kwestia błędu w pamięci czy raczej wtyka od elektrozaworu?
×
×
  • Utwórz nowe...