Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane II phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Cześć, wyskoczył mi bład airbag w megane II podejrzewam, że przyczyną jest uszkodzona taśma poduszki powietrznej.. pytanie gdzie w Warszawie można naprawić taką usterkę za rozsądne pieniądze bo pytałem u swojwgo mechanika to mi podał kwotę 1000 zł.. Czy cos się stanie jak bede ignorował problem przez 1 miesiąc max 2? Zgóry dzięki za odpowiedź:)
  2. Witam. Pękła mi sprężyna z jeden strony z przodu. Problem pojawia się z doborem właściwych. Początkowo zamontowane były takie jak wyszły po nr vin. Padło na lesjofors 4072953. Niestety samochód z przodu przysiadł i zrobił się miękki, dość nurkował przy hamowaniu. Tył był sporo wyżej niż przód. (Tylne sprężyny były wymieniane kilka miesięcy temu na oryginalne identyczne, wg oznaczenia kolorów). Samochód stał mniej więcej prosto. Z przodem już tak łatwo nie jest. Próbowałem coś dobrać po plamkach z oryginalnej sprężyny, ale nic mi nie pasuje do opisów z tabelek. Na moje oko, chociaż
  3. Cześć, W zeszłym tygodniu zaświecił mi się check+kluczyk na desce rozdzielczej, kupiłem urządzenie do OBD2 żeby odczytać błąd i wyświetla się taki jak w tytule, nie czuję żadnych różnic w jeździe ani spalaniu, auto używam w ruchu miejskim, dwa razy w miesiącu trasa 150km, 1.6 16v 82kW bez gazu, będę miał możliwość w weekend zajrzeć pod auto i chciałem się dowiedzieć czy warto może jakiś czujnik przed tym zakupić żeby ewentualnie go wymienić Pozdrawiam
  4. Nietypowa sprawa , mam do kupienia auto z silnikiem 1,9DCI rocznik 2006 ale właściciel mówi ,że silnik był wymieniany nie zna się . 2006 powinien być na SIEMENSIE dziwne , że zmieniony to te wcześniejsze na DELPHI często zmiana silnika jest tańsza niż remont . Nie znam wizualnej różnicy może ktoś z was ma fotkę pompy wtrysków jak to poznać na jeden rzut oka .
  5. Cześć, jestem nowym (oby szczęśliwym) posiadaczem Megi II GT z 2007-ego roku. Niestety z mechaniką samochodową nie jestem jakoś obeznany, dlatego z pewnością wiele razy będę Was o coś męczył . Przed zakupem auta, na stacji diagnostycznej wyszło, że mam do wymiany amortyzatory z przodu, prawdopodobnie sworzeń i zweryfikować co się dzieje z zaciskiem od ręcznego - po jednej stronie w ogóle nie ma hamowania (linki nowe). Ponadto do wypolerowania (wymiany) soczewka od świateł - widać różnice między lewym a prawym reflektorem. Dodatkowo po podłączeniu kompa pojawiły się błędy (patrz załą
  6. Witam. Zastanawiam się nad zakupem reflektorów Megane 2 2008 r,lewy reflektor jest zaparowany,wydaje mi się że reflektor ( plastik)jest rozszczelniony,jak polewam woda reflektor czysciutki,a jak przestanę polewać za chwilę zaparowany, poczytałem trochę i większość proponujecie regenerację reflektora, myślę nad nowymi co proponujecie jakiej firmy bo na allegro jest tego dużo.pozdrawiam
  7. Witam serdecznie opiszę trochę ze swojego doświadczenie Megane 2 kombi instalacja anteny cb - brak możliwości uchwytu krańcowego, szkło, plastik. Zakupiłem uchwyt Blow na reling, słyszalność 500met brak fali odbitej, żadne masowanie kablami, blaszkami nic nie dało. Magnes odpada jestem na tyle rozczepany że celowo bym nie chował Antenki do bagażnika. Zostala tylko wymiana FM na Cb na głęboki montaż. Do tego zakupiłem FM antenę naklejana na szybę z aktywnym wzmacniaczem. Fm-ka w mieście dawała radę tak na 70%, poza miastem tylko i wyłącznie radio Ma... +. Zaku
  8. Witam Mam taką Meganke na oku : 2.0 16V bez turbo 6 biegów , przebieg 155 tyś. km ( do 154 w dani i są na to papiery i potwierdzenie na stronie ministerstwa w Dani ) https://autopunkt-kedzierzyn.pl/car/renault-megane-2007/ Podwozie ładnie zakonserwowane , silnik bez śladów wycieków, zdrowy tłumik. Sprzedający podniósł samochód i sobie go pooglądałem . Dwie sprawy - zbieżność widać jedną oponę zjechaną mechanik jeszcze przed sprzedażą wymienił jedna tuleję i na przeglądzie sprawdzimy zbieżność y było ok. Druga sprawa to kzfr ja chce ją wymienić przy okazji rozrządu
  9. Witam Podzielę się z wami informacja jak podłączyć uniwersalna sondę lambda marki BOSCH typ: 0258986615. Od razu wyjaśniam dlaczego uniwersalną a nie dedykowaną, ano bo ktoś już tam grzebał i urżnął fabryczna wtyczkę i kable skręcił palcami i zawinął w taśmę. Sonda uniwersalna posiada wodoszczelne złącze które idealnie się spisuje w w/w przypadku lub po prostu gdy oryginalna wtyczka jest skorodowana i musimy ja usunąć. A więc do rzeczy, sonda uniwersalna ma 4 przewody, dwa białe, jest to grzałka, biegunowość nie ma znaczenia, łączymy je z kablami w samochodzie o kolorach: zielony oraz bia
  10. Witam wszystkich. Mam problem z wycieraczkami w mojej megance, a mianowicie, jakiś tydzień temu gdy chciałem je odpalić z rana żeby oczywiście umyć szybę, wycieraczki w ogóle nie ruszyły. Po sprawdzeniu bezpiecznika pod maską i wymianą go na nowy (bo stary okazał się być spalony) wycieraczki nadal nie działają. Miał ktoś może taki problem? A nawet jeśli ktoś by wiedział o co chodzi to za każdą pomoc z góry dziekuję!
  11. Część. Mam problem z niedziałającym ogrzewaniem tylnej szyby jak i lusterek. Bezpiecznik w kabinie jest ok, bezpiecznika pod maską jeszcze nie sprawdzałem bo fatalny dostęp do tych bezpieczników, zanim się dobiorę do tych bezpieczników czy można w jakiś sposób sprawdzić co może być przyczyną takiej usterki, jak to i co przede wszystkim sprawdzić. Raczej kwestia przerwania przewodu w peszlu który jest pod klapą bagażnika odpada bo raz, że całą wiązkę wymieniałem 2 lata temu a dwa lusterka by działały jakby to była wina tego przewodu. Aha lampka na kokpicie się pali.
  12. Witam. 1. Chciałbym się dowiedzieć do czego "należy" ta część. Zaślepka (a raczej coś co zmniejsza promieniowanie) jest składową czujnika czy daszka? Byłem dziś w ASO, lecz nie dowiedziałem się niczego oprócz cen... Dla ciekawskich: czujnik ~170, daszek ~400. Z czego nie wiadomo gdzie znajdzie się to małe cuś... ¯\_(ツ)_/¯ 2. W jakich autach to było montowane oprócz M2?
  13. Witam, Po wymianie amortyzatorów i sprężyn mam problem z ustawieniem zbieżności. Przed wymianą amorów auto było zbieżne. Pojechałem do jednego mechanika, który niby zrobił zbieżność, ale auto lekko w lewą stronę ściągało, teraz pojechałem do drugiego i zrobił dwa podejścia, mówił że jest bardzo trudno ustawić kierownice i że nie da się ustawić zbieżności i żebym sobie sprawdził przekładnię kierownicy i w ogóle układ kierowniczy bo chyba mam uszkodzony i to uniemożliwia ustawienie zbieżności. Mieliście taki przypadek, co może być przyczyną ?
  14. Witam Mam problem, nie mogę znaleźć informacji w jaki sposób przymocowane jest servo do ściany grodziowej. po odkręceniu pedałów widać tylko dużą czarną blachę, żadnych śrub. Megane 2 sedan 1.9 130km
  15. Witam serdecznie. Zauważyłem że płytka pada mi postępowo, bo po kolei padało radio, wycieraczki, światła. Ostatnio po ponownym włożeniu wielofunkcyjny wyświetlacz, a dzisiaj zamek centralny. Tylko alarm działa. Który przekaźnik lub tranzystor jest za to odpowiedzialny na płytce? Postaram się to wylutowac i sprawdzić czy działa.
  16. Macie jakiś sposób żeby nie zamarzał szyba przednia podczas jazdy? Bo rano skrobałem i odmrażaczem i po np. 100 metrów jazdy na ulicy nic nie widziałem i musiałem na chybił trafił wjechać na pobocze żeby znów skrobać i użyć odmrażacza ponownie i tak przez 3-4 km.
  17. Witam, Byłem u mechanika, który przy okazji wymiany amortyzatorów miał sprawdzić skąd jest zapach spalin z nawiewu, nie namierzył usterki, mówił że układ wydechowy obejrzał i nie widzi skąd. Pewno trzeba by jechać do innego mechanika. Na forum znalazłem kilka takich wątków ale nie dla silnika benzynowego. Czy możecie podpowiedzieć co może być przyczyną ? Muszę jeździć w obiegu zamkniętym, bo się nie da wytrzymać. Przy owartym podczas szybkiej jazdy jest ok, natomiast przy postoju albo wolnej jeździe pojawia się smród spali, taki jak z rury wydechowej, nie jest to zapach czystej benzyny ty
  18. Witajcie, mam zamiar zamontować odbiornik bluetooth do mojej meganki i mam do Was kilka pytań. Mam w aucie radio Update List. Od razu po zakupie auta kupiłem kabel AUX taki jak na poniższej aukcji. http://www.aliexpress.com/item/Aux-In-Input-3-5mm-Adapter-Radio-removal-keys-For-Renault-Clio-Megane-Laguna-MP3-For/32489431687.html?spm=2114.01010208.3.19.wGslA0&ws_ab_test=searchweb201556_0,searchweb201602_5_10037_10017_507_10032_401,searchweb201603_9&btsid=b5cc8bc0-acdb-4eee-aa46-76d87270f9b5 Używam go już ponad 2 lata i sprawuje się bardzo dobrze. Dźwięk (jak na oryginalne radio i o
  19. Witam, (W skrócie - 4 bieg nawiewu przy klimie manualnej nie działa (1-3 są OK), opory na rezystorach w module są OK, wtyczka i gniazdo przy włączniku też OK, sprawdzać sam włącznik (pokrętło) czy może być padnięty termobezpiecznik w module?) Wiem, że temat jest wałkowany do znudzenia i przeczytałem wszystko co tylko udało mi się znaleźć, ale najczęściej opisywana jest awaria rezystora, który odpowiada, z tego co się doczytałem, za biegi 1-3, a te działają bez zarzutu (oporności sprawdzone - są OK). Mam klimatyzację manualną (wg serwisówki: bez sterowania). Czwarty bieg zasilany jest
  20. Witam, jestem nowy na forum także pozdrawiam wszystkich. Jak w temacie,czy ktoś mógłby mi powiedzieć gdzie znajduje się rezystor nawiewu w renault megane II 2004 1.6, bo gdzie nie szukam tu znajduje tylko do scenic,z góry dziękuję
  21. Witam od tygodnia stałem się posiadaczem megany coupe 2001 r 1.9 dci . + Radio w tym samochodzie nie działa jak zdobyć kod do radia ??? Mmam książkę od radia ale tam nic takiego nie znalazłem . Proszę o pomoc , pozdrawiam
  22. Witam Czy ma może ktoś coś takiego zamontowane jak w temacie lub podobne "coś" w swojej megance? https://www.youtube.com/watch?v=cJkq2a1oG6A Proszę o jakieś info czy jest problem z montażem
  23. Piszę tutaj choć to Clio 3 , ale silnik taki sam Pacjent to Clio z 2007r, 1.5 dci 68KM , silnik przejechane 210tyś , udokumentowane. Objaw jest taki, że na wolnych ma skoki obrotów , jakby go dławiło. W czasie jazdy wszystko super. Jest moc nie gaśnie , nie kopci. Na zimnym bardziej, na ciepłym ciut mniej, na światłach i klimie jak na zimnym. Ładownie 14,6 V. Wyszyszczony EGR . Wymieniony filtr powietrza. Paliwo zalane do pełna Vpower , do tego 200ml 2T . Na DDT wyszedł bład świec żarowych. Zakupilem nowy komplet i idą do wymiany. Do wymiany idzie też filtr paliwa - ma już
  24. Siema, zawiasy z ogranicznikiem różnią się z wersji megane 2 i megane 2 cc? Musze w cabrio wymienić dolne zawiasy a nie wiem czy podejdą z innej wersji niż cabrio.
  25. Witam. Mam kłopot z lewym i tylko lewym kierunkowskazem. Mianowicie, czasami chodzi dobrze żeby za chwilę migał szybko i przy tym przerywa też światło stopu jakbym miga naprzemiennie. Do tego wszystkiego dzisiaj doszło brak ogrzewania tylnej szyby jak i podgrzewanie lusterek, lampka na pulpicie się pali ale nic nie podgrzewa, bezpiecznik ok. Podobno jest to wina braku masy zarówno w pierwszym jak i drugim problemie. Pytanie gdzie szukać tej masy ? To są jakieś przewody przykręcone do nadwozia czy jak to jest rozwiązane.
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!