Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane III phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 1289 wyników

  1. Witam, Mam taki problem z KZ08. Mianowicie na zimnym silniku tylko przy minusowych temperaturach bardzo nie równo odpala rano i przy samym odpaleniu zakopci na biało. Dzieje się tak tylko przy mrozach i w zasadzie tylko przy pierwszym porannym odpaleniu. Potem jest już wszystko ok i cały dzień lata elegancko. Kiedy temperatury są powyżej zera problem nie występuje w ogóle. Wymieniłem 1 świecę, która wyglądała na wypaloną, ale problem nie ustąpił.
  2. Witam, przepraszam jeżeli temat już był,ale nigdzie nie mogłem znaleźć.a mianowicie jaka powinna temperatura paliwa w 1.5 dci 81 kw i czy podczas jazdy powinna się ustabilizować na jednym poziomie. Z góry dziękuję za odpowiedź.
  3. Cześć wszystkim mam pytanie techniczne. Jeżeli dokonam zakupu mapy live na stronie tom tom czy będę mógł ją zainstalować w dwóch autach z tą wersją nawigacji, czy mapa jest do wykorzystania tylko na jednym urządzeniu (aucie)?
  4. Przymierzam się do wymiany koła pasowego wału, bo zauważyłem że zaczeło mi się lekko chwiać na boki i trzęsie trochę silnikiem :) Przy wymianie tego koła trzeba coś blokować czy po prostu wystarczy je odkręcić i założyć nowe? Jaki koszt u mechanika za wymianę? Czy lepiej wymienić samemu? :)
  5. Czy górna poduszka silnika powinna mieć taką szparę w górnej żeście między guma a metalem? Silnik siedzi sztywno. Na biegu jałowym czuć wibracje na kierownicy i całej karoserii, w czasie jazdy wszystko w porządku. Silnik pracuje równo.
  6. Pytanie może prozaiczne, ale jakim olejem jest oryginalnie zalany silnik 1.4 TCE? Chodzi mi o dokładne oznaczenie oraz ile go wchodzi do silnika. Szukałem na forum ale odp nie znalazłem.
  7. Na wstępie, jako że to jest mój pierwszy post, witam wszystkich. Proszę o weryfikację 2 ogłoszeń dot. Megane III, czy na pierwszy rzut oka coś rzuca się Wam jako fachowcom w oczy? Czy może ktoś z okolic Radomia był lub mógłby się przejechać i obejrzeć? https://www.otomoto.pl/oferta/renault-megane-2-0-180km-gt-line-sport-panorama-tempomat-klimatronic-84tkm-przebiegu-ID6Dgnnj.html#348761c09a https://www.otomoto.pl/oferta/renault-megane-2-0-180km-gt-line-sport-panorama-tempomat-klimatronic-84tkm-przebiegu-ID6Dgnnj.html#348761c09a Z poważaniem
  8. Witam posiadam w swojej Megane zwykły tunel środkowy (widoczny na zdjęciu ) jest pęknięty więc przy okazji wymiany chciałem zamontować wersję z podłokietnikem. Jest to wykonanlne ? Wszystko pasuje do siebie bez większych kombinacji?
  9. Witam. Mam problem z centralnym zamkiem w niedawno kupionym megane III kombi z 2012r, podczas zamykania auta pilotem zamykają się tylko i wyłącznie drzwi kierowcy, wszystkie pozostałe są otwarte, również wlew paliwa, jedynie bagażnik jest tez zamknięty. Po podłączeniu pod komputer nie wyszukuje żadnego błędu. Z czym może być problem?
  10. Od dziś można kupić usługi Live z rabatem 30% - 139zł. Kod ważny jeszcze dziś: WD15_LSC Na dodatek wreszcie można kupić do naszych navi Live na stronie TomTom-a!
  11. Drodzy, Od tego czasu pojawiła się dosyć denerwująca przypadłość, a mianowicie hamując silnikiem w zakresie obrotów 3->2 tys obr/min pojawia się wibracja która daje skojarzenie jazdy tak jakby po delikatnej tarce. Występuje to na każdym biegu w podanym zakresie obrotów. Czyli przyspieszam dynamicznie np. na trzecim biegu do obrotów 4 tys., puszczam gaz i samochód hamuje silnikiem płynnie bez żadnych dziwnych dźwięków, w momencie jak obroty spadną do ok 3 tys pojawia się wibracja/dźwięk tarki i przy 2,5 tys-2 tys ustępuje i dalej w dół już jest ok. Zjawisko to występuję po dynamicznym przyspieszaniu i odpuszczeniu gazu, przy bardzo spokojnej jeździe bardzo rzadko się pojawia. I raczej po rozgrzaniu. Tzn. na zimno nie zaobserwowałem ale też na zimno nie przyspieszam mocno. Poza tym samochód jeździ bardzo dobrze, ma moc, płynnie przyspiesza . Wszystkie poduszki silnika nowe, jedynie pod skrzynią została stara. Sprawdzone półosie (brak luzów), podpora wału - jest ok, generalnie wszystko do czego jest dostęp od spodu wygląda OK. I pomysłów dalej trochę brak. Zjawisko to pojawiło się po wymianie kompletnego rozrządu z kołem pasowym ( części OEM ) oraz sprężyn zawieszenia (Eibach) - nie wiem czy i co mogłoby mieć na to wpływ z tych rzeczy ale wcześniej tego nie było a teraz jest. Każdy trop co do potencjalnej przyczyny mile widziany. dzięki !
  12. Dzień dobry, chciałbym się zapytać jak sprawdzić czy uszczelka pod głowicą jest w porządku? Regularnie dolewam po trochu płynu 100 ml jakieś, raz na 2/3 miesiące może. Żadnych śladów płynu w oleju nie ma, ani z rury też biały dym nie leci. Zbiornik czysty oprócz stałych czarnych paproszków, zabrudzeń delikatnych w zakamarkach. Badanie TÜV też przeszedł w 2019 roku a tam badają spaliny i było ok. Od kupna w Maju 2019 roku do sierpnia 2020 roku dolałem 1litr płynu chłodzącego tak żeby utrzymywać poziom na środku. Mechanik z Renault powiedział, żebym po około pół godziny od wyłączenia silnika po jeździe odkręcił korek od zbiorniczka wyrównawczego i wtedy jeżeli jest wszystko w porządku nic nie powinno przy odkręcaniu syczeć. U mnie sykneło. To znaczy, że mam problem z uszczelką? Jakie jest wasze zdanie na temat takiego badania? Pozdrawiam serdecznie
  13. Dzień dobry Miesiąc temu zakupiłem Megane 3 kombi 2.0 cvt. Nurtuje mnie plastikowy przycisk umieszczony po prawej stronie guzika do wyłączenia czujnika parkowania. Po odpaleniu pojazdu mruga naprzemiennie światłem czerwono zielonym po czym świeci stałym światłem czerwonym. Próbowałem naciskać, nic się nie dzieje. Przy dłuższym przytrzymaniu na desce pojawiła się informacja "mozliwe uszkodzenie silnika". Zdjęcia poniżej. Czy ktoś z Was ma pomysł co to może być? I do czego mógłby służyć? Pozdrawiam serdecznie
  14. Witam forumowiczów, Od jakiegoś czasu przy pierwszym (czasem i drugim) ruszaniu po dłuższym postoju np. nocy czuć było szarpanie (nie zawsze). Potem już nie. Teraz doszły nowe objawy: a) na postoju przy puszczeniu sprzęgła na luzie słychać "stuk" (jak powoli puszczam to nie ma stuku) b) jak jest puszczone sprzęgło to tak jakby było słychać leciutkie grzechotanie, na wciśniętym sprzęgle tego nie ma (jak powoli puszcza się sprzęgło to ewidentnie słychać moment w którym zaczyna się grzechotanie) Samochód jeździ normalnie (sporadyczne problemy przy ruszaniu) (sprzęgło się nie ślizga), wszystkie biegi wchodzą pewnie i dobrze. Przebieg ponad 176000 km. Sprzęgło najprawdopodobniej nie było wymieniane od nowości. Megane 3 z 2012 1,6 16V 101 KM Silnik K4M P 848 Skrzynia JH3 183 Olej w skrzyni zmieniany przy około 163000 km oraz około 174000 km (wcześniej najprawdopodobniej nie) 1. Czy to poszły tłumiki drgań skrętnych na tarczy sprzęgła? Czy może coś innego? 2. Czy jeszcze trochę można przejechać (100 - 150km) czy na gwałt szukać mechanika w celu wymiany sprzęgła, docisku i wyprzęgnika? 3. Co jeszcze wymienić przy "okazji"? Uszczelniacz wału korbowego? Pozdrawiam i dziękuję na ewentualne sugestie!
  15. Cześć, Wczoraj zauważyłem, że silnik zaczął się mocniej trząść i jak siedzę w aucie to czuję wibracje na kierownicy i karoserii. Co może być powodem? Może to być też spowodowane kołem pasowym wału? Silnik pracuje równo.
  16. Witam. Moje auto to Megane III GT 2.0 118 kW. Niestety w ostatnim czasie na desce pojawiły się komunikaty o usterkach systemu ABS ESP oraz układu hamulcowego. Po podpięciu się pod komputer (Nie CLIP) pokazał się kod błędu DTC 402 071 lecz bez dokładnego opisu. Po skasowaniu błąd znika Ale po przekroczeniu 30km/h odrazu się pojawia. Prawdopodobnie jest on jakoś powiązany z pompą ABS lecz czy jest mi ktoś w stanie dokładnie opisać co może być problemem, ktos może miał taką usterke? Z góry dzięki, Pozdrawiam.
  17. Witam kolegów, kupiłem auto od znajomego długo stało ( megane 2.0 benzyna, 2009r. przebieg 142 tys ), objaw taki , że skrzynia automatyczna działa tak, jedzie przód na 1 biegu i w tył, nie zmianie z 1 w góre???? Czy ktos wie co to może byc ? skrzynia do wymiany , mże jakis sterownik ? Z góry dziękuje za pomoc :):)
  18. Witam. Moje auto to Megane III GT 2.0 118 kW. Niestety w ostatnim czasie na desce pojawiły się komunikaty o usterkach systemu ABS ESP oraz układu hamulcowego. Po podpięciu się pod komputer (Nie CLIP) pokazał się kod błędu DTC 402 071 lecz bez dokładnego opisu. Po skasowaniu błąd znika Ale po przekroczeniu 30km/h odrazu się pojawia. Prawdopodobnie jest on jakoś powiązany z pompą ABS lecz czy jest mi ktoś w stanie dokładnie opisać co może być problemem, ktos może miał taką usterke? Z góry dzięki, Pozdrawiam.
  19. Orientuje się ktoś czy zderzak tylny z Megane 3 Gt line kombi będzie pasować do zwykłej wersji kombi bo obecnie mam ten zwykły plastikowy co wizualnie nie wygląda ładnie.Chodzi mi czy mocowania są takie same i czy szpary nie wychodzą na łączeniu?
  20. Witam, proszę o opinie na temat tego samochodu. Sprzedawca gwarantuje, że samochód jest bezwypadkowy, jednak auto miało wymienioną przednią szybę (niby w wyniku uderzenia kamienia, sprzedawca nie ma zdjęć pokazujących szkodę). W załączniku zdjęcia przodu i boku zderzaka. Moje pytanie - łączenie zderzaka od strony pasażera wydaję się być ok, łączenie zderzaka od strony kierowcy wzbudza moje wątpliwości, dodatkowo nie podoba mi się spasowanie i wystająca uszczelka przedniego reflektora (od kierowcy). Dodam, że na zdjęciach z ogłoszenia reflektor i spasowanie wyglądało ok. Co o tym myślicie? Z góry dziękuję za każdy komentarz. Pozdrawiam.
  21. Witam. Od roku jestem w posiadaniu Megane 3 Grandtour 1.5 dCi 90 km. Od momentu kupna jazda noca jest bardzo meczaca, poniewaz zarowki strasznie skacza. Jest to denerwujace dla oka i meczace dla mnie. Lampy trzymaja sie dobrze, wiadomo ze jest lekki ruch gora dol ale to chyba przez to ze trzeba je wyjmowac do wymiany zarowki. Zarowki tez sie dobrze trzymaja. I tu moje pomysly sie koncza :( czy mial ktos taki przypadek? Badz wie jak temu zaradzic? Nie widzialem takiego tematu wiec zalozylem. Pozdrawiam ;) Regulamin pkt. 5.6 - Prezes
  22. Dzień dobry wszystkim, Przyznam się, że czytam forum od jakiegoś czasu, ale wcześniej nie dotarłem do takiej ściany... Bardzo Was proszę o podzielenie się doświadczeniem i pomoc w temacie, bo albo mnie kantują w ASO, albo zaczynam wariować. Jestem posiadaczem Megane III '15 1.2 tce 130 przebieg ok. 13000. Od nowości dało się usłyszeć hałas wydobywający się "gdzieś z samochodu" metaliczny hałas, coś jakby terkotanie. Dało się to usłyszeć tylko przez otwarte okna gdy samochód przejeżdżał obok czegoś od czego mógł się odbić dźwięk i trafić do kabiny. Przy okazji wizyty w ASO wspomniałem o tym i dostałem odpowiedź o tym, że podgięli jakąś osłonę czy coś. Jako że ciężko w codziennej eksploatacji usłyszeć ten hałas odpuściłem temat. Od początku praktycznie mam nieodparte wrażenie, że samochód przyspiesza... jakby to powiedzieć... jak chce. Czasem wystarczy delikatnie musnąć pedał i dosłownie czuć moment na plechach (rzadko), a czasem wciśnięcie pedału do dechy nie powoduje większego zauważalnego efektu... Zgłosiłem to do ASO. Samochód po zwrocie chodził o tak wiele lepiej, że aż nie mogłem w to uwierzyć! Wreszcie przyspieszał bez trudu w każdych warunkach. Przejechałem ze 200km i wszystko wróciło do normy + przy przyspieszaniu dało się usłyszeć metaliczny hałas ale już w kabinie. Najpierw przez ułamek sekundy, a z czasem coraz dłużej. Od tamtego czasu sygnalizowałem to już 3 razy: Za pierwszym razem - tak jak pisałem wyżej super poprawa: podobno przepłukali mechanizm zmiennych faz rozrządu, zmienili soft. Za drugim razem - dość nie miły Pan wypomniał mi, że kiedyś wymienili mi zepsute fabrycznie elementy wnętrza na swój koszt i stwierdził, po przejażdżce, że wszystko jest ok. Za trzecim razem - to ciekawe - trafiłem na człowieka, który sam wyśpiewał objawy, o których miałem mu opowiedzieć i skwitował to, że wiele, jak nie wszystkie tce 1.2 (warianty z Dacii też) tak terkoczą, tylko jedne głośniej inne ciszej i... na tę chwilę producent nie uznaje tego za wadę, a oni sami nie wiedzą co jest bezpośrednią przyczyną... Tylko, że powiedział, że nie powinno to mieć wpływu na pracę silnika, ale z perspektywy mojego doświadczenia z tym autem, na prawdę ciężko mi w to uwierzyć... Nie potrafię wskazać jednoznacznie w jakich warunkach to się dzieje i co wpływa na to, czy hałas jest głośniejszy czy cichszy... Zdarza się tak, że nie słychać go w ogóle, lub tak, że na 5 km odcinku cały czas jak wskazówka obrotomierza wspina się w przedziale +/- 2200-3000 terkocze jakby miał się rozpaść. Po przekroczeniu 3000 momentalnie cichnie. Oczywiście gdy hałas jest na tyle głośny, że trafia do kabiny, na zewnątrz słychać to jeszcze głośniej. Aha, jeszcze jedno. Hałas występuje tylko i wyłącznie przy przyspieszaniu w trakcie jazdy. Na postoju nie. Oczywiście nie ma z tego tytułu żadnych błędów, które można było by z tym powiązać. Ogromna prośba do Was koleżanki i koledzy powiedzcie proszę, czy udało Wam się usłyszeć taki hałas w swoich autach. Proszę Was też, może ktoś ma jakiś pomysł jak to zdiagnozować? Jazda do ASO nic nie da, bo Oni umywają ręce, a tymczasem samochód pracuje na co dzień jakby miał się zaraz rozsypać... Co robić? Jak żyć? Będę wdzięczny za odpowiedzi.
  23. Czy to normalne, że rozrząd zaczął hałasować przy przebiegu 90 tysięcy ? Auto było serwisowane w ASO. Czy możecie polecić jakiś dobry warsztat do wymiany tego rozrządu na śląsku i jaki jest orientacyjny koszt ?
  24. Witam wszystkich i proszę o odpowiedź, gdzie szukać przyczyny nadmiernego zużycia oleju w 2 miesięcznej Megance LIMITED ENERGY TCE 130? Po przejechaniu 3600 km zapalił się wskaźnik z informacją o konieczności dolania oleju. Uzupełniłem stan dolewając okrągły litr Elfa i po przejechaniu niecałych 100 km ubyło dwie z pięciu kropek na wskaźniku wyświetlacza. Jestem poza krajem, więc chwilowo nie mogę odwiedzić serwisu. Dodam, iż wizualnie nie widać żadnych wycieków.
×
×
  • Utwórz nowe...