Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Ogólne'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam koledzy. Mam problem z żony autem,mianowicie wygląda to tak. Odpala z pierwszego,ale gdy gasi go po dotarciu do celu i za chwilę odpali to gaśnie ,spada z obrotów i tak około 3,4 razy,dopiero jak ruszy i trzyma go na wysokich obrotach to się uspokoił. Co mu dolega?
  2. 400k po raz pierwszy. Kto da więcej?
  3. Witam, podczas jazdy na tempomacie nagle wyskakuje: skontroluj regulator prędkości. Po zgaszeniu i ponownym odpaleniu znów działa. Po odczytaniu błędu pyclipem wyskakują takę błędy
  4. Witam. Dziś usłyszałem w kabinie jak od strony pasażera przy dodawaniu gazu coś klekocze, tyrkocze gdzieś od strony silnika więc otworzyłem maskę, ciągnę za gaz i cisza, mówię przeszło ale wszedłem do kabiny daje gazu i klekocze dalej czyli najbardziej to słychać w kabinie. Mam wrażenie że to gdzieś w miejscu gdzie znajduje się filtr i ma jakiś to związek z zaciąganiem powietrza. Wyciągnąłem filtr i czysty, w środku czysto. Ale zauważyłem że obudowa plastikowa błyszczy się więc to pewnie olej?? i pewnie ma to związek z tym. Z silnika olej nie ubywa, z chłodnicy płyn również.
  5. Witam grupowiczów miałem ostatnio przygodę i ucierpiał tylny zderzak i blenda kupiłem jedno i drugie tylko w zderzaku jest sześć czujników a było 4 moje pytanie jest takie czy jak podłącze wiązkę z sześcioma to będą działać wszystkie czy trzeba kombinować z przeciąganiem kabli? Proszę o pomoc pozdrawiam 🙂
  6. Witam wszystkich. Posiadam Megane iii 1.5 dci i mam problem z kasującym się przebiegiem dziennym przy rużnych kilometrach. Zrobiłem diagnostykę i okazuje się, że wskazania kilometrów na sterowniku ABS są inne niż na liczniku. Wychodzi na to, że licznik jest cofnięty i zablokowany jakoś, zakupiłem drugi licznik z tymi samymi numerami i po podpięciu kilometry przepisał się z ABS ale w menu jest brak moich konfiguracji ustawień w liczniku i napis error prog. Muślałem o przelutowaniu pamięci EPROM 24C16WQ ale zastanawiam się czy wraz z pamięcią nie przelutuje blokady licznika, która jest w mo
  7. Mam problem z komunikatem ,skontroluj poduszkę powietrzną w moim fluence 1.6 16v.Zapala się po dłuższym postoju, a po przejechaniu paru kilometrów gaśnie i już się nie pojawia. Skontrolowałem wtyczki pod siedzeniami i wszystko wydaje się, że jest ok. Proszę o pomoc.
  8. Dzień dobry, Koledzy kolejny problem..... Tym razem objaw następujący, Przy dodawaniu gazu przy około 2-3 tyś obrotów zaczęły przygasać światła, zwalniała dmuchawa... Co jakiś czas zapalała się kontrolka ładowania i STOP, ale jak zwalniałem gasła. W wigilię wracałem do domu , kontrolka ładowania się zapaliła i nie zgasła....natomiast po kilku kilometrach zgasł silnik..wcześniej zaczął wyłączać po kolei : abs, wspomaganie itd... Nie odpalał ponieważ już było za słabe napięcie w baterii. Zauważyłem,że klemy były luźno na elektrodach (mechanik zapomniał dok
  9. Witam. Mam problem ze swoją megan II z silnikiem 1.6 16V benzyna. Nie działają, nie świecą dwie kontrolki :serwis i silnika. Był podlanczany komputer robiony był test zegarów. Jakie powinien pokazywać kontrolki na zegarach ? Pokazuje wszystkie oprócz tych dwóch. Proszę o pomoc, co może być nie tak ?
  10. Pytanie do użytkowników nowej jednostki napędowej 1.3TCe, pierwsze wrażenia, refleksje, elastyczność i dynamika silnika, kultura pracy, konsumpcja paliwa, serwisy itp...
  11. Witam wszystkich. Jestem tu nowy i mam problem z moim megane, mianowicie pacjent to megane 3 z 1.5. Wczoraj wyjezdzajac z garazu zgasilem na moment auto, po pomownej probie odpalenia stala sue ciemnosc, nie reaguje centralka, konsola, nie czyta karty, poprostu zero jakiegokolwiek oswietlenia w srodku auta. Dodam ze aku jest, bezpieczniki w srodku jak i pod maska sa ok, prad do bezpiecznikow tez dochodzi. Czy mial juz ktos moze podobny problem? REGULAMIN Forum się kłania - Prezes
  12. Witam, ostatnio w swojemu megane 3 1.9 uruchomiłem wypalanie dpf., w trakcie wypalania syn zgasił auto po czym zresetowała się pamięć sterownika. Musiałem kodować wtryski i zauważyłem też że tempomat nie włącza się, i moje pytanie czy da się go spowrotem aktywność pyclipem/ pyrenem?
  13. Witam, Posiadam renault Megane II 2003. Wymieniałam rezystor dmuchawy ( był odłączany akumulator). Do tego trzeba było ściągnąć prawie całą deskę rozdzielczą. Po złożeniu wszystkiego po uruchomieniu silnika włączają się światła awaryjne i po chwili samochód gaśnie. Po przełączeniu samochodu na benzynę coś stuka z tyłu samochodu i samochód sam przełącza się na gaz i gaśnie. Jak próbuję wyłączyć światła awaryjne to migają jeszcze mocniej. Posiadam w samochodzie alarm. Bardzo proszę o jakąś sugestie co to może być. Pozdrawiam
  14. Witam proszę o pomoc bo już nie wiem co się dzieje falują mi obroty w granicach 700-750 wszystko wymienione , uszczelnili , świece , cewki co mam jeszcze sprawdzić?????prosze o pomoc bardzo mocno. Do tego postępuje przy przełączeniu na gaz na zimnym
  15. Witam wszystkich,chciał bym odświeżyć temat dymienia na biało oraz klekotu podczas przyspieszania. Auto zaczęło klekotac i dymic nagle, zostały sprawdzone świece żarowe i są ok, wtryskiwacze sprawdzone na stole probiorczym i wszystko ok. Jedyną rzecz którą ustaliłem to jest to że jak wypnę fizycznie pierwszy wtryskiwacz auto przestaje klekotać. wymieniłem panewki,olej sprawdziłem kompresją jest ok (jest jednakowa na każdym cylindrze), brak błędów w komputerze.
  16. Witam, od pewnego czasu mam problem z moją megi- 1,6 16V 2004 r. kombi. Zaczęło się to jakoś na wiosnę, po odpaleniu, na zimnym silniku, po kilkuset metrach przy zmianie biegu lub na skrzyżowaniu, jak wysprzęglęniu obroty spadają i auto gaśnie. Sytuacja się powtarza zazwyczaj 2-3 razy. Po jakimś czasie pojawiły się problemy z odpaleniem, czasami po klika, 10 razy przyciskiem klikałem. Około sierpnia wymieniłem rozrząd ze KZFR i wydaje mi się,że sytuacja się naprawiła. Niestety na kilka dni.Przyszedł październik i wszystko na raz. Zaczął gasnąć ponownie.Pewnego dnia po pracy nie mogłem odpalić
  17. Witam, przychodzę z problemem jakim jest rozrząd. Mianowicie wymieniałem rozrząd wraz z KZFR i kołem wałka rozrządu. Zacząłem od zblokowania wału korbowego, bolec wszedł w odpowiednie miejsce, blokując wał korbowy w jedną i w drugą stronę (prawidłowo?). Następnie założyłem blokady na walki, były w poziomie ustawione. Następnie powymieniałem wszystkie koła dokręcając lekko by założyć rolki i pasek a następnie właśnie bez blokady kół (ponieważ nie wiem jak ja załozyc bo chyba nie pasuje z zestawu zakupionego na allegro) zacząłem dokręcać śrubę od KZFR i następnie nakrętke od koła walka rozrządu.
  18. Witam przyszło mi na myśl aby zmienić skrzynie biegów manuala na automat. Mój silnik to 1,9dti, a mogę za 500 zł kupić drugą maganke, ale 1,6 benzyna automat. Pytanie czy skrzynia automat z 1,6 silnika będzie pasować do 1,9dti ( chodzi mi o mocowanie tzw kielicha skrzyni) . Czy sprzęgło hydrokinetyczne będzie pasować do wału korbowego. Półosie i zwrotnice mogę przełożyć z 1,6 tu nie będzie problemu. Wiązkę elektryczną też przełożę wraz ze sterownikiem skrzyni. Może ktoś się tak próbował "bawić". Ewentualnie mogę przełożyć cały zespół napędowy, ale nie wiem co z elektyką. Czy t
  19. Witam, czy ktoś wie co to za wąż na zdjęciu? Jest na nim napis MG wraz z korkiem który widać na zdjęciu, w wężu jest jakiś zielony olej(?) który właśnie mi sciekl po wężu na dół. Wąż ten znajduje obok zbiorniczka od płynu hamulcowego, prawdopodobnie pod podszybiem tym plastikowym. Schodzi na dół i tam łączy czy z czymś innym(?). Posiadam megane 3 GT z silnikiem 2.0tce f4r 180 KM Bardzo proszę o pomoc
  20. Witam nam problem a raczej zapytanie jakie napięcie powinno być na zasilaniu świec żarowych. U mnie jest ok 9- 10 V. Czy nie powinno być 12V? Od pewnego czasu mam problem z uruchomieniem silnika muszę kilka lub kilkadziesiąt sekund kręcić rozrusznikiem lub 2-3 razy podgrzewać świece. Świece sprawne niedawno wymieniane oporność na świecach od 00,1 do 00,6 Oma.
  21. Cześć. Planuję zamontować czujniki cofania w kombiaku bo długi jest i nie widzę, gdzie parkuję. Jeżeli chodzi o nawiercenie otworów w zderzaku to prosta sprawa natomiast nie widzę miejsca, aby przewody od czujników wprowadzić do komory bagażnika. Centralkę planuję na ściance po lewej stronie. Jak można tam dojść przewodami spod zderzaka?
  22. Hey mam problem z autem może będziecie w stanie mi pomóc mianowicie mój renault Megane 3 1.5dci 2010 rok kręci ale nie odpala początkowo wyszło że komputer do wymiany więc został zamówiony przeprogramowany auto pojezdzilo trzy dni po czym dziś wymieniłam filtr diesla bo pojawiało się powietrze w wezykach auto odpaliło na kable po chwili jazdy zgasilam odpaliłem i było wszystko ok auto odstąpi godzinę i problem powrócił a i wyświetla się komunikat możliwość awarii silnika
  23. Witam Mam następujący problem Podświetlenie drzwi działa tylko przy otwieraniu i zamykaniu z pilota. Przy normalnych otwieraniu dzwi światełka w środku nie zapalają się. Auto nie piki jak zostawię włączone światła. Nie widzi też że auto się otworzyło i zaraz zamyka wszystkie drzwi. Czy ktoś może coś zaradzić?
  24. Witam wszystkich. Kupiłem światła do jazdy dziennej . Podłączyłem wszystkie przewody oprócz tzw. Plus za stacyjka. Wiem że w skrzynce z bezpiecznikami w komorze silnika jest tam taki bezpiecznik że jak włączę zapłon lub odpale auto pojawia się tam napięcie. Może ktoś z kolegów, koleżanek przerabiał ten temat?
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!