Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic I phII'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 2279 wyników

  1. Witam serdecznie. Poszukuję pomocy w kwestii naprawy tylnej belki w scenicu I FL z 2002 roku. Jeden mechanik powiedział że belka musi być regenerowana, ale jak pocztałem troszkę w sieci okazuje sie że ten typ belki z czterema drążkami skrętnymi ma tylko gumowe tuleje które można wymienić. Problem jest tylko z ponownym poprawnym montażem tych drążków... Może ktoś to robił? czy trzeba wymontować całą belkę , czy da się to zrobić w warunkach garażowych bez rozbierania całej belki?? bede wdzieczny za info:) Pozdrawiam Serdecznie !!!!
  2. Witam, od czasu kiedy nabyłem mojego scenica (1.6 16v z '99r.) zauważyłem ze ciężko się wciska sprzęgło. Jako, że jestem facetem nie przeszkadza mi to zbytnio, ale żona suszy mi głowę mówiąc, że w innych autach nie musi się męczyć (laguna II, scudo I) a tu ją noga boli ;-). Wygląda to jakby była dołożona dodatkowa sprężyna. Linka od sprzęgła idzie prawidłowo i nie pracuje ciężko, choć nie wiem jak pracuje pod obciążeniem. Czy jest jakaś znana usterka która to powoduje? Czy jest możliwość złagodzenia pracy tego sprzęgła?
  3. Witam, Na początek chciałem się przywitać, bo jestem nowy na forum i od niedawna wszedłem w posiadanie Renault Scenic I ph II z 1999 z silnikiem 1.6 16v. Piszę od razu z kłopotem, bo przejechałem samochodem dłuższy odcinek ok. 500 km, ostawiłem go ok. godziny 15ej, wieczorem zaglądałem do żarówki podświetlenia tablicy i poświetlenia wnętrza samochodu, bo coś nie łączyło. Żarówki udało się zrobić, natomiast odpaliłem go i chwile pochodził, ale chyba w monencie przełączania na gaz zadusił się i zgasł. Przy drugiej próbie odpalenia już zaczął się kłopot. A mianowicie: przekręcam kluczyk do pozycji I - jest wszystko OK, do pozycji II - jest OK (przynajmniej tak jak do tej pory było), a jak chce już odpalić do pozycji III to słychać jakby jakieś przekaźniki i gasną kontrolki. Tak jakby rozrusznik robił zwarcie. Kiedy puszcze kluczyk to sprężyna w stacyjce odbija go i kontrolki znowu się zapalają. Pomóżcie mi, bo czytałem podobne tematy, ale do niczego nie doszedłem. Co sprawdzać? Masy poczyściłem, bezpieczniki sprawdziłem i nie wiem co robić. Rozrusznik trochę ciężko kręcił - czy to byłby jego koniec? Proszę o pomoc.
  4. Witam. Niedawno pojawił się u mnie problem ze sterowaniem centralnym zamkiem z pilota. Za pierwszym razem odłączenie akumulatora pomogło na kilka dni, za każdym następnym po godzinie znów brak reakcji. W przypadku użycia przycisku na konsoli wszystko działa tak jak powinno - otwiera, zamyka. Czy ktoś spotkał się z czymś takim i ma jakiś pomysł? Pozdrawiam
  5. Witam od niedawna mam problem ze swoją Renią 1,6 16v 2000r. Otóż podczas odpalenia na zimnym i ciepłym silniku( nie ma to znaczenia) obroty biegu jałowego wzrastają do 2000 obrotów to samo dzieje się gdy wrzucę bieg 2,3,4,5 bez dodawania gazu auto samo przyspiesza do 2000 obrotów po puszczeniu pedału sprzęgłą. Jaka według was może być tego usterka ? (silnik krokowy/czujnik położenia przepustnicy czy może oringi przepustnicy?)
  6. Witam zmieniłem scenica I na scenica rx 4x4 i kompletuje oryginalne radio z wyświetlaczem, wyjmujac radio znalazłem za radiem taka kostkę, wyjaśnijcie mi do czego jest czego mi brakuje by ją podpiąć
  7. Witam co może byc powodem : Mam scenica z klimatronikiem jakbym nie ustawiał stopni , to cały czas ląduje gorące powietrze , w ogóle jak by się nagrzewnica nie zamykała ,
  8. Hej. Padły mi spryskiwacze. Pozatykały się jakimś syfem. Po przetkaniu cienką struną podziałały chwilę i znowu zatkane. Kupiłem nowe, wymieniłem razem z wężykiem od trójnika do spryskiwacza. Nie cieszyłem się długo. Spryski zaczęły słabnąć. Szybki look pod maskę i już widać że cieknie przed trójnikiem. Nie ma bolca trzeba wymieniać, bo wężyk jak z plasteliny. Rwie się w rękach. Moje pytanie brzmi, jak to wymienić. Auto w górę, zdjąć koło i odkręcać nadkole/błotnik? Jest jakaś mniej inwazyjna metoda? Zaznaczam że łapska mam raczej nie małe, więc ciężko mi manewrować w ciasnych zakamarkach. Poratujcie jakąś radą. Zdrówka Przemo
  9. Witam, mam problem z nowo kupionym Scenikiem 1,6 16v 2002r. Problem objawia się w ten sposób, że kiedy samochód jest zimny lub dużej postoi mam problem z jego odpaleniem na benzynie. Długie kręcenie rozrusznikiem nie sprawdza się, lepiej sprawdza się chwilowe kręcenie chwila przerwy i znów próba. Po takim odpaleniu silnik pracuje nie równo i dopiero po chwili obroty się stabilizują. W czasie jazdy auto ma problem z przyspieszaniem, dusi się, szarpie. Natomiast kiedy silnik jest ciepły odpala normalnie po chwili przełącza się na LPG i nie ma problemu z szarpaniem, przyspieszaniem czy dławieniem. Podejrzewam jakiś problem z układem paliwowym (wykluczyłbym świece, cewki) bo na LPG jest OK, zastanawiam się jednak nad wtryskiwaczami benzyny? Ma ktoś doświadczanie z takim problemem, z góry dziękuję za odpowiedzi i pozdrawiam Radosław.
  10. Witam, Dzisiaj po wyjechaniu z domu skrzynia zatrzymała się jakby na trzecim biegu i nie można ruszyć lewarkiem. Tylko lekkie ruchy ale żadnego innego już nie mogę wrzucić. Ostatnio wypadał bieg piąty co któryś raz. Do wymiany skrzynia czy jakieś inne sugestie ? Scenic I PH2 2000r. 2.0
  11. Mam problem mój scenic nie odpala na ciepłym kreci lecz nie odpala jak ostygnie odpala co to może być ? Silnik 1.9 dci 102 km Regulamin. 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  12. Witam forumowiczów mam nadzieje ze pomozecie mi z moim problemem otóż polega on na tym że strzelił pasek rozrzadu w reni i wymontowałem całą głowice zorientowałem sie ile bedzie kosztowac regeneracja jednak koszt mnie przeraził gdyż auto praktycznie jezdzi w koło kimina po towar i spowrotem auto do roboty i postanowiłem wiec kupić używaną sprawną głowice otrzymałem przesyłkę i wyglądała bardzo ładnie jednakze kiedy założyłem słychac w jednym momencie taki stuk przeskok nie wiem czy to zawór stuka czy popychacz czy moze zablokowane kanaliki gdzieś i oleju nie podaje na te popychacze albo gdzies haczy o uszczelke nie wiem problem nie wystepuje zawsze czasem po odpaleniu popracuje 2 minuty slychac lekkie uciszenie i po wyłaczeniu silnika i ponownym odpaleniu jest cicho ale do momentu kiedy go nie przegazuje Pomóżcie dobrą radą czy da sie to naprawic jakos czy trzeba demontowac znow głowice czego bym nie chciał dołączam film z problemem https://www.youtube.com/watch?v=xr2NV3sFCm0&feature=youtu.be REGULAMIN 5.6 literki PL - mireczek01
  13. Witam serdecznie. Mam taki problemik. Już prawie rok temu diagnosta mi mówił że mam nieco za nisko światła ale mieszczą się w normie. Już wtedy regulacja na silniczkach się skończyła i nie można było ich dalej podnieść. Dodam że również wtedy miałem już bardzo opadnięty tył ze względu na wyrobioną belkę. W tym roku zrobiłem regeneracje belki, ale kazałem chłopakom podnieść go jeszcze o ząbek bo czasami wożę ze 300kg. No to mi podnieśli ze 20cm. Ale zapomniałem o światłach do czasu aż nie zdarzyło mi się jechać wieczorem. Czy da się lampy podnieść jakoś? jak pamiętam to po odkręceniu zderzaka mają one takie skośne ograniczniki. Nie pamiętam jednak czy mają możliwość suwania tył przód. A może zdjąć te ograniczniki i zamontować pod spodem np. jakąś blaszkę z nawierconymi otworami aby można było regulować lampę? Ma ktoś może jakieś doświadczenia z podnoszeniem lamp?
  14. Żeby nie było - wpierw szukałem. x ABS nagle padł. Oczywiście choinka na tablicy rozdzielczej, nie działa prędkościomierz, ani przebieg. Z clipem ABS nie chce się w ogóle gadać. x W bezpiecznikach nic nie widzę złego, dziś sprawdzono kable - też nic nie widać. x Pytanie co dalej ?
  15. Witam! Jestem posiadaczem Renault Scenic 2001r wersja po lifcie. Planuję rozbudowę Car audio i mam zamiar zamontować z przodu w drzwiach głośniki 16 cm fabryczne są 13 cm i tu pojawia się problem jak to zrobić żeby nie ingerować w orginalne maskownice głośników (chciałbym żeby wszystko z zewnątrz wyglądało na fabryczne) Z tego co zauważyłem to tapicerka przykręcana jest też w miejscu mocowania głośników a mianowicie trzymana przez same głośniki które są przykręcone do blachy przez wlasnie tapicerke czytałem na forum że trzeba wymontować kielichy i trochę z tych plastików powycinać, Czy da się przerobić fabryczne miejsce pod głośnik tak żeby nie pozbawić tapicerki tego mocowania? Czy muszę z plastików pozbyć się całego fabrycznego mocowania głośników i zamontować dystanse? Co pozbawi tapicerki trzymania w tym miejscu. Czy ktoś z forumowiczów Montował w tym modelu głośniki 16 może ktoś ma jakieś foto jak to zrobic?
  16. Witam miałem wyciek spod dwóch wtrysków, zostały wymienione uszczelki miedziane wyciek ustąpił. Problem polega na tym ze samochód teraz gorzej przyśpiesza, mam wrażenie ze nie równo przyśpiesza (podczas przyśpieszania odczuwam drgania) i zmuszony jestem do częstych redukcji biegów podczas jazdy z racji lekkiego szarpania np. na 5biegu przy 50-60km/h wcześniej silnik dawał rade i spalanie na komputerze pokładowym w miescie pokazuje mi aktualnie 12litrów . Auto: megane scenic IphII silnik 1.9DCI. Przebieg: ponad 200tyś Z góry dziękuje za odpowiedzi
  17. Witam Świeci mi się kontrolka poduszki. Tester wskazuje błąd "df040 obwod czujnika po stronie pasażera". Przeczyściłem wtyczki pod fotelami, w kierownicy i poduszki pasażera. Kontrolka dalej świeci. Ma ktoś może jakiś pomysł co w tej sytuacji zrobić? Z góry dzięki za odpowiedź.
  18. Witojcie. Niedawno założyłem instalację LPG do swojej wyścigówki. Było niezbyt gorąco, więc klimy nie używałem. Kilka dni później zaskoczenie. Guziczek A/C pyk, chwila mija... i nic. Powietrze jakie leciało z kratek takie nadal leci. Dzwoniłem do gazownika i twierdzi że nic w okolicach klimy nie robił, ale auto stało 2 dni bez aku, więc może jakieś błędy wywyalać na kompie. Prześwietliłem bezpieczniki pod maską - są ok. Wypadałoby sprawdzić czy idzie prund na elektrosprzęgło sprężarki, ale nie mogę się tam dostać. Mam spore łapska i nie mogę manewrować ręką tak, aby wypiąć wtyczkę i podać 12V na sprężarkę bezpośrednio (to by dało kilka odpowiedzi). Kabel diagnostyczny mogę sobie załatwić/kupić, ale ponoć w Scenicu nie wszystkie błędy da się odczytać. Poradźcie coś, bo w tym miesiącu mam już od żony bana na wizyty u mecha, bo wymieniałem wydech, oliwę i jeszcze parę rzeczy. Niestety ciężko się jedzie jak słońce praży a dzieciaki marudzą. Zdrówka Przemo
  19. Witam, Mam pewien problem z działaniem centralnego zamka. Opisze sytuację od początku. Miałem problem, bo autko przestało mi całkowicie odpalać. Elektryk stwierdził, że wysypał się immobilajzer, więc odciął go w sterowniku i wgrał emulator. Autko chodzi bez problemowo. Niestety od tego czasu przestał mi całkowicie działać centralny zamek. Tak jak wcześniej działał z pilota i podczas przekroczenia odpowiedniej prędkości ( o ile się nie mylę to 20km/h ) centralny zamykał autko. Aktualnie teraz nie działa centralny w ogóle, ani z pilota ani automatyczne zamykanie po przekroczeniu prędkości. Przy zamykaniu drzwi kierowcy kluczykiem również nic się nie dzieje. Centralny jedynie działa jak ręcznie zamknę autko poprzez wciśnięcie guzika zamykania drzwi w środku samochodu ( ten przy włączniku awaryjnych). Czy ktoś z Was mógłby mi powiedzieć co się stało?
  20. Witam, mam problem z klimatyzacją, jest nabita, szczelna i sprawna, mechanik włącza ją komputerem a nie można włączyć jej guzikiem A/C.. ktoś miał podobny problem ?
  21. Witam, czy jest ktoś w stanie powiedzieć co to jest za czujnik znajdujący się za zbiornikiem wyrównawczym płynu chłodniczego? Załączam fotki z jego oznaczeniem.
  22. Witam. Doszedłem do końca internetów i nie mogłem odnaleźć przyczyn zaistniałych problemów. Otóż mam problem z uruchomieniem silnika, kiedy to on jest "letni". Na zimno nawet przy -15°C samochód uruchamia się bez problemowo. Kiedy przejadę kilkanaście kilometrów wyjdę do sklepu wrócę po paru minutach odpalę, czasami ma większe problemy ale odpala. Natomiast kiedy posiedzę kilkanaście minut w sklepie mogę już nie odpalić. Podobnie jest kiedy przejadę kilka kilometrów, bezpośrednio po zgaszeniu zapalę ale wystarczy ze wejdę do domu i wrócę po kilku minutach to nie odpalę. Czasami jest to niemożliwe nawet przez 3-4h. Dodatkowo nie wiem czy to jest związane z tą samą usterką, kiedy silnik jest nie nagrzany to obroty na biegu jałowym sięgają do ok 1700-2000 obr./min.. PO nagrzaniu stabilizują się na poziomie pomiędzy 500 a 900 obr./min.. Dodatkowo kiedy to auto się toczy nieważne czy 50km/h czy 3km/h dopóki się nie zatrzymam falują obroty i to tylko przy tej okazji kiedy silnik jest niedogrzany. Z rzeczy które już zrobiłem, zakupiłem nowy akumulator latem 2017. Uszczelniłem układ dolotowy w listopadzie 2017. Wymieniłem silniczek krokowy w grudniu 2017. Jako że auto na gaz to odłączenie gazu nie przyniosło efektów, wiec podłączyłem ponownie. Wydaje mi się, że to jest jakiś czujnik temperatury, ale strzelanie kosztuje a wymiana części sprawnych na sprawne jest bezsensu. Jako że to auto żony to też obrywa się mi za to że jest niesprawne. Autko to Scenik 1.6 16v z 1999 roku. Proszę o jakieś rady. Pozdrawiam
  23. Cześć. Odkąd kupiłem Scenica nie działają elektryczne tylne szyby. Przód działa bez zarzutu. Natomiast tył ani nie działa z przełącznika na drzwiach ani z przełącznika przy kierownicy bez różnicy w jakiej pozycji jest ustawiony przycik blokujący tylne szyby. Ktoś może spotkał się z podobnym problemem? W jaki sposób drzwi są ze sobą połączone?
  24. Cześć, Niestety chciałem podłączyć uniwersalny sterownik centralnego zamka i podpiąć zasilanie z radia. Niestety zadziałałem jak amator i poszło zwarcie. Aktualnie nie mam zasilania na radiu, panelu sterowania nawiewem i zegarku z termometrem. Pozostałe rzeczy poprawnie działają. Sprawdzałem miernikiem zasilanie na przewodzie za radiem od czarnej wtyczki na grubym czarnym przewodzie i go nie ma ( pod ten przewód chciałem wpiąć zasilanie modułu zamka). Niestety jak wyciągnąłem bezpieczniki (przy lewej nodze przy kierownicy) to sprawdzałem bezpiecznik od nawiewu i radia i są dobre- jest przejście. Za to nie ma na nich zasilania- ładne zero na mierniku. Na bezpiecznikach pod maską 7,5A zasilanie jest. Na jednym po załączeniu zapłonu, a na drugim cały czas. Jak to ogarnąć? Chyba, że jest ktoś z Bydgoszczy lub okolic kto pomógłby mi z tym problemem. Poniżej wrzucę fotkę panelu- podświetlenie działa normalnie.
  25. Witam, czy może komuś z Was udało się zamontować światła do jazdy dzienne w miejsce halogenów? Średnica otworu poi halogenach to ok 11cm, światła dzienne są sporo mniejsze. Czy ktoś może przeszedł przez taki montaż? No właśnie jeszcze jedno czy ja mam phI czy phII ??? (2002 rok). Mój Scenic Kolego zapoznaj się z regulaminem zamieszczania zdjęć i zastosuj się do niego. Aston76
×