Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 551 wyników

  1. Niedawno nabyłem scenika III z silnikiem 1,5 dci 110 KM z FAP. Większość mojej jazdy to miasto i dlatego postanowiłem założyć dodatkową kontrolkę sygnalizującą wypalanie filtra. Po prostu chciałbym by po rozpoczęciu wypalania nie przerywać tego procesu. Normalnie jest to dosyć trudne do zaobserwowania ale jak kontrolka zaświeci to wiemy na pewno, że ten proces zachodzi. Wprawdzie w FAP-ie z piątym wtryskiwaczem można przerywać proces wypalania ale jak będę wiedział, że do końca pozostało kilka minut to po prostu nie zgaszę silnika by doprowadzić do końca to wypalanie. Sam montaż kontrolki jest bardzo prosty i zajmie poniżej godziny. Tymczasowo na próbę kontrolkę umieściłem przy drzwiach kierowcy jak widać to na poniższym zdjęciu. Sama kontrolka to np. niebieska diodka na 12 V z rezystorem ok. 100 omów by ograniczyć jej jasność. Podłączyłem ją do cewki elektrozaworu dostarczającego paliwo do piątego wtryskiwacza. Jest on przykręcony do bloku silnika powyżej rozrusznika. By było łatwiej dojść to można wypiąć wtyczkę i do fioletowego przewodu podłączyłem plus diodki. Jest na nim napięcie 12 V po uruchomieniu silnika. Drugi brązowy przewód to masa sterowana sterownikiem silnika. Do tego przewodu podłączyłem minus diody. Na poniższym zdjęciu widać elektrozawór ale jeszcze bez podłączonych przewodów. Dzisiaj miałem okazję zaobserwować działanie kontrolki podczas wypalania filtra. Akurat byłem w trasie a wypalanie trwało 9 minut. Kontrolka cały czas to sygnalizowała. Z tego co zauważyłem to nie słychać jakiejś większej różnicy w pracy silnika jak i też nie wzrosło znacząco chwilowe spalanie ale to akurat trudno ocenić bo warunki jazdy były zmienne. U mnie wypalanie występuje średnio co 800 - 1000 km. Jest to rozwiązanie tymczasowe bo docelowo kontrolka wyląduje w wyświetlaczu i w miejscu kontrolki FAP tylko świecić będzie na inny kolor niż czerwony. Oczywiście kontrolka fabryczna nie będzie usunięta.
  2. Cześć, Czy joystick w panelu nawigacji, ten w podłokietniku da się jakoś rozebrać i naprawić - "skasować luzy"? Generalnie działa tylko dostał strasznych luzów i wpada w denerwujące wibracje. Jest w takim niefortunnym miejscu, że ciągle się o niego zahacza. Jak nie ja to pasażer. Używka około 100zł więc nie tragedia, tylko drugie pytanie - czy można go bezkarnie podmienić czy trzeba go jakoś "przystosować"? Z góry dzięki za wszelkie info!
  3. Witam. Zakupiłem już radio r2. Czy jest tu ktoś ze Śląska kto wprowadzi nowe radio do licznika? Pozdrawiam.
  4. onomatopeja

    Scenic III phI Wypadanie zapłonu

    Bry, ktoś mądry powie mi może, co jest nie tak? Czasami na wolnych lub podczas jazdy z delikatnym gazem lekko szarpnie jakby własnie wypadł zapłon (czasami, rzadko). Wg clipa cylinder 2 ma sporo wypadniętych zapłonów. Jechałem z podpiętym clipem do biedry :D ~1.5km Dziwnie wielka jest też wartość spalania stukowego na tym cylindrze (w tym że nie wiem jak ją interpretować a internety milczą). Pacjent to 1.4 TCe. Już mówię, że świece wymienione po zakupie auta jakieś 11 tyś km temu na beru, cewki oryginalne. Nie podmieniałem ich i ciężko mi będzie je podmienić, bo cewka 2 i 3 są zakryte dolotem od turbiny i trzaby go rozpiąć w 2 miejsach a nie wiem jak to zrobić (chyba że ktoś mi powie jak wypiąć oryginalne przetyczki reno z tych połączeń. Zdjęcie poniżej).
  5. Witam, taki oto problem Silnik M4R z CVT. Ciężko odpala, tzn raz odpali, raz nie. Wymieniony rozrząd bo już był na Maxa, napinacz nowy, czujnik wałka rozrządu, nowy olej świece. Jedyny błąd kiedy auto nie pali, to czujnik położenia wałka który jest nowy. Pompa podaje paliwo, silnik kręci ale brak iskry Jakieś pomysły? Przebieg 194tys Dziś jeszcze zostanie podmieniony czujnik wału. W garażu leży już też sterownik silnika w razie potrzeby. Może ktoś miał podobny problem? Czy silnik normalnie odpali po odłączeniu kostki z przepustnicy?
  6. Witam. Muszę przełożyć obudowy lusterek ( wymieniam na składane a kupiłem w innym kolorze), stąd pytanie czy jestem to w stanie zrobić bez wyjmowania wkładu lusterka? Dużo z tym zabawy?
  7. Witam. Dwa szybkie pytanka. Czy lusterka zewnętrzne z phII pasują p&p do phI ? Czy da się przełożyć samemu same nakładki (malowane w kolor ) lusterek ?
  8. Witam . Szukam tłumika końcowego do benzyny 1.6 . Czy będzie pasował od 1.5 dci które są do kupienia na Allegro . Znalazłem jakie numery ale najczęściej są to oznaczenia producenta . Na moim tłumiku jest numer 203000019R --C oraz Bosal 3711 . Dziękuje .Pozdrawiam .
  9. Witam. Szybkie pytanie. Scenic III Silnik 1.9 dCi 130 KM Czy po wymianie filtra DPF jest konieczność Adaptacji/Przyuczenia?
  10. Cześć, Mój Szczeniak dzisiaj rano się zbuntował i nie ma zamiaru wystartować Wczoraj jeździłem nim po mieście kilka godzin, wstawiłem do garażu a rano ...efekt jak na filmie pod linkiem. Pomyślałem że może akumulator padł i podpiąłem go pod prostownik na kilka godzin, wyszorowałem klemy i zaciski ale nadal bez zmian. Po włożeniu karty blokada kierownicy puszcza, reszta elektryki działa, radio, okna itd ale po wciśnięciu "Start" słychać jakiś "strzał" z pod maski, ekran się resetuje kasując wszystkie ustawienia (język, schemat kolorów) i tak w kółko. Czy macie może jakiś pomysł jak go uruchomić i gdzie jest problem? Film: https://www.youtube.com/watch?v=GIMjDgedhCg
  11. Witam Wałczyłm trochę aby mieć komfortowe kierunkowskazy w Scenic III / Megane III / laguna III Instalacja w SIII jest poprowadzona do każdego kierunkowskazu osobno z UCH co wyklucza zastosowanie prostego układu Przełącznik zespolony pod kierownicą działa jak matryca ( układ w szachownicę + trochę elektroniki głównie diody prostownicze ) 6 x 6 przewodów Zrobiłem układ na 7 przewodach zasilanie + i - styki bez potencjałowe, ilość mignięć jest ustawiana od 2 od 8 mignięć Załość zamknąłem w rurce termo skurczliwej posotawiając dojście do przycisku zmiany ilośći mignięć Dwa przewdy idą do kierunkowskazów działają jako czujniki czy działa kierunkowskaz ( układ zlicza ilość mignięć ) Pozostałe 3 przewody pracują równolegle z manetką pod kierownicą wymaga dołożenia kilka elementów aby odtworzyć sterowanie oryginalne ( rozdłubałem na cześci manetki ) Nie podłączać na żywca układu bez diód Wszystkie potrzebne połączenia robimy przy UCH w jednej wiązce która idzie w górę Złącze szare ( 40 ) piny: 16 - wspólny manetka 39 - lewy kierunkowskaz manetka 40 - prawy kierunkowskaz manetka Złącze zielone ( 40 )piny 21 - kierunkowskaz prawy żarówka 1 - kierunkowskaz lewy żarówka Złącze czarne ( 12 ) piny: 5 - zasilanie + 11 - zasilanie - W takim układzie mamy komfortowe kierunkowskazy działają wszytskie żarówki i mamy działające kontrolki na desce rozdzielczej Moduł umieściłem pod pokrywką bezpieczników aby było można łatwo zmienić ilość mignięć
  12. Witam. Czy u Was również na zimnym silniku samochód wydaje dziwny odgłos przy odpalaniu. Mianowicie na początku kręci normalnie potem jest na chwilę taki jednostajny odgłos. Słychać to na filmiku tylko trzeba się przysłuchać. Czym niższa temperatura na dworze tym dłużej trwa ten dźwięk przed odpaleniem. Przy wyższych temperaturach szybciej odpala i nie ma tego odgłosu.
  13. Mam auto z instalacją LPG od Vialle 5 generacji (ciekły LPG). Co może oznaczać na biegu jałowym regularne (co 5-10 sekund) "bulgotnięcie" (jakby coś przytykało dopływ paliwa)? Dodatkowo na niskich obrotach przy 1 i 2 bieg auto się dławi. Potem dostaje kopa i jest wszystko ok. O co może chodzić?
  14. Koleżanki i Koledzy, Dzisiaj, jadąc po mieście miałem trzy bardzo niemiłe sytuacje. W trakcie przyspieszania na 3 biegu i puszczeniu pedału gazu samochód nadal przyspieszal, szybko wcisnalem sprzęgło, a obroty odrazu skoczyly na 4000, jeszcze szybciej zgasilem go. Po odpaleniu wszystko normalnie, żadnego dymu z rury, błędów. Po kilku kilometrach taka sama sytuacja, tylko tym razem zanim zdążyłem zgasic to obroty same spadły. Po kilku kolejnych kilometrach to samo. Po godzinnej przerwie zrobiłem jeszcze 20 km, ale problem nie wystąpił. Co może być przyczyną? Pedal? Myślałem o turbo, ale jakby się rozkręcić od turbiny to by nie przestal.
  15. Witam . Czy któryś z kolegów wie gdzie jest czerpnia powietrza do wentylacji . Rozbierałem ostatnio podszybie i niczego nie znalazłem . Może gdzies nizej na wysokosci filtra kabinowego . Pozdrawiam .
  16. Panowie pisze w iminu znajomego da radę wymienić zarnik xenona od strony kierowcy bez demontażu lampy? Wiadomo h7 idzie ale miejsc mało a jak z xenonem?
  17. Witam wszystkich ... Mam pytanie w kloszu SCENICA III lamp przednich jest miejsce wolne na światła dzienne czy wie ktoś czy serwis lub jakiś dobry elektryk może zamontować takie żarówki ? Jeszcze jedno jakie stosuję się żarówki do świateł dziennych (nie led) ... Pozdrawiam GP
  18. Witam Jako że w moim scenicu 2010 nie ma świateł do jazdy dziennej a "Auto" załącza światła tylko po zmroku, postanowiłem zainstalować światła dzienne, Na forum przeczytałem że w Megane III są żarówki do świateł dziennych. Przyglądnąłem się uważnie lampom w Scenicu III i zauważyłem że koło żarówki migacza jest miejsce (odbłyśnik) świateł dziennych. Niestety to miejsce jest zatopione - czy ktoś już próbował wyciąć tam otwór i wsadzić dzienne? Bo mnie korci żeby spróbować wywiercić otwór i jakoś podłączyć tam żarówkę np. LED Jacek
  19. Witam Czy ktoś przerabiał temat wymiany radia w Scenicu III aktualnie jest to proste ( 01 ) bez bluetooth taki płaskie , czy wstawiająć arkamys wsio zagada ? Dodano: 23 cze 2012 - 21:08 Odpowiadając samemu sobie :) , nie zagada, była potrzeba zmiany konfiguracji w liczniku, clip tego nie ogrania, tylko zmiana zawartości eepromu licznika
  20. Witam Tak informacyjnie da się uruchomić grzałki 1800W znajdujące się w tunelu nagrzewnicy aby było ciepełko w Scenicu W moim przypadku grzałki były , alternator też 210A , ktoś we FRANCJI pewnie zapomniał włączyć lub poprzedni właściciel nie zapłacił za funkcję Aktywacja nie do zrobienia w prosty sposób clipem, ustawić należy parametry w Climatroniku i UCH Użyłem do tego reanult commander, można ustawić wszystko co jest do ustawienia, nawet to co clip ma zablokowane
  21. Interesuje mnie (może ktoś ma starą po pierwszej wymianie rozrządu) jaka szła pompa wody na pierwszy montaż w fabryce? Do silnika 1.5dci K9K 832. Lub ogólnie do 1.5dci 106KM lub 110KM Bo oryginalne pompy dostępne w sprzedaży nr 7701478031 są Firmy Pierburg ( w pudełku made in france), firmy Aisin (w pudełku made in czech republic), firmy Magna Rico (w pudełku made in france, na rolce Italy, więc jakieś połączenie włosko-indyjskie) i pewnie jeszcze inne z made in China włącznie. Jak wiadomo różnie bywa z jakością części z różnych fabryk. Ktoś ma doświadczenie pompa której firmy będzie najpewniejszym wyborem?
  22. Czy jest ktoś wstanie sensownie wytłumaczyć o co chodzi? Komunikat w załączeniu pojawia się przy próbie programowania czegokolwiek. Mogę odczytać parametry, skasować błędy. A nijak nie da rady zaprogramować czegokolwiek. Niezależnie od wersji programu (czy to 160, 178 lub 179a). Pojawia się zawsze ten sam komunikat. Czy ewentualnie jest ktoś chętny na wymianę (mogę udostępnić którąś ze wspomnianych wersji) na którąś ze starszych, ale takich, by obsłużyła Scenica III z 2009 roku? Z góry dziękuję za wszelką pomoc. zrzut_clip.pdf
  23. Witam. Dziś pojechałem swoim scenicem w trasę 100km. Jadąc w jedną stronę ekspresówka co jakiś czas wyłączał mi się tempomat a mianowicie pokazywał "w pamięci" za cholerę nie mogłem go uruchomić ani zmienić prędkości. Przełączyłem na ogranicznik i sprawdziłem że działa ok ( przyciski w kierownicy sprawne). Pomyslalem że może czujnik w hamulcu szwankuje. Po chwili dostałem komunikat "skontroluje samochód " i pomarańczowy kluczyk. Błąd zniknął sam po kilku km. I potem było wszystko ok. Wracając tempomat działał ok. Jednakże 20km przed domem silnik stracił moc mogłem jechać tylko z jednostajna prędkością jak chciałem przyspieszyć to zaczynało się szarpanie. Następnie okazało się że jak wcisnę pedał sprzęgła i silnik zejdzie z obrotów to gaśnie pojawia się informacja ESP wyłączone i czasami naciśnij start stop. Normalnie ledwo dojechałem . Pod domem zgasiłem silnik i odpaliłem ponownie przejechałem się z 6km i wszystko jest ok nic nie gaśnie nic nie szarpie. Normalnie zaczyna mnie rozbrajać ten samochod, nadmienie że już ok. 14 tys zł w niego włożyłem ( wymiana silnika). Od tamtej chwili przejechałem 2000 km. Jak już piszę to prosiłbym kogoś o wyrażenie opinii w moim poprzednim poście - dziwny dźwięk przy odpalaniu samochodu. Czy mogliby się wypowiedzieć ludzie którzy posiadają scenica 1.4tce phI. Z góry dziękuję.
  24. Witam z nastaniem chłodniejszych dni zauważyłem że auto dłużej kręci i ciężej odpala Na desce rozdzielczej generalnie brak sygnalizacji grzania świec (zapala się tylko na 1-2 sekundy) podczas pierwszego porannego odpalenia Gaszę natychmiast silnik i przy ponownej próbie uruchomienia silnika już nawet nie błyśnie Sprawdziłem bezpieczni 70A jest ok Sprawdziłem świece wszystkie OK rezystancja 0,6 Ohma Generalnie na desce rozdzielczej brak błędów Wypiąłem wtyczkę od modułu grzania świec (brak oznak błędu na desce rozdzielczej) Auto odpaliło jak dotychczas Obstawiam na niesprawny moduł w moim przypadku to BOSCH 0 281 003 050 (8200798585) Z dostępnością tego elementu nie jest najlepiej W serwisie zaoferowano mi za 280 zł (na zamówienie) Moje pytanie brzmi czy komputer pokładowy powinien zasygnalizować awarię tego modułu Pamiętam jak przepaliła mi się świeca w SII to zasygnalizował komputer na wyświetlaczu Jak jest w SIII Czy znacie zamienniki jego moduł BOSCH bo w necie posucha Intercars wskazał na zamiennik 0 281 003 079 ale też go nie posiadają
×