Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Scenic III phI'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 568 wyników

  1. Witam. Znalazłem interesujące mnie głoszenie Scenica na sprzedaż, jednak do Warszawy (Bemowo) dzieli mnie sporo km, a z doświadczenia wiem, że ogłoszenia vs. realia - można się zaskoczyć na miejscu. Stąd moja ogromna prośba, czy ktoś chciałby uprzejmie pomóc i znaleźć chwilę, aby podjechać i zobaczyć autko, sprawdzić. Wtedy mógłbym jechać zwiększą pewnością, że warto... więcej szczegółów, co, gdzie podam w prywatnej. Bardzo proszę o pomoc i pozdrawiam
  2. Witam wszystkich po raz pierwszy. Od roku jestem posiadaczem Scenic'a III po lifcie z silnikiem 1.6dCi 130KM (R9M 402) prod. 2012, przebieg 170kkm. Do tej pory, poza standardowymi wymianami, nie musiałem z nim robić nic specjalnego, aż do teraz. Od kilku dni czuć spaliny w kabinie i słychać jakiś przedmuch podczas przyspieszania, a auto trochę straciło na werwie. Zapala się też kontrolka z kluczem, a odczytany błąd to P0470. Próbowałem coś zaglądać, ale wszystko jest dość ciasno upchane i nie widać wprost czy gdzieś uciekają spaliny. Czy są jakieś standardowe miejsca, w których coś takiego może się dziać? Jakieś wężyki lub uszczelki? Nie byłem też w stanie zlokalizować czujnika podciśnienia. Czy dużo trzeba rozbierać lub jak dostać się w jego okolice? Pozdrawiam Marek
  3. Cześć. Pojawił mi się ostatnio w trakcie jazdy komunikat STOP RYZYKO AWARII SILNIKA. Zjechalemna pobocze, zgasilem auto, sprawdziłem olej itp po czym odpaliłem znowu. Pokazał się komunikat SKONTROLUJ UKŁAD WYDECHOWY. No to cyk do elektryka, podpiął komputer i wyszło że czujnik spalin. Czujnik wymieniony, a całe dwa dni później znowu STOP RYZYKO AWARII SILNIKAA zaraz potem SKONTROLUJ UKŁAD WYDECHOWY. Dzwonię do gościa, ten zdziwiony ale mówi przyjedź popatrzymy. Coś tam niby porobił, ale ciach na drugi dzień znowu to samo. Stwierdził że nieoryginalny czujnik nie współpracuje z renault i trzeba oryginalny. Ale mówi przyjedź Pan bo coś chce zobaczyć. Przyjechałem. Zostawiłem auto na cały dzień, a na koniec stwierdził że powinno być ok już. Nie było. Do domu nie dojechałem A błąd wyskoczył. Jedno jest pewne muszę szukać innego elektryka. Ale w związku z czujnikiem i tym komunikatem macie coś do doradzenia?
  4. Mam nietypowy problem z nawigacją w SC III szwagra. Zwykły TomTom bez live. Aktualizacja mapy Polski zakupiona na stronie Tomtom, karta prawidłowo wyjęta z samochodu i włożona do laptopa. Mapa zaktualizowana do najnowszej wersji, wszystko przebiegło bezproblemowo. TomTom home pokazuje, że na karcie jest najnowsza mapa. Schody zaczynają się po włożeniu karty do samochodu. Po włączeniu radia ukazuje się klepsydra i za chwilę startuje nawigacja ale ze starą mapą powiedzmy z 2014-15 roku. Wcześniej była wgrana Europa, aktualizacja robiona tylko na Polskę. Nie wiem czy przyczyną może być nieoryginalna karta pamięci, według mnie to nie ma znaczenia. Może ktoś spotkał się z takim problemem?
  5. W związku, że mojemu scenicowi stuknęło 100.000 km zacząłem zastanawiać się nad skrzynią EDC, która w nim pracuje. Do tej pory skrzynia pracuje bez najmniejszych problemów, ale jaka jest ogólna opinia o tych skrzyniach, dobre są czy nie bardzo :D . Czy ta skrzynia ma jakieś wady, które w najbliższym czasie mogę się ujawnić? Następna kwestia to ekspoatacja czy zalecana jest wymiana oleju w tej skrzyni, jeżeli tak to po jakim przebiegu?
  6. Czy bluetooth fabryczny jest multipoint - tzn . jak mam 2 komórki przy sobie w aucie /kompatybilne z BT/ to obsługuje obydwie. Raz odbiera jedną, raz drugą, raz dzwoni z jednej raz z drugiej - w zależności od okoliczności?
  7. Witam, czy mogę do mego Scenica III (1,5dci) załozyć zimówki Dębica Frigo 205/55 R16 zamiast Frigo HP 205/60 R16 ? Te pierwsze maja lepszy bieżnik do jazdy w górach, gdzie mieszkam.
  8. Witam, mam problem z parowaniem szyb w moim Scenicu III, auto ma 2 lata, dziś zrobiło znacznie chłodniej na dworze 10-12st i zaczęły mocno parować szyby. Włączenie odparowywania przedniej szyby pomaga od razu ale po krótkim czasie znowu jest to samo. Dodam, że mam wymieniony filtr przeciwpyłkowy i odgrzybioną klimatyzację przez ASO, przed wymianą filtra (wszystko testowane dzisiejszego dnia) też parowały szyby i liczyłem, że po wymianie filtra będzie poprawa a tu nic Dmuchawa działa dobrze, nadmuch jest stosownie do prędkości czyli nie jest słaby na wysokich obrotach, przy włączonej klimatyzacji nawet nie ma parowania szyb no ale przecież nie sposób jeździć ciągle z włączoną klimą. Gdzie szukać przyczyny tego parowania? Co radzicie?
  9. Witam. Zauważyłem, że mam problem z czujnikiem biegu wstecznego . W przypadku włączenia biegu wstecznego bardzo często zadadzą się że nie włącza się wizualizacja czujników parkowania i światło wsteczne. Chciałbym wymienić czujnik biegu wstecznego ale nie mam pojęcia gdzie go szukać i jak go wymienić. Czy ktoś robił już taki zabieg i chciałby podzielić się wiedzą. Moje autko Grand Scenic III 1.4tce.
  10. Witam. Mam pytanie kiedy wymienić pompę wody w 1.4 TCE. Czy dostęp jest łatwy, bo niektórzy pisali na tym forum, że z rozrządem wymienia się ? Mam przebieg 122 tys. Użytkuje samochód dość często( tygodniowo 500 km) i nie chce żeby spotkała mnie przykra niespodzianka.
  11. Witam. Jakiś czas temu zmieniłem w serwisie klocki hamulcowe z przodu. Dziś zauważyłem ,że tylko podczas parkowania na wstecznym słychać pojedynczy stuk w momencie wciśnięcia hamulca. Za drugim razem nie słychać kompletnie nic. Jadąc do przodu i hamowaniu też nic. W sumie to nie zawsze słychać ten stuk, ale jest to trochę denerwujące. W serwisie powiedzieli, że wszystko jest ok (auto przeszło przegląd techniczny bez żadnych problemów). Czy ma ktoś pojęcie co to może być ? Na mój nie mechanikowaty rozum sprawia to wrażenie jakby klocek się przesuwał. Jakieś pomysły, porady? Bardzo proszę o opinie. Pozdrawiam
  12. Witam ma pytanie dotyczące głównej poduszki silnika tej ze "sznurkami" czy o zużyciu jej świadczy fakt, że sznurki są luźne. Po naciągnięciu ich mozna wsunać pod nie palec. Zaczyna delikatnie trząść silnikiem chwilę po rozruchu. Czy jest sposób oceny jest stanu, bo zastanawiam się jakie zadanie spełniają te sznurki. Czy one są wskaźnikiem jej zużycia.
  13. Dzień dobry, mam spory problem z moim GSIII (1.9dci, rocznik 2011). Wcześniej nie było żadnych niepokojących objawów, natomiast nagle po powrocie z wakacji nie mogłem odpalić samochodu. Okazało się, że padł akumulator. Z jednej strony miał prawo, bo jest to jeszcze oryginał, jednak zdziwiło mnie to o tyle, że akurat wróciłem z długiej wakacyjnej trasy. Chciałem pojechać do sklepu, wymienić akumulator i mieć spokój. Jednak po podładowaniu i podłączeniu sprawdziłem miernikiem jak wygląda pobór prądu przy wyłączonym silniku. Sprawdzałem zaraz po wyłączeniu silnika, po 20 minutach i następnego dnia rano... Samochód na postoju pobiera 2,7 - 3,8A. Sprawdzałem miernikiem napięcia wszystkie bezpieczniki dostępne z lewej strony deski rozdzielczej żeby znaleźć potencjalnego sprawcę i tak: a) bezpiecznik F20 - 5A - (panel sterowania klimatyzacją) - wskazanie miernika 0,78A. b) bezpiecznik F18 - 10A - (oświetlenie) - wskazanie miernika 0,48A. Jednak po wyjęciu w/w bezpieczników i sprawdzeniu poboru prądu podczas postoju, dalej wychodziło >2,7A (Prąd pojawia się na tej górnej "listwie" - zaznaczyłem na pożyczonym zdjęciu). Domyślam się, że będzie to jakiś moduł lub bezpiecznik pod maską (do których nie potrafię się dostać). Dzisiaj po podłączeniu samochodu pod komputer (sąsiad ma urządzenie Delphi - niestety nie mam Clipa), wyskoczyły poniższe błędy (pewnie część wynika z niskiego poziomu naładowania aku): DTC 0560 - napięcie akumulatora DTC 0606 - sterownik DTC 1525 - wyłącznik kontrolera tempomatu z ogranicznikiem zmiennej prędkości, nieodpowiednie wartości 40373628 - nieznany kod usterki DTC403A60 - sygnał prędkości z prawego koła tylnego DTC5101 - siłownik lewego tylnego zacisku hamulcowego DTCF00317 - zasilanie komputera C4520028 - nieznany kod usterki F0031628 - nieznany kod usterki DTCD004 - prędkość własna pojazdu DTC5168 - pojazd przemieszcza się przy maksymalnie zaciągniętym hamulcu postojowym DTC1550 - siec multipleksowa, nieobecna transmisja multipleksowa tablicy rozdzielczej I w sumie nie wiem co dalej robić. Czy macie jakieś pomysły? Pobór prądu na postoju >2,7A sprawi, że nawet jak włożę jutro nowy akumulator to wytrzyma on parę godzin i wrócę do punktu wyjścia.
  14. Witam. Dzisiaj zauważyłem dymek z rury wydechowej jak żona odjeżdżała. Silnik 1.4 Tce LPG. Silnik nie był jeszcze rozgrzany. Od uruchomienia silnik po nocnym postoju przejechała może 1 km. Nie było go widać go podczas jazdy. Nie czuć spalin.To niebyły kłęby dymu. Na wolnych obrotach ani przy odpaleniu nie dymi. Co może być przyczyną ?
  15. Witam. Może ktoś już miał podobny problem z czujnikami tył oryginał ( wyświetlane na liczniku). Bieg wsteczny - dzwiek- czujniki wskazują przeszkodę ale bez dźwięku ( na wyświetlaczu ustawiony dźwięk 5). Ktoś coś ma może jakiś pomysł co z tym fantem zrobić. Dziękuje za pomoc
  16. Witam wszystkich zainteresowanych. Pacjent to Grand Scenic 3 1.9 dci 130KM Niestety nie działa w nim Tempomat oraz Ogranicznik. Po przełączeniu włącznika w odpowiednią pozycję Temp/Ogran. na wyświetlaczu pojawia się komunikat o usterce. SKONTROLUJ TEMPOMAT lub OGRANICZNIK. Tak więc też uczyniłem...Podłączyłem CLIP'A i mam obecny błąd w tym kontekście. DTC 1525F3 - ZGODNOŚĆ INF. MULTIPL. DLA REG./OGR. PRĘD. (załączam screen z diagnostyki) Zagłębiłem się bardziej w temat i niepokoją mnie dwa parametry ET791 i ET792 (załączam screen z diagnostyki) zaznaczone na załączonym screen'ie. Szczerze mówiąc to nie wiem nawet teraz od czego zacząć? Jakieś bezpieczniki od tempomatu? Sam przełącznik włączający odpow. funkcję działa poprawnie (reaguje - wyświetla usterkę). Przyciski na kierownicy także są okey (Sprawdzone w CLIP'IE) Może miał ktoś podobną usterkę? Jakieś propozycje? Może zwrócić uwagę na coś jeszcze podczas diagnostyki CLIP'EM? Dzięki za zainteresowanie się tematem
  17. Witam serdecznie, Dopadł mnie taki problem: Po wymianie sprzęgła przestał działać czujnik temperatury płynu chłodzącego. Objawia się to błędem stałym, którego nie można skasować a w związku z tym ciągłą pracą wentylatora chłodnicy. Po podłączeniu do komputera (miałem do dyspozycji tylko Delphi) wyrzucił mi błędy: 01001621 - nieznany kod usterki DTC011517 - czujnik temperatury płynu chłodzącego - stały DTC011017 - czujnik temperatury zewnętrznej 1525F329 - nieznany kod usterki Wymiana czujnika temperatury (taki z prawej strony z tyłu silnika) nie rozwiązała problemu. Ciekawostką jest to, że jak podłączam Delphi do OBD to pokazuje mi temperaturę płynu chłodzącego i ona rośnie ale nie pokazuje temperatury na wyświetlaczu desce samochodu. Zastanawiam się czy tam nie ma jeszcze jakiegoś czujnika? Wszystkie wtyczki na silniku są podpięte (wypinałem i wpinałem dla pewności). Jedna rzecz, która wydarzyła się przy montażu po wymianie sprzęgła to krzywo zapięta wtyczka do komputera i samochód nie chciał zapalić, ale po wyprostowaniu pinów i podpięciu wtyczki jeszcze raz zapalił bez problemu. Piny we wtyczce sprawdziłem i wszystkie są na swoim miejscu. Ktoś ma jakiś pomysł? Bo mi już brakuje. Jestem w Legionowie koło Warszawy a jutro jadę tym samochodem 2000 km więc super by było jakbym rozwiązał ten problem Będę wdzięczny za każdą podpowiedź.
  18. Witam. Dziś jechałem trasą prawie 700km. W czasie podróży stała się dziwna rzecz. Climatronik nastawiony na auto 22 st. i nagle po kilku godzinach zrobiło się ciepło w kabinie. Zauważyłem , że głośniej chodziła klimatyzacja jakby została zatkana czymś. Przeszedłem na sterowanie ręczne i wszystkie biegi wentylatora działają, tylko są zdławione poprzez jakąś zamkniętą klapę. Żaden kierunek nawiewu nie działał w 100%. Przy włączonym 4 biegu wentylatora powietrze leciało jak na 1, a huk wewnątrz była straszny. Po przerwie około 15 minut (auto zamknięte) wszystko wróciło do normy. Aż tu nagle znienacka zaczął chodzić głośniej wentylator, znowu zdławiony jakąś klapą. Próbowałem wszystkich ustawień i odmykania, zamykania zewnętrznego obiegu. Nic nie poprawia działania oprócz przerwy 15 mint. Co to jest?
  19. Witam. Mam pytanko... Posiadam auto Renault Megane Scenic grand 3. Jest to 2012r. 1.5 DCI 110 KM. Wymieniony został akumulator na nowy,świece i filtr paliwa- powodem tych wymian były: trudności odpalania, gaśnięcie silnika od razu po odpaleniu i utrata obrotów... Samochód aktualnie ma ciężko z odpaleniem...nie kręci wogóle i nie pokazuje ikonki świec oraz checka na ekranie...natomiast po kliknięciu 20 pare razy na START samochód nagle odpalił... Po podłączeniu do komputera pokazało delikatne błędy na wtryskach i blokadzie kierownicy...Niestety więcej dowiem się jak samochód znów nie odpali i zostanie podłączony wtedy z tym błędem pod komputer... Pytanie brzmi..czy ktoś miał podobny problem ? Albo orientuje się jaka może być tego przyczyna...
  20. witam, dziś wymieniłem akumulator na nowy i elektryk po pomiarze prądu ładowania stwierdził że jest problem bo jest za niski napięcie 13,3V i należy sprawdzić regulator napięcia. gdzieś prędzej czytałem że ludzie mają problemy z ledami do jazdy dziennej-philips, nie zapalają się właśnie z powodu niskiego napięcia 13,3 13,5. i teraz mam pytanie jak to jest naprawdę bo przy takim niskim napięciu aku wytrzyma 2-3 lata ze względu na ciągłe nie doładowanie. powinno być min 13,9V. potem mogą być problemy z gwarancją nowego aku. może szanowne grono jak ma możliwość to zmierzy napięcia w swoim aucie i porównamy. wiem że to może dotyczyć innych użytkowników nowych renówek. tu podobny problem, warto po czytać. pozdro jacek http://renault.auto.com.pl/forum/viewtopic.php?t=168157
  21. Niedawno nabyłem scenika III z silnikiem 1,5 dci 110 KM z FAP. Większość mojej jazdy to miasto i dlatego postanowiłem założyć dodatkową kontrolkę sygnalizującą wypalanie filtra. Po prostu chciałbym by po rozpoczęciu wypalania nie przerywać tego procesu. Normalnie jest to dosyć trudne do zaobserwowania ale jak kontrolka zaświeci to wiemy na pewno, że ten proces zachodzi. Wprawdzie w FAP-ie z piątym wtryskiwaczem można przerywać proces wypalania ale jak będę wiedział, że do końca pozostało kilka minut to po prostu nie zgaszę silnika by doprowadzić do końca to wypalanie. Sam montaż kontrolki jest bardzo prosty i zajmie poniżej godziny. Tymczasowo na próbę kontrolkę umieściłem przy drzwiach kierowcy jak widać to na poniższym zdjęciu. Sama kontrolka to np. niebieska diodka na 12 V z rezystorem ok. 100 omów by ograniczyć jej jasność. Podłączyłem ją do cewki elektrozaworu dostarczającego paliwo do piątego wtryskiwacza. Jest on przykręcony do bloku silnika powyżej rozrusznika. By było łatwiej dojść to można wypiąć wtyczkę i do fioletowego przewodu podłączyłem plus diodki. Jest na nim napięcie 12 V po uruchomieniu silnika. Drugi brązowy przewód to masa sterowana sterownikiem silnika. Do tego przewodu podłączyłem minus diody. Na poniższym zdjęciu widać elektrozawór ale jeszcze bez podłączonych przewodów. Dzisiaj miałem okazję zaobserwować działanie kontrolki podczas wypalania filtra. Akurat byłem w trasie a wypalanie trwało 9 minut. Kontrolka cały czas to sygnalizowała. Z tego co zauważyłem to nie słychać jakiejś większej różnicy w pracy silnika jak i też nie wzrosło znacząco chwilowe spalanie ale to akurat trudno ocenić bo warunki jazdy były zmienne. U mnie wypalanie występuje średnio co 800 - 1000 km. Jest to rozwiązanie tymczasowe bo docelowo kontrolka wyląduje w wyświetlaczu i w miejscu kontrolki FAP tylko świecić będzie na inny kolor niż czerwony. Oczywiście kontrolka fabryczna nie będzie usunięta.
  22. Witam, Renault Scenic III 2009 1.6 BENZYNA, jeszcze bez funkcji hands free, tzn jest ale nie dodana ta kostka z tylu za plecami pasazerow pod wykladzina. Rozchodzi sie o to ze zamek lewy przod kierowcy sie nie zamyka. Zamowilem nowy ze szrotu i rowniez raz zalapie raz nie. Raz zalapie 20 razy pod rzad pozniej 10 razy np nie otworzy a 5 otworzy tylko. Lub wcale nie robic nic az do otwarcia kluczykiem drzwi i "pomerdania" takim plasitkowym czyms co wklejam na foto. W ogole te kolko plastikowe jak w innych drzwiach sie porusza gora dol, u kierowcy bardzo slabo czasami wcale a czasami dobrze. Czy zamek ze szrotu tez kupilem ferelny? Zamek buczy slychac ze prad dochodzi, slychac dwa prazy patrykniecie jak by chcial zamknac i jedno jak by chcial otworzyc, ale tak jak by silniczek tam w srodku nie mogl czegos przezucic. Jakies zeby wytarte? Prosze o wskazowki. (Oczywiscie rozchodzi sie o otwieranie pilotem. Kluczykiem normalnie jest.)
  23. Kolejny w naszej rodzinie Scenic Grand 1.4TCe tym razem wersja 7-osobowa uratowany od paliowej drożyzny. Zbiornik 53 L podwieszony pod podłogą, wlew pod klapką, instalacja BRC SQ32, strojnie z AFR pod obciążeniem. Spalanie na odcinku 390km, autostrada A4 prędkość 140-150 w porywach 160km/h 8.4/100 wg. komputera, po zatankowaniu LPG wyszło 10,12 LPG/100km.
  24. Witam. Mam problem z otwieraniem drzwi pasażera z przodu za pomocą Hansa free. Chciałbym wymienić czujnik. Czy ktoś może mi podać jakiś numer tego czujnika. Czy czujniki są takie same dla np. laguny II czy inne ?. Jak się dostać do czujnika w drzwiach przednich pasażera. Czy ktoś mógłby napisać po kolei jak zdjąć tapicerkę itd.?. Znalazłem na allegro takie numery czujnikow AV50487-002 i AV50487-001 ale nigdzie mogę znaleźć czy takie będą pasować?. Pozdrawiam
  25. Witam . Chciałbym zmienić lusterko wewnętrzne na inne i jednocześnie przesunąć je wyżej . Oczywiście uchwyt nie będzie pasował do lusterka od innego samochodu . Czy ktoś może demontował ,odklejał ten uchwyt od szyby ,może na ciepło ? Pozdrawiam .
×
×
  • Utwórz nowe...