Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'klimatyzacja'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 13 wyników

  1. Witam, po dokładnej analizie (dwukrotnym napełnieniu układu klimatyzacji czynnikiem z barwnikiem) okazało się że sprężarka klimatyzacji jest nieszczelna (podobno nie jest to jakaś duża nieszczelność, ale czynnik schodzi w ciągu 1,5 miesiąca). Tutaj rodzi się pytanie, co dalej? Regeneracja starej? Kupno używanej ? Nowa z ceną 1 000 zł raczej nie wchodzi w grę. Proszę o porady. Megane II PH II 1,6 B
  2. Witam, mam problem z klimatyzacją manualną w Scenicu II z 2003 roku. Po naciśnięciu przycisku AC nie włącza się klimatyzacja oraz dioda sygnalizacyjna na panelu nie świeci. Czynnik był uzupełniony i ciśnienie jest. Brak jest również błędów po podłączeniu pod komputer przez CDIF pod DELPHI wcale nie widać klimatyzacji. Panel sterujący wygląda na sprawny, nawiew pracuje na wszystkich biegach. Po przeczytaniu postów z forum wygląda że bez CLIP-a się nie obejdzie. Mam pytanie: kto i gdzie w okolicach Rzeszowa mógłby mi zrobić taką diagnostykę za pomocą CAN CLIP-a? Czy możliwe jest że klimatyzacja jest tylko wyłączona w komputerze silnika? Z góry dziękuję za pomoc. Pozdrawiam
  3. Witam, mam pytanie odnośnie skraplania wody z klimatyzacji. Jest teraz gorąco, a po nawet krótkim użytkowaniu samochodu zbiera się pod nim kałuża wody/płynu wyciekające z rurki mniej więcej pod siedzeniem kierowcy (zdj. w załączniku). Czy to rurka odprowadzająca wodę z klimatyzacji czy może coś innego? Z góry dziękuję za odpowiedź.
  4. Witam, czy jest ktoś kto przerabiał wyświetlacz klimatyzacji tak, aby wyświetlał kolory odwrotnie tzn białe ikony na czarnym tle? Wystarczy chyba zdjąć starą folię i nakleić nową polaryzacyjną?
  5. Witajcie, Mam problem z klimatyzacja w Scenicu 3, ale od poczatku.... Klimatyzacja nabijana w lipcu 2016. Nie chlodzila super, ale po nabiciu byla poprawa - dalo sie wytrzymac w upaly. W roku 2017 - bylo juz gorzej, ale rowniez przejezdzilem cale lato bez zimnego lokcia. W tym roku klimatyzacja praktycznie nie dziala. Do temperatury zewnetrznej 20st idzie wytrzymac powyzej jest piekarnik w aucie. Zauwazylem rowniez, ze temperatura z nawiewow nie jest rowna. O co chodzi? Nawiewy kierowcy lewy przy szybie i jeden srodkowy wieja cieplem. Natomiast dwa nawiewy pasazera wieja wyczuwalnie chlodnym powietrzem. Nawiewy na nogi daja jak suszarka, ale czytalem, ze ten TTTM - Ten Typ Tak Ma W lutym tego roku zostal wymieniony panel climatronic, poniewaz "pogubil" segmenty na wyswietlaczu LCD. Zostal rowniez wymieniony filtr przeciwpylkowy z weglem oraz odgrzybiony parownik pianka. Po podlaczeniu urzadzenia diagnostycznego Autel MS906BT wyskakuje blad czujnika wilgotnosci - poza zakresem (DF027). Nie moge zlokalizowac danego czujnika czy jest to czujnik temperatury parownika? Czujnik temperatury wewnetrznej pokazuje prawidlowe informacje i zwieksza odczyt przy podgrzaniu. I rozumiem, ze jest to tylko termistor do wskazan temperatury. Na pewno nie ma on czujnika wilgotnosci, jak w MII/SII. Czujnik temperatury zewnetrznej rowniez dziala prawidlowo. Czujnik temperatury parownika pokazuje raczej prawidlowe wartosci okolo 31st. Czujnik wilgotnosci (tylko gdzie on sie znajduje?) wskazuje wartosc ponad 120% i dlatego wyskakuje blad, gdyz jest poza zakresem - rozumiem zakres od 0 do 100% Przymierzam sie do wymiany skraplacza, czyli chlodnicy klimatyzacji, ktory jest wraz z osuszaczem oraz uzupelnienie czynnika. Jednak przed wymiana chcialbym ogarnac problemy, ktore opisuje. No chyba, ze sa one spowodowane wlasnie tym urzadzeniem (?) Panel klimatyzacji dziala prawidlowo, testy wszystkich klap oraz silniczkow rowniez OK. "Nowy" panel dzialal po wlozeniu, ale rowniez zostal przypisany ponownie do auta. Nie znalazlem podobnych problemow z klimatyzacja w MIII/SIII. Prosze o porade co moze byc przyczyna nierownej temperatury nawiewow oraz gdzie moze znajdowac sie wspominany czujnik wilgotnosci? Z gory dziekuje za pomoc. W zalaczniku dodaje raporty z urzadzenia diagnostycznego (1 pdf i 2 jpg) Edit: Teraz zauwazylem, ze w pliku PDF wartosc wilgotnosci Humidity nie jest zapisana nie wiedzacz czemu. Tak czy siak blad jest, a wartosc tegoc zujnika to 120% Download: airc2.pdf REGULAMIN pkt. 5.6 Literki PL-mireczek01
  6. Witam, W mojej megance coupe (1.4 TCe) Mam nieszczelną klimatyzację i po badaniu czynnikiem UV okazało się, że za aluminiową przegrodą silnika w miejscu gdzie znajduje się zawór rozprężny święci się wszystko na zielono. Spec od klimy nie podjął się naprawy, bo element jest dość głęboko i nie jest pewny czy dałby radę ponownie założyć ten zaworek i obawiał się, że skończy się na darciu deski rozdzielczej. Poradził mi by zlecić ASO wymianę uszczelnień (oringi) w zaworku i niech oni się martwią jak to zrobić. W ASO z kolei powiedzieli mi, żeby wymienić cały zaworek (robocizna 170zł) - oryginalny element 700zl, ale moge sobie kupić zamiennik i z nim przyjechać. Zamienniki znowu zaczynają się od 105zł a kończą na 600zl. Pytanie czy faktycznie te tańsze będą pasować i czy jest tylko jeden typ tego zaworku? Czy w ogóle jest sens kupować ten zawór czy po prostu zlecić wymianę oringów i czy dostęp do wymiany faktycznie jest taki trudny czy może jest jakiś patent na to? Może ktoś miał doświadczenia z tym elementem? Pozdro!
  7. Witam, poszukuje przewodu prawego dolnego od klimatyzacji z czujnikiem do 2.0 benzyna, czy ktoś sie orientuje czy jest tu w okolicach jakiś szrot z częściami po za na księcia józefa bądz ktoś prywatny? serwis 850 zl hurtownie brak a i tak cena kosmos 450zl. Po allegro róznie chodzą ale też nie do końca wiem jak sprawa dopasowanai z innych silników co sprzedający i mechanik twierdzą co innego , jeden mówi ze pasuje z każdego, inny że mało co pasuje;/
  8. Witam,Panowie mam problem z nawiewem i klimatyzacją. Mam Climatronica. Na ekranie niby poziomy nawiewu się zmieniają, ale nic to nie daje. Grzanie w ogóle nie działa i tylna szyba chyba też nie.Klimatyzacja niby się odpala, ale nie chodzi. Wczoraj podczas jazdy nagle zaczęło działać, ale dzisiaj znowu nie działało.Wcześniej coś lekko rzęziło podczas nawiewu.Co mogło się zepsuć ? Co muszę sprawdzić ? Jak to sprawdzić ? Proszę o jakąś pomoc i wskazówki.Fluence 1.6 benzyna.
  9. Taka sytuacja - latem kupiłem rocznego Megane 3 Grandtour od dilera z przebiegiem 43 tyś. Pojeździłem dotąd bardzo niewiele, bo około 2 tyś km, ale zauważyłem kilka niepokojących drobiazgów i zastanawiam się czy kwalifikują się na naprawę do ASO w ramach gwarancji, czy raczej "ten typ tak ma". Po kolei: 1. Podczas postoju auta (np. w oczekiwaniu na zielone światło) po wciśnięciu pedału sprzęgła słychać ciche terkotanie w rytm pracy silnika. Odgłos jest naprawdę cichy, ale jest. Po puszczeniu sprzęgła znika całkowicie (oczywiście silnik pracuje, start/stop wyłączony), po ponownym wciśnięciu sprzęgła znowu się pojawia. W czasie jazdy tego nie słyszę, ale prawdopodobnie szum opon i silnika zagłusza. Na pedale nie ma żadnych drgań ani "mrowienia". Czy ktoś z Was może tak miał lub ma? To wibracje od jakiegoś plastiku czy jednak np. łożysko oporowe sprzęgła? Przypomnę silnik 1,5 dCi Energy 110. 2. Podczas puszczania sprzęgła słychać pojedyncze brzdęknięcie sprzężny. Niby nic, ale irytuje. Wzrokowo wszystko wydaje się być z nią ok, nie wpadł tam żaden kamyk ani nic takiego. 3. Gdy jest ciepło na zewnątrz i klimatyzacja chłodzi, z kratek środkowych wydobywa się dziwny szelest, dość głośny, jakby się woda w rurach przelewała. Gdy działa ogrzewanie, tego szelestu nie ma. Jeździłem autami przeróżnych marek, ale takiego czegoś nie spotkałem jeszcze nigdy. 4. Podczas jazdy po nierównej drodze np. szutrowej z okolic drzwi przednich (szczególnie lewych) dobiega stukanie jakby szyba była luźna lub coś w nią uderzało pod tapicerką. Na dotyk szyba jest dobrze zamocowana, luzów nie ma. 5. Lewe światło mam ustawione wyżej niż prawe (widać np na bramie garażowej), ale to domyślam się kwestia regulacji i stosunkowo najłatwiejsza rzecz do poprawy. Jak myślicie, czy to są rzeczy z którymi powinienem zawracać sobie głowę i jechać na serwis, czy raczej usłyszę że to typowe cechy i nic nie zrobią?
  10. Witam, ostatnio moja Meganka ( 2003r., silnik benzyna 1,6, 140000km) obraziła się na mnie i chce mnie wykończyć nerwowo i finansowo: 1) z dnia na dzień przesłała działać klima (nie świecą się lampki kontrolne klimatyzacji i klimatyzacja nie działa), 2)przestał działać spryskiwacz (ani drgnie) ale wycieraczki chodzą, 3)radio nie wyłącza się po zgaszeniu silnika i wyjścia z auta lub zamknięcia auta kartą, 4) podobno komputer pokazuje mnóstwo błędów, po ich wykasowaniu znów się pokazują itd. Żeby było śmieszniej wg mnie auto jeździ... Proszę pomóżcie mojej kochanej Megi. ps. mechanik chce robić cała elektrykę, straszy mnie jakimiś kolosalnymi kosztami.
  11. Witam wszystkich . Mam problem z klimatyzacją gdyż jadąc autem podczas ostatnich upałów używałem klimatyzacji i w pewnym momencie temperatura powietrza wydobywającego się z kratek wentylacji zaczęła się podnosić. Powietrze nie było już chłodne lecz ciepłe. Po kontroli u mechanika dowiedziałem się że zatarła się sprężarka. do wymiany będę miał również skraplacz gdyż brakuje bardzo dużej ilości harmonijek w całości. Moje pytania to : 1. kupując skraplacz to warto kupić oryginalny czy innej firmy, jak tak to jaką polecacie. 2. kupując sprężarkę to ma to znaczenie do jakiej pojemności silnika czy tylko model auta. 3. sprężarka nowa, regenerowana czy używana. 4. czy trzeba czyścić cały układ ? Z góry dziękuje za pomoc
  12. Padł mi czujnik ciśnienia klimy i nie wiem jaki kupić. Rozpiętość jest od 40 do 150zł. Czy taki http://allegro.pl/czujnik-cisnienia-klimatyzacji-renault-megane-ii-i6859428525.html kupiony na allegro warto kupić?
  13. Witam szanownych posiadaczy Meganki III. Moje autko z 2010 r. silnik 1,6 110 KM, przebieg 90 tys. Ostatnio zauważyłem, iż klimatyzacja (zwykła) nie chłodzi po zatrzymaniu pojazdu np. na światłach- 2,3 zmiany i oczywiście w korku (temp. zewnętrzna 24-26) . Po ruszeniu z miejsca po 100, 200 metrach jazdy zaczyna chłodzić. Na zimnym silniku, po wyjechaniu z garażu ładnie chłodzi, załącza się wentylator - czyli wsio ok. Filtr kabinowy wymieniony, klimatyzacja miesiąc temu napełniana (po raz pierwszy od nowości)- brakowało pare gram czynnika, wszystkie osłony silnika fabryczne. Czy ktoś z Was spotkał się z takim przypadkiem? Jaka ewnt. jest przyczyna tego "zjawiska"? Co najciekawsze, że ma w domu drugą Megankę ( córki) z takim samym silnikiem i klimatyzacją z 2013 r i klima w niej chłodzi jak szalona. Zauważyłem, iż wentylator w mojej meg III z 2010r chodzi o wiele ciszej, niż w tej z 2013r - tam sprawia wrażenie, jakby ktoś włączył odkurzacz. Czekam z niecierpliwością na konkretne podpowiedzi szanownych kolegów
×