Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'problem'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 22 wyników

  1. Mam problem z wycieraczkami przednimi. Wycieraczki przestały działać na przedniej szybie, objawiało się tak że przesuwając manetkę na pozycję: 1 nie działa, 2 nie działa, 3 (najszybszy tryb) działa. O tyle jest w tym wszystko dziwne, że cała manetka działa wycieraczek działa. Spryskiwacze i inne funkcje działają, jednak wycieraczki pracują tylko w ostatni najszybszym trybie. Cały pałąk przy kierownicy zmieniłem na nowy 2 lata temu, do teraz wszystko działało okej.
  2. Cześć, pacjent Megane 3 Coupe 1.4 Tce 2012, 81000km Podczas przyspieszenia na ciepłym silniku auto wydaje z siebie wysoki metaliczny dźwięk. Czuć również wtedy wibracje pod pedałem gazu. To wszystko dzieje sie w zakresie 2-3tys obrotów. Podczas jazdy ze stałą prędkością, czy zwalnianiu, czy przygazowaniu na luzie nie ma z tym żadnego problemu. Miał ktoś podobne problemy? Z tego co poczytałem w różnych miejscach może to być spowodowane przez osłonę termiczną przy wydechu, która może wpadać w rezonans, albo może być to problem z wlotami powietrza, w najgorszym chyba przypadku może to być co
  3. Cześć, Ostatnio pojawił się problem w moim aucie. Autko stało sobie na parkingu - popadało trochę śniegu - nie chciał mi się go ściągnąć bo nie jeździłem więc roztopiło się na aucie. Kiedy już wsiadłem do auta zauważałem, że pojawiła się woda na dywaniku i pod nim po stronie kierowcy i pasażera - więcej wody było w schowku pasażera z przodu ( pod wycieraczką). Przeglądając fora większość miała problem z drożnością kanału który odprowadza wodę z podszybia, ale każdy opisywał że woda była tylko pod dywanikiem szczególnie w schowkach. U mnie było też t
  4. Witam, W dniu dzisiejszym pojawił się problem który nigdy nie występował. Auto zapalilo normalnie, zostało po kilku km zgaszone i podczas ponownej próby uruchomienia dzieje się jak na załączonym filmiku. Na mieście zostało odpalone na popych i wszystko normalnie działało bez żadnych błędów na wskaźniku. Sprawdzony akumulator, klemy, Na filmiku tego nie widać ale jak się podłączony akumulator nawet bez włączonego zapłonu podświetlenie całe w aucie nie świeci cały czas tak samo - mocniej i się ścienia i cały czas tak. Dodam, że rozrusznik w ogóle nie kręci i go w ogóle ni
  5. Witam serdecznie niestety ostatnio zacząłem dostrzegać że silnik nie pracuje jak powinien czy ktoś z was spotkał się już z takim tematem ? Może jakieś porady co to może być ? Linkuje film z problemem :
  6. Cześć mobile . Jestem tutaj nowy, kierowca dużego i małego , więc na starcie proszę o wyrozumiałość i pomoc jeśli ktoś jest w stanie pomóc . Zwracam sie do was bo juz nie wiem gdzie szukac pomocy ... Renault Megane 3 coupe 1.5 dci DZ0B0 .. 78 kW . Problem : przprzy jeździe w mieście przy niskich prędkościach nic się nie dzieje . Wyjeżdżam na autostradę , auto dostaje obrotów , po paru kilometrach dwa błędy na komputerze , nie ważne czy na tempomacie czy nie . 1. " sprawdź układ wtrysku paliwa " . 2 . "Sprawdź uklad wydechowy " . Kontrolka silnika i kluczyk bez migania , swieci stale . Po zga
  7. Witam wszystkich użytkowników. Koledzy i koleżanki mam taki problem że swoim kabrioletem, otóż mam w nim centralny na podczerwień, który ostatnimi czasy zaczyna powoli zawodzić, nie zawsze odbiornik odbiera sygnał z kluczyka, dlatego pomyślałem że wprowadzę trochę świeżego powiewu i założę osobna centralke z pilotem już na radio miganiem kierunków przy otwieraniu i zamykaniu dosuwaniu szyb itp oraz wyrzuce immo to na podczerwień. Kierunki podłączyłem szyby również wszystko według schematu, na pewniaka sygnały sterowania zamka podciagnalem do przycisku na konsoli (nie pierwsza centralka która z
  8. Witam forumowiczów! Mam pewien problem, który nie daje mi spać po nocach. Skusiłem się na zamontowanie w swojej Renii skrzyni basowej oraz wzmacniacza. Na początku wydawało mi się, że pociągnięcie kabla zasilającego na linii akumulator - wzmacniacz to nic trudnego i dam sobie z tym radę, lecz byłem w błędzie. Poddaję się. Przejrzałem chyba wszystkie posty tu i na innych stronach na ten temat. Większość osób zaleca przeciągnięcie niniejszego kabla przez gumową osłonę przy pedale sprzęgła. Ten sposób przynajmniej w moim przypadku nie działa. Od wewnątrz nie daję rady kab
  9. Witam. Zaczynam Temat ze względu na to że nie mam już gdzie szukać pomocy. Kupiłem niedawno powypadkowe cabrio (Reno megan 2 cc) nie było wile do roboty strzała dostał w prawe koło ale ja tu nie o tym. Problem jest z dachem zaczyna się on otwierać wszystko jest ok lecz w pewnym punkcie daje sygnał dźwiękowy i staje po ponownym przyduszeniu przycisku otwierania idzie dalej i staje z tym samym dźwiękiem aż do praktycznie schowania się w bagażniku lecz sam bagażnik już się nie domyka (da się to zrobić ręcznie). Po schowaniu nie da się go już automatycznie rozłożyć daje tylko wcześn
  10. Witam, mam problem z Meganką III, to moja 3-cia Renówka i to samo miałem w Lagunie I i Megane I. Otóż po skręcie kierownicy w lewo nie wraca do punktu zero zostaje przechylona i auto jedzie w lewo. Z prawej strony odbija za to dość mocno nawet chyba aż za bardzo. Poza tym występuje lekkie ściąganie w lewo i setki korekt toru jazdy przy jeździe na wprost.Problem pojawił się po wymianie sprężyn. Zostały wymienione 2 sztuki sprężyn z przodu, sworznie wahaczy i 3 razy była robiona geometria. Wszyscy mechanicy rozlozyli ręce, nawet Aso nie jest w stanie postawić diagnozy poza wymianą przekładni. M
  11. Witam jestem nowym na forum za jakies błedy gdzie mógl bym wżucic ten temat to z góry przepraszam. A teraz do rzeczy od lutego tego roku zakupilem meganke ii cc i nie mialem zadnych problemów z dachem az do niedawna otóż poczas otwierania i zamykania po dluzszej przerwie klapa bagażnika podnosi sie do połowy i wyskakuje blad na desce po odczekaniu paru sekund mofe wznowic podnoszenie dachu klapa bagażnika leko sie uniesie wtedy i dach juz spokojnie sunie bez problemów to samo dzieje sie przy zamykaniu ale np jak go otworze to bez problemów moge go otwierac i zamykać bez jakis tam bledów i moje
  12. Witajcie, Mam problem z klimatyzacja w Scenicu 3, ale od poczatku.... Klimatyzacja nabijana w lipcu 2016. Nie chlodzila super, ale po nabiciu byla poprawa - dalo sie wytrzymac w upaly. W roku 2017 - bylo juz gorzej, ale rowniez przejezdzilem cale lato bez zimnego lokcia. W tym roku klimatyzacja praktycznie nie dziala. Do temperatury zewnetrznej 20st idzie wytrzymac powyzej jest piekarnik w aucie. Zauwazylem rowniez, ze temperatura z nawiewow nie jest rowna. O co chodzi? Nawiewy kierowcy lewy przy szybie i jeden srodkowy wieja cieplem. Natomiast dwa nawiewy pasaz
  13. Witam, Problem z tylną wycieraczką polega na tym, że jeśli klapa bagażnika jest otwarta wycieraczka pracuje prawidłowo, jeśli zamykam klapę i ten element co jest na zdjęciu " wciśnie się" wycieraczka przestaję działać i zatrzymuję się np w połowie szyby. po odłączeniu tego elementu jest to samo zatrzymuje się i przestaje działać. Zaczyna pracować również jeśli włączę ogrzewanie tylnej szyby . W czym może być problem?
  14. Witam forumowiczów, przychodzę z pytaniem, radą co zrobili byście na moim miejscu, gdyż posiadam megane III z fabrycznym radiem, sterowaniem przy kierownicy, klasyczne radio z wyjściem aux pod klapką bez Bluetooth bez niczego. Teraz mam radio że swojego starego auta alpine ida-x311, które jest kozak radyjkiem, wymienił bym głośniki i pięknie by grało, lecz rodzi się u mnie pytanie, co warto zrobić, gdyż jak wsadze Alpina stracę sterowanie przy kierownicy plus moj mały ekran u góry deski rozdzielczej stanie się bezużyteczny, będzie służył jako zegarek, a jednak chciał bym żeby sprawował swoją f
  15. Witajcie, Jestem w posiadaniu Meganki III w Coupe 2.0 Tce 180KM. 1,5 tygodnia temu miałem kolizję i samochód stał od wtedy na parkingu na dworze w oczekiwaniu na kosztorys z OC (jedyne co walnięte to tylni zderzak wypadł z zaczepów i tylne nadkole wgniecone więc brak uszkodzeń mechanicznych) Wsiadłem odpalić autko, aby nie stało za długo, nawet chciałem po parkingu się przejechać, ale zauważyłem, że sprzęgło od samego dołu bardzo ciężko idzie, po kolizji jechałem kawałek na parking i wszystko było okej, wie ktoś może co by to mogło być? Auto przez ten czas nie było używane, na a
  16. Witajcie, jakieś 2 miesiące temu miałem wymieniane sprzęgło w autoryzowanym serwisie. Niestety po pewnym czasie pojawił się taki problem: co jakiś czas, nie często haczy mi bieg 2 i 3 tzn. wciskam sprzęgło chcę zmienić bieg i czuję mega opór na drążku do zmiany biegów - muszę użyć dużo siły aby bieg 2 lub 3 wyskoczył na luz - dzieje się to tylko na tych dwóch biegach. Dzieje się to raz na powiedzmy 20-30 "wajchnięć". Mogę to pewnie zgłosić do serwisu ale pojadę, pomachają drążkiem i pewnie nic nie stwierdzą bo akurat wszystko będzie ok znając życie. Pytanie w czym może być problem?
  17. Witam was. Posiadam taki problem z moją renią,chodzi o obroty na zimnym silniku i jego praca. Rano po odpaleniu auta obroty skaczą do 3000.. oraz wahają się miedzy 2 a 3 tyś.Trwa to do momentu aż silnik nie złapie odpowiedniej temperatury.. Dzieje się tak tylko gdy silnik jest zimny.Po rozgrzaniu jest ok. -auto po wymianie świec , przepustnicy , silnika krokowego. Sama benzyna bez gazu. Renault Megane Classic 1.4 16v 2001r. Benzyna. Sedan. Proszę o pomoc , komputer nie wykrywa żadnych błędów. :(
  18. Witam, posiadam Renault Megane 2 , 1.6, 16V, 2006 rok + gaz (tzw żelazko). Kupiłem go dwa miesiące temu, założyłem nowy najlepszy z możliwych gaz. Pojawił się problem. Auto po wymianie rozrządu zdarza się (bo też nie za każdym razem) po nocy lub przy niższych temp lub gdy stoi cały dzień i chce odpalić to silnik po naduszeniu przycisku START "zagra" i zgaśnie, dopiero odpali za drugim razem. Problem ten miałem 3 tyg temu, był spokój i teraz znowu powrócił, dodam że po odpaleniu silnik działa poprawnie można jechać nie gaśnie nie szarpie i nie ma to nic wspólnego z gazem. Drugi problem jes
  19. Witam, otóż kilka dni temu zakupiłem renault megane II ogolnie autko jest fajne jednak niepokoi mnie troche elektronika tzn nie wiem czy tylnia wycieraczka nie ma jakiegos przebicia na kablach bo czasami sie wlacza ale moze byc to wina czujnika, najwazniejszy problem to jednak karta lub czytnik, otoz karta czasami otwiera auto a czasami tak jakby nawet nie wysyla sygnalu, natomiast gdy wsadze ja do czytnika musze docisnac ja na dol palcem zeby uruchomic silnik bo inaczej pokazuje komunikat ze nie ma karty, to raczej blad karty czy czytnika?
  20. Hej, od jakiegoś czasu zauważyłem, że moja Megi nie odpala tak jak powinna. Mianowicie, czasami dzieje się tak, że rozrusznik kręci kontrolki się świecą a samochód nie odpala. Pomagało wrzucenie na bieg "N" czyli luz, po czym auto odpalało normalnie. Ale dzisiaj już to nie pomogło. Skrzynia automatyczna. Ktoś pomoże? Jestem uziemiony w podziemnym parkingu... Pozdrawiam _____________ Problem rozwiązany. Pod maską obok zbiorniczka wyrównawczego płynu chłodniczego znajduje się wyłącznik uderzeniowy. Wystarczy w niego uderzyć kluczem a następnie wcisnąć. Na chwilę to pomogło
  21. Witam Kolegów auto mam od nowości (8 lat), aktualnie 35 tyś przebiegu, prawie nie jeździ w mieście - głównie trasy, jeżdżę spokojnie i z wyczuciem (oszczędzam dwumasę i trzymam obroty). Ogólnie auto prawie jak nowe. Zawsze biegi wchodziły idealnie. Jednak od niedawna borykam się z taką oto zagadkową sytuacją: Czasem nie mogę wrzucić wstecznego i jedynki - czuję spory opór na drążku i jakby cichutkie odbicia (bum, bum) przy silniku/skrzyni. Przy wyłączonym motorze problem od razu znika. Pojawia się zawsze pod koniec dłuższej trasy nigdy na chłodnym silniku. Sporo czytałem
  22. Witam, posiadam auto Renault Megane I z silnikiem 1,6 16V benzyna/gaz 2003 - 110KM kombi. Jechałem autem i w trakcie jazdy nagle zgasło. Próba odpalenia i auto kręci ale nie może załapać. Co może być powodem takich objawów? Sprawdziłem czujnik położenia wału i ma 270 ohm. Nie ma napięcia na cewce. Do każdej cewki dochodzi dwa przewody jeżeli miałoby to w czymś pomóc. Paliwo oczywiście w zbiorniku jest. Pompka podaje paliwo. Główny problem to taki, że w momencie kręcenia nie ma iskry. Tylko dlaczego? Byłem u speca, który miał super sprzęt i chciał się podpiąć komputerem ale nie udało mu się to
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!